Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

fumée bleue au demarrage

 

ATALANTE RACING Alfa Romeo : Jersta
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

fumée bleue au demarrage

Prévenir les modérateurs en cas d'abus 
yar74jv
Invité
yar74jv
  1. Posté le 18/03/2010 à 12:44:01  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
:??: Bonjour ma yaris 1.4 d4d 90 cv de 12/2009 fume bleue au premier demarrage à froid pendant 5 à 10 secondes après plus rien , toyota me dis que cela est normale ???  Avez vous ce soucis ?? :??:

Sujets relatif

Sujets relatifs
énorme dégagement de fumée sur corolla 177 ch fumée blanche
Fumée noir lorsque j'accélère  
Plus de sujets relatifs à : fumée bleue au demarrage

Invité
mrd46em
Marques - succès bronze sujets Marques - succès bronze messages
  1. Posté le 18/03/2010 à 15:24:25  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Non, pas ce problème (garage 12°)  12/09 tu ne dois pas avoir beaucoup de km en plus.... Au pif, vide ton réservoir et teste un nouveau carburant, et regarde a mi réservoir si yu as encore ce problème.  Et le niveau d' huile ?  Fumée bleue : en général c' est l' huile mais la, si c' est uniquement 10 secondes, je ne sais pas !

Invité
mat41nh
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 12/04/2010 à 14:39:23  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour, pour ma par même problème sur le véhicule de ma mère depuis cet hiver long et rigoureux,
c'est une yaris D4D 90Ch de fin 2006 environ 70 000km;
ça fait quelques temps que je me suis déjà penché sur le problème. A froid seulement lors du démarrage la voiture fume bleu quelques secondes et moi je constate également que le moteur est irrégulier.

(petite anecdote: Il y a un mois de de cela j'ai déposé la véhicule chez TOYOTA pour la campagne de rappel de la pédale d'accélérateur et des pretensionneurs de ceinture. j'en ai discuté avec 2 mécanos en demandant ce qu'ils en pensaient réponse: non non on n'a jamis eu ce type de problème!)

Dans un premier temps j'ai controlé les bougies de préchauffage pensant que ça venait de là mais RAS, puis la batterie RAS, Comme le capot était ouvert j'en ai profité pour jeter un coup d'oeil au niveau d'huile et là  :o  Le niveau d'huile avait fortement baissé?  Donc jr refais l'appoint en huile. Voilà 2 semaines de celà.

Ce matin determiné à trouver la cause j'ai demonté les 4 bougies de préchauffage pour regardé leur état visuel, et je constate que 2 d'entre elles sont pleine d'huile. Donc il y a de l'huile dans 2 chambre de combustion. C'est donc un problème sur le segment du cylindre ???

Avis aux personnes ayant les mêmes symptômes!

Voici l'une des bougies de préchauffage:DSCF3055

Publicité

Invité
mat41nh
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 16/04/2010 à 19:39:39  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
UP

Invité
fre75la
Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 16/04/2010 à 21:36:59  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
fumée bleue = huile...
à part aller chez le mécano pour résoudre le problème, je ne vois pas comment tu peux t'en sortir en bricolant...

Publicité

Profil : Routard confirmé
jmarc95
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 16/04/2010 à 22:05:17  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
les segments oui, ça peut être ça, mais l'huile peut aussi rentrer ds les cylindres par les joints de queues de soupapes, si défectueux ...
( moins grave, il faut juste déculasser . )
mais comme dit MrDome , juste 10 sec ? queues de soupapes ou segments, ça fumerait bleu tout le temps ... bizarre !


---------------
jmarc95 . sugitaru wa nao oyobazaru ga gotoshi
Invité
jv886zbl
Marques - succès bronze nombre de vues Marques - succès bronze messages
  1. Posté le 17/04/2010 à 22:30:43  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Je confirme bleu c'est bien de l'huile. Pour voir si c'est tes joints de queue de soupape, tu met ton moteur en marche et ton doigt sur le trou de la jauge d'huile et si tu sent comme des remontées d'air c'est que c'est surement les joints...

Invité
mat41nh
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 22/04/2010 à 20:29:33  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Merci pour vos avis; de toute façon je la dépose la semaine prochaine chez Toyota pour faire diagnostiquer le problème, et ensuite on avisera!

Invité
mat41nh
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 31/05/2010 à 19:42:52  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Salut je voulais vous informez de la suite des évenements. J'ai donc déposé la voiture chez TOYOTA comme convenu durant 2 jours; et là, il non rien vu d'anormal. Toyota ne constate pas de fumée bleue au démarrage, mais une fumée noire lorsque on accélere :??: . Le mécano me dit que la voiture et simplement encrassée. Mais ou va ton, moi j'explique un problème et eux m'en établissent un autre. Je réxplique donc mon cas; la voiture fume à froid bleu durant quelques secondes, et que le niveau d'huile baisse. Là il vient à me dire qu'il faut employé un nettoyant injecteur :o. Il faut pas prendre des gens pour des cons non plus. Quoi qu'il en soit je n'ai rien payé. et j'ai déjà repris rdv dans une autre concession et j'ai fais directement un courrier à toyota France.  

Invité
kat25wc
Marques - succès bronze sujets
  1. Posté le 31/08/2010 à 19:45:54  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bonjour,
j'ai moi aussi les memes problemes avec ma yaris1.4d de novembre 2009, déja 4 passages chez toy. changement rampe injecteur, vanne "écu moteur",reprogrammation ect.... bref presque 1 an moins de 10000 km et toujours au meme point.
Toyota premier constructeur mondial!!!! dernier pour les reparations![]

Profil : Routard confirmé
ototo
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès argent sujets
  1. Posté le 03/11/2010 à 14:23:59  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bonjour,
Je relance le post Yarisis d4d à la ramasse mais as-tu sortie le radiateur de l'intercooler d4d pour démonter les bougies , car sans ça elles sont " collées dessous et  ne me paraissent pas très accessiblent .

Peux-tu détaillé  le protocole de démontage si intercooler démonté ?

Pour les bougies ( clé de 10 de 12 ,  tourne vis plat pour les protections plastique , batterie et pinces pour les tester.
Bien entendu  si tu n'as pas quitté ce post définitivement  ... ou bien quelqu'un d'autre qui l'a fait ?


Si Ototo tôt au logis ... Ho! totologie

Invité
seb61cs
  1. Posté le 05/11/2010 à 13:53:09  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour à tous,

je voudrais vous faire part de mon problème avec ma YARIS II D4D 90 CH juin 2009, j'ai également la même fumée bleue au démarrage pendant 5 à 10 sec et une consommation d'huile qui me paraît bizarre, mais c'est à vous d'en juger pour m'aider à éclaircir ce problème.

Suite à l'allumage en Février 2010 du témoin d'huile, je me suis rendu chez mon concessionnaire pour refaire le plein (car j'étais tout près de chez eux) et il m'a dit que c'est normal, la première huile utilisée est plus fluide et donc se consomme plus vite. soit, je n'ai pas cherché plus loin!
En mai de nouveau le témoin d'huile s'allume, je vais acheter de l'huile (celle que le garage m'a recommandée), je remets 1.5l car j'étais sous le min. J'en reparle à mon garagiste et lui fais part de cette fumée bleue. Il me dit que c'est normal que le moteur au démarrage chasse les crasses et pour l'huile, il me prend pas trop au sérieux et me dit qu'il va faire un suivi de la conso.
En juin de nouveau le même problème, le témoin s'allume et j'arrivais sur les 30000 km, je me suis dit que j'allais en meme temps passer l'entretien et qu'il puisse constater de visu le niveau d'huile. Suite à l'entretien du véhicule, il me dit que tout est normal.

Par la suite même problème en août et j'ai donc décider de mettre la main à la pâte et de surveiller la conso d'huile

donc voilà un tableau avec les kilomètres et le nombre de litres d'huile remis et les dates :

Quantité d'huile               Date              Kilométrage

1 L                       08/06/2010          32622 km

1.5 L                    31/08/2010           39858 km

1.5 L                    29/10/2010           43939 km

Donc, voilà entre le mois de juin et fin août j'ai parcouru 7236 km et de fin août à fin octobre 4081 km, pour moi c'est clair c'est une augmentation de la conso il n'y a pas photo, je fais plus d'autoroute pour me rendre au travail.

Pouvez vous me donner des conseils et que faire vis-à-vis de mon concessionnaire ?

Merci d'avance pour les réponses

Séb
 

Profil : Routard confirmé
ototo
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès argent sujets
  1. Posté le 05/11/2010 à 14:58:18  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Pour être honète entre deux vidanges 5w40 (je ne pousse pas les régime bien au delà de 3000t )
tous les 15.000 km ! je ne remets j'amais d'huile et le niveau ne varie entre les deux vidange  d'à peine un demie littre  voir au grand maxi 1 litre sur les 4 litres 4,5 litres quand le filtre est changé
En aucun cas une voiture quasis neuve , qui n'a pas de problème de ségmentation ou de joint de cualsse ne doit fumer bleu , blanc ou rouge ! et consommer autant d'huile pour un si petit moteur , ça sent le roulage dans la farine  :non: "un moteur qui chasse les crasse ", "de l'huile plus fluide que fluide "
Ce n'est pas une Yaris moteur 2 temps  :lol: non  plus  :lol:

"Biens Malagutti ne profitent jamais "

Profil : Vétéran
cledyn
Marques - succès bronze sujets Marques - succès bronze messages
  1. Posté le 05/11/2010 à 16:06:38  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

Ca parait énorme pour une Yaris.
Celle de ma femme en consomme à peine un verre tous les 15 000.
Il est vrai que c'est une essence, mais quand même.

Big Body Benzo
Profil : Pilote
mimi-92
Marques - succès argent messages
  1. Posté le 05/11/2010 à 17:53:50  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
C'est énorme!!! Faut vite faire vérifier ça avant que ça empire car pour ma part c'est pas normal qu'elle consome autant d'huile. Surtout qu'elle est récente. Persiste chez Toyota qu'il l'examine parce que la ils peuvent pas te dire que c'est normal quand même.


---------------
C300 CDi 4MATIC Pack AMG
Corsa E 1.4 Turbo Design Edition
Clio 2 Phase 2 1.6 16V Privilège
Publicité

 Page :
1

Aller à :