Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

XC60 Problème d'audio qui ne marche plus au redémarrage

 

Il y a 519 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

XC60 Problème d'audio qui ne marche plus au redémarrage

Prévenir les modérateurs en cas d'abus 
tho90am
Invité
  1. Posté le 31/01/2016 à 08:36:09  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour à tous

Je viens d'acheter un XC60 D5 XENIUM de 2010, et j'ai un problème de son.

Tout marche fort bien,
mais si j’arrête le moteur, et le redémarre dans la foulée,
il n'y a plus aucun son audible : audio (radio, CD,...) mais aussi radars de recul, GPS...

il y a juste un grésillement si je met le volume a fond : on entend très faiblement la musique... comme si l'ampli c'était désactivé

Pour que cela fonctionne, je dois fermer la voiture avec le verrouillage par clef, puis l'a rouvrir et la redémarrer normalement

L'ancien propriétaire dit ne pas être au courant ...
Je l'ai déposée chez Volvo à Villefranche : ils ont fait une Mise a jour du programme, mais le problème est toujours là

Quelqu'un a t il déjà rencontré ce problème ?

je vous remercie pour votre aide

Thomas

Sujets relatif
Profil : Routard confirmé
  1. config
vielou01
Marques - succès argent messages
  1. Posté le 31/01/2016 à 16:02:21  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Tu es pas retourné voir la concession ? :??:


---------------
Les volvo du moment :
Volvo P122S 1965 ,740 turbo 1989 760 turbo 1989 et un XC60AWD BA T6 Xénium 2011
Volvo ? tombé dedans tout petit
LES EX :345 GL ,440 GLTD,V40 1L9D titanium, 480 ES ,V50 2LD FEELING 360 GLT, V50 2lD Summum avec kit R-design , 480 turbo.XC60 D5 R-design awd BA S60R BA 2005
Invité
  1. Posté le 31/01/2016 à 19:47:14  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Si bien sur, je n'ai pas quitté le parking !


Il ont fait une sorte de billet d’information, ou ils posent la question à Volvo France...
J'attend la réponse dans la semaine
mais je me permet de solliciter le forum en parallèle, sait on jamais

Publicité

Profil : Nouveau membre
rthon
  1. Posté le 10/07/2018 à 07:48:36  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,

Je viens d'avoir exactement le même problème avec mon XC60 de Fév. 2009...

Pourriez-vous me donner l'origine du problème ?

Merci

Volvo sinon rien !
Profil : Pilote confirmé
  1. homepage
  2. config
bob740
Coupe or Marques Marques - succès or nombre de vues Marques - succès or sujets
  1. Posté le 10/07/2018 à 07:52:41  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Ils attendent une réponse ici sur le FA. Pour solutionner l'affaire :-;
Message cité 1 fois

---------------
La liste des possesseurs de Volvo et autres Mammouths : http://spreadsheets.google.com [...] fPmT6YMjdA
Et ici le formulaire pour s'inscrire : http://spreadsheets.google.com [...] fPmT6YMjdA
XC90 Xénium MY04 -56 000 ->141 000 km
PV831 MY57 - 43 500 -->...
Publicité

Invité
  1. Posté le 10/07/2018 à 08:04:06  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

bob740 a écrit :

Ils attendent une réponse ici sur le FA. Pour solutionner l'affaire :-;
Afficher plus
Afficher moins



bonjour,
et bien leur reponse a été de proposer le changement du boitier AUD, situé sous le siege passager, pour la modique somme de 800€ a ma charge, malgré le fait que ce dysfonctionnement soit natif a la voiture
sans l’assurance que le probleme vienne de la
je leur ai donc dit d’essayer d’arnaquer des mamies plutot que moi, et je n’ai pas fait la reparation

Message cité 1 fois
Profil : Nouveau membre
rthon
  1. Posté le 10/07/2018 à 13:02:52  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Merci pour cette réponse, malheureusement ça n'arrange pas mes affaires....

Representant XC60 blancs
Profil : Pilote confirmé
  1. config
gabfox1
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 10/07/2018 à 15:53:15  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité

Anonymethomasa2136 a écrit :


bonjour,
et bien leur reponse a été de proposer le changement du boitier AUD, situé sous le siege passager, pour la modique somme de 800€ a ma charge, malgré le fait que ce dysfonctionnement soit natif a la voiture
sans l’assurance que le probleme vienne de la
je leur ai donc dit d’essayer d’arnaquer des mamies plutot que moi, et je n’ai pas fait la reparation
Afficher plus
Afficher moins



aucuns problèmes.

tu leur rappel qu'ils ont une obligation de résultat et que si ils changent le boitier sans solutionner le problème, alors ou ils te remettent l’ancien, ou ils t'offrent le nouveau.


---------------
V60 business D2 MY18 blanc
Xc60 xenium My2015 blanc
Yamaha FZ1 2006
Contrôleur technique FFM
Invité
  1. Posté le 10/07/2018 à 18:35:48  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
C'est ce que je pensais également

mais j'ai rarement rencontré dans cette concession, une aussi belle bande de bras cassé..
et a vrai dire, je me suis promis de ne plus y mettre les pieds
de manière à ménager ma santé mentale

J'avais prévu de le faire remplacer chez mon garagiste RENAULT local qui bosse bien
ou également, on peut acheter ce boitier d'occasion, ou même neuf soit même..
à tenter ? ais ça fait cher si ça ne marche pas

un truc important me revient !
il y a 6 mois j'ai du changer la batterie car HS
Je n'ai plus eu ce symptôme de coupure de l'ampli audio au redemarrage pendant quelques semaines !
cela voudrait dire qu'une batterie trop faible serait la cause de cette mise en défaut de l'ampli lors du redémarrage moteur ???

peut être tester avec une recharge batterie ?
et mettre ta concession VOLVO sur la piste ?

Je suis preneur en cas d'avancée notoire

Bonne soirée

Thomas

Profil : Nouveau membre
rthon
  1. Posté le 16/07/2018 à 13:52:45  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Merci pour l'info, je vais regarder du côté de la batterie...

C'est ma femme qui conduit le XC60 plus régulièrement que moi et elle me faisait également remarque que ça arrive surtout quand il fait très chaud...

A voir...

Bonne journée

Profil : Nouveau membre
rthon
  1. Posté le 20/09/2018 à 15:05:49  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
J'ai enfin résolu mon problème qui était du en fait à une masse sur le faisceau de commande de la portière conducteur.
Je me suis en effet rendu compte qu'en exerçant une contrainte sur le panneau de porte ou j'entendais un léger grésillement de l'enceinte mon phénomène disparaissait...
J'ai donc démonté le panneau et il m'a fallu un certain temps avant de trouver qu'un des fils était "écrasé" avec une légère détérioration de l'isolant à peine plus gros qu'une pointe d'aiguille...
Tout heureux d'avoir trouvé et dans la précipitation j'ai malencontreusement détaché la tige avec le téton permettant de visualiser si la portière est fermée ou ouverte et relié à la serrure électrique de la porte et je n'ai pas réussi à le remettre... Un peu peur de démonter cette fois-ci le panneau soutenant le moteur de vitre électrique et le boitier de fermeture centralisée. Si quelqu'un sait comment faire...

@+
Message cité 1 fois
Profil : Nouveau membre
jerome62360
  1. Posté le 17/09/2019 à 10:18:31  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

rThon a écrit :

J'ai enfin résolu mon problème qui était du en fait à une masse sur le faisceau de commande de la portière conducteur.
Je me suis en effet rendu compte qu'en exerçant une contrainte sur le panneau de porte ou j'entendais un léger grésillement de l'enceinte mon phénomène disparaissait...
J'ai donc démonté le panneau et il m'a fallu un certain temps avant de trouver qu'un des fils était "écrasé" avec une légère détérioration de l'isolant à peine plus gros qu'une pointe d'aiguille...
Tout heureux d'avoir trouvé et dans la précipitation j'ai malencontreusement détaché la tige avec le téton permettant de visualiser si la portière est fermée ou ouverte et relié à la serrure électrique de la porte et je n'ai pas réussi à le remettre... Un peu peur de démonter cette fois-ci le panneau soutenant le moteur de vitre électrique et le boitier de fermeture centralisée. Si quelqu'un sait comment faire...

@+
Afficher plus
Afficher moins


Bonjour,
J’ai le même problème, écran noir et plus de radar de recul...
Je vais regarder du côté du panneau de porte.
Avez vous ds précisions sur le fil écrasé ? La couleur ? L’emplacement (gauche droite du panneau) ?
Merci d’avance
Jerome

Profil : Nouveau membre
rthon
  1. Posté le 18/09/2019 à 10:30:14  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,

C'est parce-que j'entendais des grésillements dans le haut parleur de la portière conducteur que je me suis dit que cela pouvait provenir de là et que j'ai démonté le panneau de porte. Quand au fil du faisceau désolé mais je ne m'en souvient plus...

Bon courage.

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Presentation 13
Possiblement mon futur XC60 12
Connecteur USB cassé 3
mise à jour gps xc60 2011 1
affichage écran XC60 après contact 9