Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Kangoo : toutes les jauges (essence,température,pression et niveau d'huile) hs !

 

Il y a 12 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Kangoo : toutes les jauges (essence,température,pression et niveau d'huile) hs !

Prévenir les modérateurs en cas d'abus 
tofg
Profil : Nouveau membre
tofg
  1. Posté le 04/04/2019 à 15:15:29  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Type de problème / symptômes

bonjour a tous !!

je suis nouveau sur ce forum (du moins en question car je le consulte très souvent :lol: ) et j'ai attentivement recherché ma panne mais beaucoup y ressemble mais elles ne sont pas vraiment identiques :??: je m'explique j'ai un kangoo 1.2i de 2000 et depuis peu toutes les jauges :essence,température,pression et niveau d'huile (sur l'affichage digital) ne fonctionne plus du tout !!ni l'heure ni les voyants (ni rouge ni orange) par contre les voyants veilleuse,croisement,route et flèche de clignotant,fonctionne encore très bien et là ou se distingue ma panne des autres similaire trouvé sur le forum c'est que ma voiture démarre et qu'elle roule tout a fait normalement le plus sensible étant (dans l’immédiat car tout est nécessaire bien entendu !)la jauge d'essence car je ne sais pas combien de carburant il me reste !

j'ai vérifié tout les fusible au multimètre ,rien; j'ai vérifié la masse pas de soucis ;et aucun autre problème électrique sur les différents éléments de la voiture !

loin de moi l'idée d’être pingre mais si quelqu'un sur ce forum aurait une idée qui m’éviterai un passage a la valise qui serait evitable ou juste une aide a la reflexion cela me permettrai de connaitre encore un peu plus ma veille mémère que j'aime tant !!

merci a tous

Sujets relatif
Profil : Membre
car-hell
  1. Posté le 04/04/2019 à 21:24:54  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,
Le mieux c’est le schéma électrique et l'implantation du ou des faisceaux qui vont au combiné d'instrument: appel lancé pour tofg, AnonymeChr​istiano a peut-être ça…
Passage à la valise : ne pas se presser car il n’y a peut-être pas de défaut : on ne sait l'état du voyant (y marche pas!)…
Cdlt
Message édité par Car-Hell le 04/04/2019 à 21:26:07
Profil : Nouveau membre
tofg
  1. Posté le 05/04/2019 à 11:21:52  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
merci car-hell !!

Publicité

Profil : Nouveau membre
tofg
  1. Posté le 05/04/2019 à 11:46:04  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
bon alors la situation a évolué ce matin !!
je vous le fait façon histoire ,il est 02h50 je prend ma mémère direction le boulot ,toujours pas de jauge,d’écran de bord ni de température . après environs 5km la puissance de mes plein phare diminue significativement, l’écran de mon poste radio en fait de même, puis de méga ratés a l'injection se font ressentir,la bête agonise ........puis chute . plus rien, plus de démarreur, plus de voyant et quasiment plus de lumière je tente une nouvelle fois et voici l’antidémarrage qui se pointe, fin du jeu.
après avoir tapé a pince les 6km qui me sépare de mon taf, sous un magnifique ciel étoilé,je pense a ma bonne vielle niche a l'agonie sur le bas coté.

il est 11h30 je quitte le boulot et retourne auprès de mon rouquin (pas de racisme anti roux ici ,c'est un jeu de mot kangoo-roux) avec l’assistance de ma douce épouse et de sa voiture,
-premier essai :l’antidémarrage ne me bloque plus je n'ai toujours ni voyants ni jauge mais plus de jus dans la batterie
-deuxième essai :après avoir mis les pinces la bête est ressuscité mais grogne de douleur,je décolle mais l'injection est chaotique je roule et me dis qu'elle va tenir cette bonne vielle totomobil !! puis la cote fatidique :une montée qui même en moto me fait ralentir je pousse mémé dans ses retranchements elle tousse puis s’étouffe le moteur se coupe je re-met les pinces elle re-redémarre et me ramène a la maison plein de trou a l'injection, la souffrance de cette machine me fend le coeur .

voila chers amis j'ai la vague impression que tout ça pue du cul sérieusement

je reste là prêt a écouter attentivement vos théories et vos conseils

milles merci

Profil : Membre
car-hell
  1. Posté le 05/04/2019 à 19:09:54  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
ça ressemble à un problème électrique du style cosses de batterie rongées / oxydées (bien vérifier sous les isolants si ça tient) ou mauvaises masse (et en dernier l'alternateur). Pour confirmer : quelques mesures au voltmètre sur l'allume cigare (de préférence avec le fils de la glacière entre pour éviter les court-circuits) une à l'arrêt puis démarrer enclencher tout ce qui peut consommer (plein phares, dégivrage, ventilateur à fond, clim) ou aller au taf (mais c'est plus risqué et dans le noir j'ai peur que les mesures soient moyennes!) et observer la tension surtout si le moteur fait "plein de trou a l'injection"...
Cdlt

Profil : Nouveau membre
tofg
  1. Posté le 05/04/2019 à 19:18:29  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Merci énormément pour cette réponse très claire et précise, je me met à ça des ce soir et finirai ce week end je vais être le plus méticuleux possible et te tiendrai au courant

Profil : Nouveau membre
tofg
  1. Posté le 27/04/2019 à 12:09:26  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
je revient vers vous pour vous donner des nouvelles,j'ai changé l'alternateur et plus de soucis ,enfin quasi .... le moteur tourne j'ai de l’électricité partout MAIS toujours pas de jauges ni d'ordinateur de bord ni de compteur je rempli mon réservoir au petit bonheur la chance quel drôle de panne tout de même, arf les soucis électrique .....

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Scenic : Cardan : Quelle dimension choisir ??? 0
Scenic 2 : scenic 2 1.5 dci veut pas demarrer 6
Laguna 2 : Problème purge d'embrayage 3
Clio : Problème Réservoir Liquide Direction Assisté Renault Clio 1.4i RN A 4
Clio : Clio phase 1 1992 88000 km cale, ralenti instable 32