Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / /

SEAT Ibiza 4 : problème suite à distribution

 

Il y a 11 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

SEAT Ibiza 4 : problème suite à distribution

Prévenir les modérateurs en cas d'abus 
vincedu56
Profil : Nouveau membre
vincedu56
Technique - succès bronze sujets
  1. Posté le 14/08/2019 à 21:26:24  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour à tous,

Ma SEAT Ibiza 4 de 2009, 1.9 TDI rencontre un problème suite à un calage de distribution.

Au démontage, lorsque j'ai calé l'arbre à came et le vilebrequin j'ai d'abord remarqué une première chose étrange, la pige passe bien dans son logement sur l'arbre à came (cf. schéma, partie 14), mais le repère 4Z n'était pas en face de l'encoche. (cf. schéma, partie 11)


post-27217-0-53115500-1301325183_thumbVoir l'image en grand0 vote

La pige passant bien dans l'arbre à came, et le vilebrequin se bloquant correctement également, je décide de continuer l'opération.

Petite erreur au remontage, j'ai démonter la poulie d'arbre à came puis tous remonté avec la nouvelle courroie, mais j'ai resserré la poulie d'arbre à came avant de resserrer le galet tendeur, l'arbre a came c'est donc décalé légèrement quand j'ai enlevé la pige (une demi dent environ) et la voiture refusait de démarré!!!

Me rendant compte de mon erreur, j'ai recommencé l'opération, cette fois si en serrant le galet tendeur puis après la poulie d'arbre à came. 2tour complet à la main et les cales reprennent correctement les positions.

Depuis la voiture démarre et a un bon ralenti, mais j'ai essayé d'accélérer à fond au point mort une fois le moteur chaud, et je ne dépasse pas les 3000tr/min.
La courroie serait-elle encore légèrement décalée empêchant de dépasser les 3000tr/min?

Merci d'avance pour votre aide.

Sujets relatif
Invité
  1. Posté le 15/08/2019 à 02:36:32  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Ya peut etre un limiteur de regime au ralenti.essais plutot en roulant en 2eme ou 3eme pour la zone rouge.

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Toledo 2 : Problème phare 164
Cayenne 2 : Tremblement à l'arrêt moteur froid 0
Kuga : Problème branchement faisceau attelage 6
C-max : Fuite et changement de pompe à eau 3
Megane 2 phase 1 jauge 0