Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Problème allumage Solex 2200

 

12 utilisateurs inconnus
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Problème allumage Solex 2200

Prévenir les modérateurs en cas d'abus 
Megane3gt4​9
Profil : Nouveau membre
megane3gt49
  1. Posté le 04/06/2016 à 14:07:29  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour à tous ,
Je reviens vers vous pour vous demander des conseils et surtout de l'aide pour mon problème dallumage
Je restaure actuellement un Solex 2200 Je l'ai demonté entièrement , changé les roulements etc mais je bloque sur un manque d'étincelle de ma bougie !
Jai changé ces pièces :
Ensemble rupteur neuf et réglé
Bobine remplacé par une autre mais cela ne change rien ( les deux testés au multimètre fonctionne bien ! )
Condensateur remplacé = grosse châtaigne mais tres tres faible étincelle a la bougie
Nouveau fil bougie avec jai mis au bout un crochet zingué pour tenir la bougie
Jai essayé avec une bougie qui fonctionne très bien sur mon autre Solex : B4H mais il y a toujours une très faible étincelle !
Jai essayé plein de combinaison différente en remettant le rupteur d'origine ou encore la bobine d'origine , mais rien ne change Jai toujours une tres très fiable étincelle :pfff:
Si vous avez des idées car je suis un peu perdu la !
Ps : j'ai fais le test de la pile et ça me crée une belle étincelle a la bougie cela veut dire quoi ?
Merci à tous !
Bonne journée et bon w-e

Sujets relatif
Profil : Routard
benben68
Scooters - succès bronze nombre de vues Scooters - succès bronze messages
  1. Posté le 04/06/2016 à 17:30:45  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Salut,

Tu as un autre volant magnétique que tu pourrais essayer dessus ?
Si tu essayes les éléments sur un autre solex, ils fonctionnent ?


---------------
Si tu n'as pas de problèmes, c'est qu'il y a un problème...
Profil : Nouveau membre
megane3gt49
  1. Posté le 05/06/2016 à 00:02:11  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Salut Ben ben !
Jai bien peur que mon volant soit demagnetisé je vais ressayer avec celui d'un 3800

Publicité

Profil : Pilote assidu
  1. config
gas23
Coupe bronze Scooters Scooters - succès or nombre de vues Scooters - succès bronze sujets
  1. Posté le 05/06/2016 à 07:40:34  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Il arrive très souvent que 3 problèmes soient présents sur cet allumage :

- le câble haute tension est du type "antiparasité" avec une âme carbone en lieu et place d'un fil cuivre.

Ce câble est très souvent défectueux et doit être remplacé par un câble standard cuivre.

- le contact entre le culot du câble (vis laiton) et la languette de la bobine se fait mal.
Il faut alors repousser le câble dans son foureau caoutchouc au niveau de la platine d'embrayage.

- un volant de Solex démagnétisé, je n'en ai jamais vu...

Par contre un rupteur qui grippe sur son axe, ça arrive très souvent, il faut impérativement vérifier ces 3 points
Message édité par gas23 le 05/06/2016 à 07:42:11

---------------
Si c'est pas en panne, faut pas réparer !
Plus tu pédales moins vite, moins t'avances davantage !
Ma 100 Kawasaki
Profil : Nouveau membre
megane3gt49
  1. Posté le 05/06/2016 à 20:48:30  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Salut Gas 23 ,
Je vais changer le cable de bougie pour voir si ça change quoi que ce soit !
Il y a un bon contact entre la bougie et la bobine
Merci de ton aide

Profil : Nouveau membre
megane3gt49
  1. Posté le 06/06/2016 à 14:51:08  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Bonjour à tous ,
Jai changé le cable de bougie par un autre que jai sur un Solex qui fait une belle étincelle et ca ne change rien
Puis jai remplacé le volant magnétique mais rien ne change toujours une étincelle bleue faiblarde :/

Profil : Nouveau membre
megane3gt49
  1. Posté le 06/06/2016 à 14:54:46  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
PS: le bougie du fil de bougie touche bien la languette de la bobine !

Besoin d'aide car la je ne sais plus ou chercher

Profil : Nouveau membre
megane3gt49
  1. Posté le 06/06/2016 à 18:57:36  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Publicité
Je viens de m'apercevoir que même sans condensateur , il y a la meme étincelle ! Toujours la petite étincelle bleue
Cela veut dire que le nouveau condensateur ne fonctionne pas ?
Message cité 1 fois
Profil : Nouveau membre
polocolombo
  1. Posté le 02/02/2019 à 18:31:18  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 

Megane3gt49 a écrit :

Je viens de m'apercevoir que même sans condensateur , il y a la meme étincelle ! Toujours la petite étincelle bleue
Cela veut dire que le nouveau condensateur ne fonctionne pas ?
Afficher plus
Afficher moins


Bonjour, j'ai le même problème : Est-ce que vous l'avez résolu ?

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Toute nouvelle dans le monde du Solex et déjà des galères 2
Solex 3800 ne démarre pas 11
Contrôler le jeu du vilebrequin d'un Solex 3800 2
bientôt en 3800 14
bruit de claquement 2