Aller au contenu
Logo Caradisiac        

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

Problème de démarrége sur ma Tigra


Invité §Lir563fP

Messages recommandés

Invité §Lir563fP

Bonjour à toutes et à tous!

Voici le topo: j'ai récemment acquis une Opel Tigra, année 96, 1.4l 16v. Jusque là pas de soucis.

Je suis allé la cherché dans la Sarthe (j'habite en région parisienne) donc j'ai roulé 185 km pour la ramener. Jusqu'ici tout va bien encore.

Trois jours après, j'essaie de la démarrer, et là, impossible!

Le problème ne vient pas de la batterie, puisque j'ai essayé avec les pince croco sur une autre voiture.

J'ai vérifié les bougies, elles font toutes des étincelles.

La voiture essai de se lancer mais n'y arrive pas, c'est comme si l'essence avait du mal à arriver.

Je ne trouve pas l'arrivée d'essence au niveau du moteur, donc si c'est bien ça quelqu'un pourrait-il me décrire où cette arrivée se trouve? Ou quelqu'un aurait-il une idée du problème?

J'aimerais bien trouver une solution avant de devoir l'amener chez les 70€ de l'heure chez opel!

Merci d'avance pour votre aide.

Tigralement.

Lir-X

Lien à poster
Partager sur d’autres sites

Si le moteur tourne, mais ne démarre pas, peut être effectivement un problème d'arrivée d'essence (pompe, relais, fusible).

 

Si la voiture démarre, mais calle au bout de quelque seconde et que le voyant moteur clignote quand on tire sur le démarreur, c'est un problème de reconnaissance de la clef codée.

 

Être 2

 

1 a la clef.

L'autre écoute la pompe en soulevant le coussin d'assise ARD et en retirant le cache plastique pour avoir accès au dessus du réservoir.

 

Quand on tourne le démarreur (et uniquement), la pompe doit tourner.

La pompe ne tourne que quand on tire sur le démarreur ou que le moteur tourne.

JAMAIS a la mise du contact comme sur les pijou par exemple.

Lien à poster
Partager sur d’autres sites
Invité §cos203Vt

salut tout le monde j'ai une colle a vous demander

j'ai une tigra 1.4xe16v de 97.je l'ai acheter d'occasion. j'ai rouler avec 3 semaines puis la panne. panne type panne d'essence. le garage m'a changer le boitier electronique et le capteur de position d'arbres a cames. apres un essai de 3 jours il m'ont dit qu'elle etais reparée. quand je suis aller la rechercher,elle a demarrer et c'est eteinte tout de suite. apres 9 mois de "recherche" ils m'ont dit que sa venais de l'alarme. j'ai reppris la voiture et demonter l'alarme et la voila en route.

probleme elle demarre quand sa lui chante. le garage m'a donner les plans electriques et j'ai suivi le cablage partant du transpondeur. et la j'ai decouvert que un cable partais au tableau de bord,au display(heure temp etc) et a la radio. c la que se trouve la colle.

pluzsieurs fils etais couper dont celui du transpondeur. est ce que sa pourrait etre la cause de mon probleme???????

merci de me repondre

 

Lien à poster
Partager sur d’autres sites
Invité §kik153uM

si c'était vraiment un fil du récepteur(le transpondeur c'est la puce dans la clé) elle demarerai pas de tout!!

 

pour l'arrivé d'essence elle se situe au niveau de régulateur de pression sur la droite de l'admission ,deux durite l'une c'est l'arrivé l'autre le retour!!

Lien à poster
Partager sur d’autres sites
Invité §jim850Sk

bonjour jai une opel tigra 1l4 1995 jai changer le joints de culasse et au moment de démaré pas de voyant orange chek engine pas darivé dessence pas dallumage au bougie le demareur tourne la pompe a essence branché en direct fonctionne les fusible son bon jai changé mes cosse de baterie je pence a un relais mai coment savoir le quel pouvez vous maidé svp

Lien à poster
Partager sur d’autres sites
Invité §o0n386Jl

bonjour j ai une tigra de 95 1.6 et problème pour demarrer je doit laissez pied plancher et quand elle demarre elle claque cylindres 2 et 3 au milieu donc j ai changer en nouveau bobine et cable allumage et capteur pmh et aac et elle fais toujour la meme chose j ai de l essence qui arrive injecteur et bougie ok pas de fuite joint culasse quelqu un peux m aider ?

Lien à poster
Partager sur d’autres sites
Invité §nin520rL

bonjour regarder sous le siege arriere gauche il y a la pompe a essence sous un cache plastique noir si vous demarre en meme temps vous devrierez entendre le bruit de la pompe et si cest pas le cas il faut la change

Lien à poster
Partager sur d’autres sites
Invité §Lyl650aj

BONJOUR,

 

J AI UNE OPEL TIGRA ET J AVAIS LE MEME PROBLEME QUE J AI REGLER EN CHANGENT LA SONDE LANDA ET LA SONDE VIBRE REQUIN, MAINTENANT JE DEMARE AU QUART DE TOUR, MAIS VOILA MAINTENANT JE N EST PLUS DE PUISSANCE DES QUE J ARRIVE A 2500 TOUR ELLE PERD DE SA PUISSANCE....SI SOLUTION JE VEUS BIEN QU ON M AIDE AUSSI....

PARCONTRE IL N Y A PAS DE VANNE EGR...ATTENTION AUSSI EN CHOQUENT LA BATTERIE SA DECLENCHE DES CODES ERREUR SUR LA VOITURE DES QU IL VONT BRANCHER LE DIAG....

Lien à poster
Partager sur d’autres sites
Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.



×
  • Créer...