Aller au contenu
Logo Caradisiac        

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info
  • 0

Panne ventilateur C3 Reportage


kazouille

Question

  • Réponses 134
  • Créé
  • Dernière réponse

Participants fréquents à cette question

Participants fréquents à cette question

Messages recommandés

  • 0

Kazouille toi ! ?? :p:D

 

Bonjour

Panne "universelle du petit fusible thermique à 0,5 Euro accollé à la résistance. (Qui elle n'a rien). :jap:

 

Dans ce sujet générique pratiquement tout est dit : pourquoi ça ne fonctionne plus qu'en "4"/ pourquoi il peut griller (parfois sans raison) comment le remplacer / où en trouver.

Ventilateur Chauffage Punto Nobody 2002

 

Par contre sur l'instant je n'ai pas la localisation de la résistance. Qui est cependant toujours dans le flot d'air du pulseur.

 

Lien à poster
Partager sur d’autres sites
  • 0

De manière à confirmer. (je suis rarement affirmatif mais c'est bien la cause) tu peux shunter le fuse Th. pour un court test.

 

Je dis bien court car quand la résistance est testée hors flux d'air on est surpris de son élévation rapide mais normale de température.

Oki. Bon été!

Lien à poster
Partager sur d’autres sites
  • 0

C'est parti et ça ne marche toujours pas :W

 

J'ouvre la boîte à gants et j'enlève la goupille qui sert de pivot à droite ensuite ça se déboite de droite à gauche

IMG2531.jpg.7b7bdaeec08265c78df34b6112931910.jpg

 

IMG2532.jpg.fdc7f886e9d7b24ece16cf3253f89c06.jpg

 

Ensuite je déboite cette prise j'enlève la torx T20

 

IMG2538.jpg.628a8bc2c2c71976a64e2f309c4359be.jpg

 

le module sort

IMG2539.jpg.7ec2924814494d8da9cd3ff8c05b55cd.jpg

 

le fusible est bon, je le change quand même il est donné pour 210° soudure faite par induction

IMG2541.jpg.8e611d0fd73d68cdf78f3e9416fa1428.jpg

 

je fais 2 belles soudures à l'étain

IMG2544.jpg.a902a71e73870edbc8d44487fe21046a.jpg

 

 

et ça ne marche toujours pas, la vérité est ailleurs :D

J'ai perdu 1€ et beaucoup de temps à chercher ce module.

 

Lien à poster
Partager sur d’autres sites
  • 0

Super photos comme d'habitude ! Le shéma qui est type montre que c'est plus qu'étonnant :o . Et la seule et rare possibilité serait que la partie "vitesse 3 " de la résistance soit coupée :ange::ange:

 

Comme elle est protègèe du rougissement par le fusible thermique elle n'est pas un élément qui a la possibilité de se couper par excès de chauffe . Une coupure mécanique de son fil métallique résistant n'est pas impossible.

 

Mais ça se teste: Résistance déposée et mise sur la table du salon : TOUS les 4 points de la résistance doivent communiquer ensemble au testeur à des valeurs très faibles de l'ordre de l'Ohm (s)

 

ShematypefusiblethermVentilation.jpg13.1.jpg.ee920c798cc9fb3bce7053e38fa7f922.jpg

Lien à poster
Partager sur d’autres sites
  • 0

Bonne remarque de Jama35. Si soudé au fer (déconseillé) clamper la chaleur sur la patte avec une pince plate!

 

Car pour le reste je vois pas. Ça me bluffe et m'en bouche un coin........... :non::ange:

 

Ton cas est intéressant et prouve qu'on a jamais tout vu ;)

 

Ton affirmation "fusible était OK" doit être faite résistance déposée de l'auto

Lien à poster
Partager sur d’autres sites
  • 0

J'ai soudé un fil ça change rien

 

"rien" ? Tu veux dire "ne fonctionne qu'en vitesse 4" comme dans ta description du début ?

 

En ce cas je me remet au Meursault ce soir dans notre ferme du Morvan. Car il y a des mystères qui me dépassent.

 

Résumé de tests:

--------------

Parmi les méthodes de dépannage tu te débrouille pour amener un fil avec du 12 Volts et tu l'appose successivement sur les 4 points visibles sur la photo ci-dessous de ta résistance en place sur l'auto. Ça DOIT faire ce que fait le contacteur de vitesses. Et tourner le moteur aux vitesses concernées.

------------

Et aussi Résistance déposée et mise sur la table du salon : TOUS les 4 points de la résistance doivent communiquer ensemble au testeur à des valeurs très faibles de l'ordre de l'Ohm (s)

 

Resistanceverte2.jpg.56fdca6c08e51dcc145e6b1e4c85f789.jpg

Lien à poster
Partager sur d’autres sites
  • 0

Salut Ball

enfin un truc nouveau pas comme d'habitude :p :p pour faire remarcher les neurones à la rentrée

c'est peut-être le bouton de sélection de vitesse qui est foiré ... y'a du jus sur chaque fil ?

ou une résistance HS dans le truc vert ... que dit l'ohmètre entre chacune des entrées et la sortie ?

Lien à poster
Partager sur d’autres sites
  • 0

Ca fonctionne en vitesse 4 comme au début avec un fil.

ShematypefusiblethermVentilation.jpg13..jpg.6d60a8dcab10cef176459eb6c7048ca8.jpg

Avec l’ohmmètre 1 communique avec l'extrémité de 4 mais pas de 2 et 3 alors que 4 communique avec les extrémités de 2 et 3.

Je testerai demain si j'ai du 12V qui sorte des fils des fois que ce soit le comodo.

Lien à poster
Partager sur d’autres sites
  • 0

Je dirai que la résistance 1 est coupée vu qu'elle ne communique pas avec 2 et 3 mais que 4 par le fusible.

 

Oui, si ta mesure est bonne... En tout cas si tous mes 4 points ne communiquent pas ensemble c'est anormal.

 

Bien que la partie coupée capable de'empècher 1,2, & 3 je ne vois que celle que j'ai cochée/coupée en rouge.

Lien à poster
Partager sur d’autres sites
  • 0

ShematypefusiblethermVentilation.jpg13.1.jpg.78ac4d8c5141b14968b973e878a295a2.jpg

 

Tout est maintenant de savoir si résistance défaite et posée sur la table du salon ses 4 points métalliques sont électriquement reliés ou pas

 

Bof.... tu vas trouver... moi j'vais au Meursault ;) Hic!

 

Valeurs approximatives mesurées entre les 4 points d'une résistance similaire juste pour l'idée. (Ordre linéaire des plots non garanti)

Res32.jpg.d958269a7d5031c01f71697a4164dbbe.jpg

Res3coupee1.jpg.4422ae64344204244d25142ba2c7ae62.jpg

 

Si confirmé que le fusible n'est pas coupé mais que la résistance ne communique pas "sur deux de ses points" remplace la.

 

Le raisonnement électrique logique voudrait que ce soit la résistance de vitesse 3 coupée

Lien à poster
Partager sur d’autres sites
  • 0

Nouveau test je test le jus en sortie de cosse 1 j'ai 14V sur les régimes 1-2-3 quand je passe à 4 ça chute à 2V normal.

 

Ensuite test sur la résistance.

Dans ce cas y a continuité borne 1 vers extrémité 1

Img2550.jpg.f30323a281302fa2b731152c6e8386ec.jpg

 

celui la aussi borne 1 vers extrémité 4

Img2551.jpg.15c1e9b57c9846d34a53feb9ec569c32.jpg

 

là non borne 4 vers extrémité 4

Img2553.jpg.57341f90fb5a38988edb920b2a9ad6ba.jpg

 

là y a continuité borne 4 et 3

Img2554.jpg.cbe928b5cbd517cdd27a3f1f3e979527.jpg

 

continuité borne 4 et 2

Img2555.jpg.33c5f87992bef060e8c523ae763ba92a.jpg

 

continuité borne 4 vers extrémité 3

Img2557.jpg.1b44d9bcb62d0da338a7668d28a4fa97.jpg

 

continuité borne 4 vers extrémité 3

Img2558.jpg.21f9cb4eae751131697487852ec50a6d.jpg

 

les fils 1 et 4 sont gros, les 2 et 3 petits

Lien à poster
Partager sur d’autres sites
  • 0

Bonsoir. Jama. Si tu parles de la résistance, https://aws-cf.caradisiac.com/prod/mesimages/254031/Resistanceverte2.jpg c'est une sorte de "terre cuite" en dessous il y a un fil métallique résistant de ferro-nickel bobiné.

 

BobBimon sur VW en a eu une coupée sur un sujet.

---------------

Kazouille si le fusible lui fait bien continuité entre ses deux extrémités, il y a coupure dans la résistance . Si tu veux par curiosité/test shunter deux parties qui ne communiquent pas tu devrais récupérer vitesses 1,2,&4

 

(relier ce que tu appelles borne "4" vers extrémité 4 > (photo 3) côté du fusible sans importance pour ce test si fusible bon))

Lien à poster
Partager sur d’autres sites
  • 0

Bonsoir. Jama. Si tu parles de la résistance, https://aws-cf.caradisiac.com/prod/mesimages/254031/Resistanceverte2.jpg c'est une sorte de "terre cuite" en dessous il y a un fil métallique résistant de ferro-nickel bobiné.

 

BobBimon sur VW en a eu une coupée sur un sujet.

 

Kazouille si le fusible lui fait bien continuité entre ses deux extrémités, il y a coupure dans la résistance . Si tu veux par curiosité/test shunter deux parties qui ne communiquent pas tu devrais récupérer vitesses 1,2,&4

 

(relier ce que tu appelles borne "4" vers extrémité 4)

 

Je shunte ça :??:

Pour moi al coupure est là

Img2553.jpg.fae64b52b51a15ba65a9588612daf223.jpg

Lien à poster
Partager sur d’autres sites
  • 0

Je shunte ça :??:

Pour moi al coupure est là

https://aws-cf.caradisiac.com/prod/mesimages/7545/Img2553.jpg

 

 

 

Oui fais ça. Tu devrais récuperer 1,2 & 4

 

(Mais il est entendu qu'avec la pointe rouge à ce même endroit et la noire sur le côté droit du fusible ça doit aussi rester coupé si le fusible est bon !!)

 

Je dis ça car on a pas par principe la photo de ta mesure de continuité les deux pointes aux bornes du fusible

 

Oui Jama! Et je suis sobre en plus ! :sol:

Lien à poster
Partager sur d’autres sites
Invité
Répondre à cette question…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

×
  • Créer...