Aller au contenu
Logo Caradisiac        

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

Problème d'affichage du MMI


Invité §dot433jf

Messages recommandés

Invité §dot433jf

Bonjour,<?xml:namespace prefix = o ns = "urn:schemas-microsoft-comoffice.gifoffice" /?>

Mon MMI ne fonctionne plus et par conséquent rien ne marche: ni GPS, ni radio, ni tel,...

Je l'ai emmené chez AUDI et ils m'ont demandé de changer tout le boîtier : prix 2055€.

J'ai refusé. J'ai essayé de réinitialiser mais rien ne marche. Je suis sûr et certain qu'il suffit de démonter le boitier et vérifier les contacts.

Est-ce que quelqu’un connaît un réparateur agrée ? ou bien une procédure de démontage du boîtier ?

Cordialement

Lien à poster
Partager sur d’autres sites
Invité §Inv078iD

Quelles ont été les symptômes (si il y a eu) avant le HS total ?

 

Autrement, je pense qu'un passage au Vagcom pourrait éventuellement t'orienter sur ce qui est la source du problème, si défaut apparait.

Si tu n'en possèdes pas, ni ne souhaite en acquérir, tu peux trouver quelqu'un par chez toi qui éventuellement pourrait t'aider.

 

Pour avoir les schémas de démontage, faudrait demander à quelqu'un qui a le logiciel ETKA ou ELSA, je sais plus lequel c'est entre les deux.

 

Bon courage. ;)

Lien à poster
Partager sur d’autres sites
Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.



×
  • Créer...