Aller au contenu
Logo Caradisiac      

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

Problème démarrage à froid


prouault
 Partager

Messages recommandés

407 SW HDI 136cv, 280000Kms,

Bonjour,

J'ai un problème au démarrage à froid, à savoir, elle démarre puis se coupe après quelques secondes. Si je réussi à maintenir en donnant des coups d'accélérateur, c'est ok pour toute la journée, elle redémarrera du premier coup, par contre si je rate le premier démarrage, c'est la galère pour la redémarrer, il faut que j'actionne la pompe de gavage, il y a souvent une grosse bulle d'air. Pas de fumée, pas de ratée sur route, pas d'odeur d'essence, elle roule très bien. Je peux m'arrêter plusieurs heures, elle redémarre impeccable. Mais le lendemain, le problème revient. Pouvez-vous m'aider. Merci

Lien vers le commentaire
Partager sur d’autres sites

Bonjour,

C'est sur il y a une prise d'air sur le circuit gasoil

Avez -vous changé récemment le filtre gasoil ? prise d'air au niveau du réchauffeur ?

Peut -être poire devenu poreuse

Vérifier les raccord rapides avec les joints toriques

Vérifier les durites surtout celle qui sont cachées elle peuvent frotter sur des éléments et de ce fait on a un micro trou.

A suivre

Lien vers le commentaire
Partager sur d’autres sites

Rejoindre la conversation

Vous publiez en tant qu’invité. Si vous avez un compte, connectez-vous maintenant pour publier avec votre compte.
Remarque : votre message nécessitera l’approbation d’un modérateur avant de pouvoir être visible.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

 Partager

407
×
×
  • Créer...