Aller au contenu
Logo Caradisiac      

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

Xsara picasso 1.6 hdi ne démarre pas


Cvous
 Partager

Messages recommandés

Bonjour ou bonsoir,

 

Pourrait-on me dire pourquoi mon xsara picasso 16 hdi 2006 ne démarre pas svp?

 

La batterie est toute neuve, elle date de 5 mois. Je l'ai testée ; elle est bonne.

 

Les phares, feux, lèves vitres , ferméture centralisé, allume cigare, klaxon...fonctionnent correctement.

Les essuies vitre/glace et radio ne marchent cependant pas.

 

C'est arrivé comme ça sans symptômes. Dimanche elle a roulé normalement,  lundi matin pour aller au travail, le tableau de bord s'allume normalement, mais quand j'essaie de démarrer, on entend la pompe à gazole enclenché, mais elle ne démarre pas. Même pas un toussotement , rien !

 

Je n'ai pas de problèmes de démarreur auparavant.

 

Est ce que c'est le démarreur qu est HS ?

 

Est ce que c'est les bougies ?

 

Est ce que c'est un fusible ( gros fusible cachés sous le boitier sous le capot ?

 

Merci pour votre aide !

 

 

Lien vers le commentaire
Partager sur d’autres sites

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

 Partager

Xsara Picasso
×
×
  • Créer...