Aller au contenu
Logo Caradisiac      

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info
Safrane

défaut clim ( compresseur ne s'enclenche pas)????


Invité §cur042tX

Messages recommandés

Invité §cur042tX

Salut à tous, Je possède une safrane II RXE de 1997 et j'ai un soucis avec ma clim.

En fait l'embrayage magnétique sur le compresseur ne fonctionne que très rarement. Je voulais donc savoir ou se trouve la commande de celui-ci? Je précise aussi que la ventilation fonctionne très bien et que le faisceaux avait été refait.

Merci d'avance pour vos réponses.

Lien vers le commentaire
Partager sur d’autres sites

Invité §cur042tX

oui je vais faire recharger et vérifier ma clim mais s'il manquerait du gaz le compresseur serait toujours en sécurité alors que dans mon cas la clim se met parfois à fonctionner. Je pense surtout à un relais qui commande l'embrayage mais ou se trouve le circuit puissance de la clim?

Lien vers le commentaire
Partager sur d’autres sites

Invité §cur042tX

En faite la panne qui est constatée est le code 7d marqué à gauche de l'écran (je ne sais pas si ça a de l'importance) qui signifie défaut commande du motoventilateur car à droite de l'écran il y a marqué 7b donc aucun défaut. Je ne sais pas encore trop lire les infos, je veux dire par là pourquoi d'un coté il m'affiche qu'il y a une erreur alors que de l'autre il n'y en a pas?

Merci de m'éclairer sur ce sujet

Lien vers le commentaire
Partager sur d’autres sites

Invité §nie370GT

As tu verifier le micro ventilateur et sa sonde du panneau de commande ?

 

Le tout petit haut gauche de la commande (celui qui est caché derriere la partie ou il y a une grille d'aeration percée ds le plastique !) sal bloqué au niveau mini ventilo ou meme mini sonde HS...

tu dois savoir que c'est cette sonde qui prends la temperature ambiante et qui commande la mise en marche de la grosse turbine ainsi que la clim en fonction de la temperature détectée et de la temperature demandée ! donc si blocage ou faiblesse ben 1 coup ca marche un coup ca marche plus ...on n'y pensse pas toujours mais c'est a verifier avant d'attaquer plus loin !!

Lien vers le commentaire
Partager sur d’autres sites

Invité §cur042tX

et non malheureusement ce n'est pas ça il fonctionne très bien, l'ordi m'affiche aussi le défaut 3b à droite et en faite à gauche c'est écrit 7c. Et quand j'ai voulu regarder les défaut sur la console l'écriture se faisait illisible comme si les écriture dégoulinait donc je pense peut être à la console qui commence à être HS. En tout cas merci de vous y intéresser et n'hésitez pas à me donner vos idées.

Lien vers le commentaire
Partager sur d’autres sites

Invité §cur042tX

j'ai essayé hier à la casse avec une autre console et hélas ça ne fonctionne pas. J'ai aussi nettoyé les cosses mais rien n'y change. Donc maintenant ça ne peut venir que d'ailleur je vais regarder au problème 3d coté droit. Sinon pour le 7c gauche je ne sais pas ou chercher puisque normalement rien n'est relié dessu. Je suis désespéré avec ces température élevé, j'ai retrouvé le bouton du lève vitre :)

Lien vers le commentaire
Partager sur d’autres sites

Invité §typ038iB

merci mais ça n'explique toujours pas pourquoi j'ai le défaut 7c côté gauche???? C'est là dessus que je suis bloqué.

 

 

Bonjour,

 

Votre pb est ancien mais êtes vous arrivez à le régler, et le cas échéant, comment ? J'ai le même problème de clim.

 

Merci de votre réponse

Lien vers le commentaire
Partager sur d’autres sites

Invité §typ038iB

MDR ! Tu ne manques pas d'humour, à juste titre ! lol !

J'ai trouvé la réponse : du R134A ! Tout bon !

Et j'ai trouvé les diverses origines de ma panne. Il y a un joli mélange de petits problèmes, auquel s'ajoute la dérive des valeurs de consigne des microprocesseurs. Ca, on n'y fera rien !

Encore merci.

Pour ceux qui auraient des pb de clim avec une Safrane 2.5 TD type B548 type RXE ou Safrane assimilable au niveau clim, je deviens un expert ! Rires !

Poser quand même vos questions par mail, j'ai peut être la réponse !

Amicalement à tous et encore merci Fred (heu, oui, Fred, c'est lui l'expert en fait !)

Lien vers le commentaire
Partager sur d’autres sites

MDR ! Tu ne manques pas d'humour, à juste titre ! lol !

J'ai trouvé la réponse : du R134A ! Tout bon !

Et j'ai trouvé les diverses origines de ma panne. Il y a un joli mélange de petits problèmes, auquel s'ajoute la dérive des valeurs de consigne des microprocesseurs. Ca, on n'y fera rien !

Encore merci.

Pour ceux qui auraient des pb de clim avec une Safrane 2.5 TD type B548 type RXE ou Safrane assimilable au niveau clim, je deviens un expert ! Rires !

Poser quand même vos questions par mail, j'ai peut être la réponse !

Amicalement à tous et encore merci Fred (heu, oui, Fred, c'est lui l'expert en fait !)

non non je ne suis pas expert mais quand on fait une demande on donne des références sinon comment obtenir des réponses concrètes

 

 

je cite ton 1 er message

 

Bonjour,

 

Votre pb est ancien mais êtes vous arrivez à le régler, et le cas échéant, comment ? J'ai le même problème de clim.

 

Merci de votre réponse

comment savoir de quelle type et de quelle année est ta voiture

Lien vers le commentaire
Partager sur d’autres sites

Invité §ton225rL

ah j'ai la réponse:

tu lis.................. bois une bière

relis..........une autre bière............et si tu trouve pas..............

pas grave t'es bourré!

Lien vers le commentaire
Partager sur d’autres sites

Invité §cur042tX

Bonjour, je ne possède plus la safrane depuis un bon moment mais le probléme venait du compresseur. La voiture n'avait plus de valeur et avais quelques réparations coûteuses donc je m'en suis débarrassée.

Lien vers le commentaire
Partager sur d’autres sites

Invité §typ038iB

Merci à tous pour vos réponses. Pour info, il s'agit d'une phase 1 diesel 2,5l moteur sofim (fiat).

Mon pb de clim vient de la nécessité de vidanger mon circuit de refroidissement moteur qui chauffe un peu trop. Une sécurité de l'ordinateur soulage" le moteur en arretant la clim.

Dans l'attente, j'ai shunté la sonde de température liquide moteur couplée à la clim (chance, ma version le permet, ce n'est pas toujours le cas) et ma clim fonctionne à nouveau.

Hum : quelqu'un a-t-il une photo de localisation du boulon de vidange liquide du carter moteur ?

Merci !

Lien vers le commentaire
Partager sur d’autres sites

Invité §ton225rL

bonjour,

si tu me donne ton mail perso en MP je t'envois toute la documentation sur ton moteur et ses periphériques!

pour ton bouchon souvent il n'y ai pas.

Lien vers le commentaire
Partager sur d’autres sites

Archivé

Ce sujet est désormais archivé et ne peut plus recevoir de nouvelles réponses.

×
  • Créer...