Aller au contenu
Logo Caradisiac      

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info
C3

C3 1.4 essence ne démarre plus


Menzouille
 Partager

Messages recommandés

Bonjour à tous, et meilleurs vœux

 

je me suis inscrite sur ce forum car je rencontre un problème avec ma C3, c'est une 1.4L essence de 2003.

Depuis environ 1 an je ne m'en sers plus beaucoup car j'ai changé de lieu de travail, elle reste beaucoup au garage. De plus j'habite en ville à Lyon, je me déplace plus en transport en commun qu'en voiture.

 

Pour les fêtes de Noël je m'en suis servi pour aller rendre visite à ma famille qui habite à environ 370km de chez moi.

Elle a roulé normalement, j'ai pris l'autoroute pour m'y rendre, j'ai pu faire du 130 sans problème, j'ai tendance à avoir le pied lourd parfois, elle n'a pas bronché.

 

Sur place, je m'en suis servi aussi, pour faire quelque trajet de ville, la aussi rien a signaler.

 

Noël passé, je rentre chez moi, je dois refaire 370km en sens inverse... Avant de partir je vais faire le plein à une station leclerc, jusque là, tout va toujours bien, je ne remarque rien de particulier.

Je me rend à l'entrée de l'autoroute, je prend le ticket etc, je me lance dans la voie d'insertion, une fois sur l'autoroute, c'est le drame.

au dessus des 110 elle commence à faire des a-coup, je force un peu, elle monte vers les 120 avec grande difficulté puis, perte de puissance, elle retombe à 110, puis le voyant moteur clignote avec le bip bip bip.... elle descend à 90, pendant quelque minutes, puis elle refait 3 bip le voyant moteur devient fixe et ne clignote plus.

 

Pendant tout le trajet, je n'ai pas pu dépasser les 100-105km/h, il n'y avait aucune puissance, il y a quelque monté pourtant pas énorme ou j'ai du mettre les warning, car elle est tombé à 75km/h!!! j'ai rétrogradé plusieurs fois mais rien n'y fait, impossible d'aller plus vite.

le voyant moteur a clignoté plusieurs fois puis redevenu fixe, sur la fin il clignotait constamment.

 

Je me suis arrêté plusieurs fois sur les aires d'autoroute pour la reposer, mais ça n'a rien changé, elle a d'ailleurs eu du mal à démarrer, elle calait à chaque fois et j'étais obligé d'appuyer a fond sur l'accélérateur pour la garder. J'ai remarqué aussi que le son du moteur n'était pas le même, il semblait un peu plus bruyant, je saurais pas vous décrire exactement, on entendait des sortes de clap.

Arriver chez moi à Lyon elle calait à chaque feu rouge, obligé de redémarrer en mode pied a fond sur la pédale d'accélérateur...

 

Malgré ça elle est parvenu a arriver à bon port chez moi.

Par contre le lendemain de mon retour, j'ai voulu voir comment elle allait, elle allait pas bien du tout puisqu'elle ne démarre plus.

Je l'entend qui essaye (bruit du démarreur?) mais n'y arrive pas, le moteur ne se lance pas.

Depuis j'ai réessayé de temps en temps, c'est pareil.

Du coup je ne sais pas comment faire, ca serait bien qu'elle aille au garage, mais si elle ne bouge plus ca va être compliqué

 

Je suis désolé du pavé que je vous ai pondu, mais je ne sais plus quoi faire, auriez vous une idée de ce qui lui arrive??

Je précise que les bougies et la rampe d'allumage on été changé cet été, la vidange faite cet été aussi.

La batterie et l'alternateur on été changé il y a 3 ans et quelques...

A part cela elle n'a pas eu de grosse réparation depuis au moins 7 ans.

 

Je vous remercie par avance pour vos réponses

Lien vers le commentaire
Partager sur d’autres sites

  • Réponses 53
  • Créé
  • Dernière réponse

Participants fréquents à ce sujet

Participants fréquents à ce sujet

Re moi,

 

Voiture qui ne démarre toujours pas, en ce moment j'arpente les forums pour trouver une solution mais pas évident, le mieux serait qu'elle démarre pour que je puisse la bouger dans un garage.

 

Alors pour récapituler, voiture qui a le voyant moteur qui clignote, avec perte de puissance, puis voyant qui reste fixe, voiture qui reprend un peu de patate, mais qui re perd vite avec voyant qui clignote de nouveau.

Puis problème finale elle ne démarre plus, on entend ceci dit le démarreur tourner, sauf qu'elle ne se lance pas...

 

Pour régler dans un premier temps le soucis de démarrage :

 

Le truc est que j'ai changé moi même la bobine et les bougies cet été, enfin mon mari m'a aider car il y avait des vis un peu serré trop fort pour moi, au final il a tout fait.

Je voudrais savoir si jamais!! ô grand jamais, on avait mal monté une des bougies, est-ce que ça peut empêcher la voiture de démarrer?? Ca a été fait cet été, et la voiture jusqu'alors, fonctionnait correctement, mais les vibrations de la route et le temps aurait-il pu mal arranger les choses?

 

De mes recherche j'entend sur internet, et étant donné que le voyant moteur c'est déclenché, on entend souvent parler de catalyseur, est-ce qu'un catalyseur bouché peut empêcher la voiture de démarrer? de même pour une sonde lambda qui a laché? autre piste les injecteurs?

Je sais que dans tout les cas il vaut mieux qu'elle aille se faire diagnostiquer, mais la par la force des choses, j'ai besoin d'aide pour qu'elle démarre...

Lien vers le commentaire
Partager sur d’autres sites

Invité §Ano872Yf

Salut,renseigne toi au niveau de la station essence pour voir si il n'y a pas eu depot de plaintes ou autre.

 

 

Salut

merci pour ta réponse, du coup j'ai cherché sur Google pour voir s'il n'y avait pas eu de problème, mais je n'ai rien vue, c'était la station de Leclerc à saint parres aux tertres dans le 10.

Je suis un peu dépitée

Lien vers le commentaire
Partager sur d’autres sites

Tu as bien mis du sp et non du gasoil?

Une erreur de carburant dans les cuves,ça reste tjs du domaine du possible.

 

Je reste sur ce point car les symptomes sont arrivés peu aprés que tu es rempoter,ça peut être une coincidence mais bizarre quand-même ça.

 

Tu avais mis quelle quantité d'essence?

Lien vers le commentaire
Partager sur d’autres sites

Tu as bien mis du sp et non du gasoil?

Une erreur de carburant dans les cuves,ça reste tjs du domaine du possible.

 

Je reste sur ce point car les symptomes sont arrivés peu aprés que tu es rempoter,ça peut être une coincidence mais bizarre quand-même ça.

 

Tu avais mis quelle quantité d'essence?

 

 

Non je lui avais mis du sp95/e10

Par contre tout à l'heure j'ai essayé encore, on sait jamais et j'ai laissé tombé, je suis sortie de la voiture et ca sentait l'essence dehors...

Lien vers le commentaire
Partager sur d’autres sites

Et si le carburant n'était pas en cause, tu aurais une idée de ce qui peut provoquer une panne comme celle la et faire que la voiture ne veut plus démarrer?

Les bougies? je vais y jeter un coup d'œil, je suis en plus tombé sur un post hier, sur ce forum il me semble, une personne qui avait du changer ses bougies toutes neuves, car l'une d'elle avait explosé, et une des branches de la bobine était déchirée... Faut y aller quand même mais on sait jamais.

Celle que j'ai mise cet été ce sont des Norauto...

Lien vers le commentaire
Partager sur d’autres sites

Salut ! Je viens de lire vite fait tes aventures, et je vois que tu as mis du SP95 mais en E10, c'est là l'erreur !

La C3 surtout de cette année là, n'est pas du tout faite pour le E10, on met ou du SP98, ou du SP95, et rien d'autre !

Le problème, c'est que ça n'a pas dû faire plaisir aux injecteurs, bougies, sonde Lambda et catalyseur !

Il faudrait vidanger le réservoir, ainsi que le système d'admission d'essence au moteur, et déposer les bougies pour voir leur aspect, dans le doute, les remplacer !

Puis avec un jérican, mettre du SP 98 pour nettoyer, et espérer qu'elle redémarre si la batterie est toujours vivace !

Aprés, on verra si elle tourne rond, et si les symptômes disparaissent d'eux mêmes, et si les voyants de pannes s'éteignent aussi, ou si un passage au garage s'impose !!!

Lien vers le commentaire
Partager sur d’autres sites

Ok je comprend, je ne savais pas que ça pouvait être si mauvais...je t'avouerai que c'est pas la première fois qu'elle boit du SP95/E10 mais je dis pas! A force c'est peut être pas le top...

Le plein pour le départ c'était à une station total, mais je sais plus si c'était que du 95 ou si c'était un mélange avec du E10

Si j'avais su!!! Bordel!!

Merci pour ta reponse en tout cas

Lien vers le commentaire
Partager sur d’autres sites

Salut ! Je viens de lire vite fait tes aventures, et je vois que tu as mis du SP95 mais en E10, c'est là l'erreur !

La C3 surtout de cette année là, n'est pas du tout faite pour le E10, on met ou du SP98, ou du SP95, et rien d'autre !

Le problème, c'est que ça n'a pas dû faire plaisir aux injecteurs, bougies, sonde Lambda et catalyseur !

Il faudrait vidanger le réservoir, ainsi que le système d'admission d'essence au moteur, et déposer les bougies pour voir leur aspect, dans le doute, les remplacer !

Puis avec un jérican, mettre du SP 98 pour nettoyer, et espérer qu'elle redémarre si la batterie est toujours vivace !

Aprés, on verra si elle tourne rond, et si les symptômes disparaissent d'eux mêmes, et si les voyants de pannes s'éteignent aussi, ou si un passage au garage s'impose !!!

 

 

J'ai vu sur internet que les Citroen depuis 2000 sont compatibles sp95e10!

Lien vers le commentaire
Partager sur d’autres sites

Oui Elle a tenue bon, 224600 et quelque c'est pas mal pour une essence

En général elle ne fait pas beaucoup de ville, je l'utilise plus sur de la nationale ou autoroute.

Bien que j'ai pu lire beaucoup de critique sur la C3, la mienne a été fiable, j'ai peut être eu de la chance

J'attend le mécano et je vous tiens informé, comme le voyant moteur c'est allumé, je pense qu'il va vite me trouver d'ou ca vient, je l'espère

Lien vers le commentaire
Partager sur d’autres sites

et petite question, parce que l'idée de changer de voiture m'a traversé l'esprit

Est-ce mieux que je la garde jusqu'au bout? mais le bout c'est abstrait comme concept, si je la fait réparer tout le temps elle tiendra, peut être longtemps, mais est-ce que ça en vaut la peine?

 

Et si je souhaite la vendre vu son année et son compteur, et même de sa carrosserie (j'habite en ville, la carrosserie n'est pas nickel, des petites bosses par ci par la, coup de portières...) est-ce que je vais en tirer quelque chose?

je ne pensais pas la vendre de part a part style bon coin ou autre, mais plus a la faire reprendre par un garage si je m'en reprend une nouvelle.

Lien vers le commentaire
Partager sur d’autres sites

Re everybody!

Voila le verdict, le mécano est passé, et il visiblement, ce qui cloche c'est la bobine d'allumage. Bien que je l'ai changé il y a environ 6 ou 7 mois, il a dit qu'elle était pourrie qualité par tip top.

Pour faire un test, vu que j'avais gardé l'ancienne, il l'a remise, et la voiture a démarré.

Il a dit que la catalyseur n'est pas en faute, RAS les bougies

Donc je vais me racheter une bobine...

Je l'avais prise sur pièce auto France, j'aurai cru que c'était ok, mais visiblement non, quelle déception...

Lien vers le commentaire
Partager sur d’autres sites

Bon ce soir je rentre je vais commander ma bobine Bosch

dès que je la reçois mon mari l'installera et on verra si titine va renaitre de ses cendres.

voici le lien :

https://www.oscaro.com/bobine- [...] 63-1906-gt

 

pour la bobine Bosch je trouve qu'elle a une drôle de tête les photos ne sont peut être pas conforme vous me direz. Les doigts ne sont pas très longs, sauf sur la dernière photo...

Or celle que j'avais à la base et même la max tech made in china on les doigts longs, comme la valéo en première sur la liste

Lien vers le commentaire
Partager sur d’autres sites

Salut ! Je viens de lire vite fait tes aventures, et je vois que tu as mis du SP95 mais en E10, c'est là l'erreur !

La C3 surtout de cette année là, n'est pas du tout faite pour le E10, on met ou du SP98, ou du SP95, et rien d'autre !

Le problème, c'est que ça n'a pas dû faire plaisir aux injecteurs, bougies, sonde Lambda et catalyseur !

Il faudrait vidanger le réservoir, ainsi que le système d'admission d'essence au moteur, et déposer les bougies pour voir leur aspect, dans le doute, les remplacer !

Puis avec un jérican, mettre du SP 98 pour nettoyer, et espérer qu'elle redémarre si la batterie est toujours vivace !

Aprés, on verra si elle tourne rond, et si les symptômes disparaissent d'eux mêmes, et si les voyants de pannes s'éteignent aussi, ou si un passage au garage s'impose !!!

Quand on n'y connait rien on évite d'alarmer les gens inutilement...

Lien vers le commentaire
Partager sur d’autres sites

Salut ! Je viens de lire vite fait tes aventures, et je vois que tu as mis du SP95 mais en E10, c'est là l'erreur !

La C3 surtout de cette année là, n'est pas du tout faite pour le E10, on met ou du SP98, ou du SP95, et rien d'autre !

Le problème, c'est que ça n'a pas dû faire plaisir aux injecteurs, bougies, sonde Lambda et catalyseur !

Il faudrait vidanger le réservoir, ainsi que le système d'admission d'essence au moteur, et déposer les bougies pour voir leur aspect, dans le doute, les remplacer !

Puis avec un jérican, mettre du SP 98 pour nettoyer, et espérer qu'elle redémarre si la batterie est toujours vivace !

Aprés, on verra si elle tourne rond, et si les symptômes disparaissent d'eux mêmes, et si les voyants de pannes s'éteignent aussi, ou si un passage au garage s'impose !!!

 

 

 

 

Comment peut on affirmer ce genre de bêtise ?????

C'est completement faux et alarmiste !

Lien vers le commentaire
Partager sur d’autres sites

Bonjour Nelson

Non je n'ai pas regardé le capteur PMH

Hier donc le garagiste m'a remis l'ancienne bobine, juste pour que je puisse la ranger a mon parking, car elle était garé dans la rue... Avec la bobine d'origine, qui tire est fatiguée tout de même, elle démarre, avec la bobine prise sur piecesautofrance, rien ne marche.

Je suppose donc que c'est bien cette pièce qui est en défaut

Lien vers le commentaire
Partager sur d’autres sites

Pour le carburant ne vous en fait pas, c'est vrai qu'on peut se poser la question si c'est bon ou pas.

On m'a dit qu'il y avait moins d'autonomie avec le E10, mais je n'ai pas vraiment vu la différence. Si c'est possible elle a droit au SP95 tout court, sauf que maintenant il y a certaine station qui ne propose que le SP95/E10

Lien vers le commentaire
Partager sur d’autres sites

Salut.

Du respect pour torx38 svp,il aide les membres depuis des annees.

On peut donner son avis sans prendre les gens d'un ton hautain.

 

Je crois que torx38 en connait un tas sur la mecanique vu que c'est son metier.

 

Doucement les gars. :jap:

Pas de soucis,internet déforme souvent l'intonation

Néanmoins il ne faut pas se montrer aussi anxiogène avec de fausses affirmations ,ou de fausses pistes ,induisant de réelles pertes de temps en recherche de pannes inutiles.

J'ai roulé avec le même moteur (1.4 75cv) sur une simple zx de 96 ne roulant qu'à l'E10 faute d'autres choix possibles à la pompe,150mks après les soucis n'ont jamais été liés à l'usage de ce carburant,bcp de fantasmes sur celui ci comme souvent avec l'éthanol.

Si cette personne est mécano il ne devrait pas se montrer aussi catégorique sans avoir jamais levé le capot de cette voiture en panne,la procédure d'une recherche de panne ce n'est pas comme ça que ça marche.

Lien vers le commentaire
Partager sur d’autres sites

Salut à tous ! Je parle d'aprés mon vécu en concession Citroen, et je peux vous affirmer, que même dans la gamme récente(moins de 5 ans) pas mal de moteur chez PSA n'aiment pas le E10 !

Maintenant chacun fait comme il veut, pour économiser quelques centimes sur un plein, mais ce qu'il faut voir, c'est la conso globale, puisque le E10 ne sera pas sans conséquences sur la consomation du véhicule, et sur l'état du moteur à court ou moyen terme !

Je sais que perso, sur une Citroen actuelle, je ne prendrais pas le risque, et ce serait ou du SP95, ou du SP98, mais rien d'autre, histoire d'éviter les réparations coûteuses par la suite !

D'ailleurs, par curiosité, allez dans un hall d'exposition Citroen, et regardez sur les fiches techniques des véhicules neufs en exposition, ce que le constructeur donne comme carburant possible dans ses véhicules à moteur "essence" !!!

Lien vers le commentaire
Partager sur d’autres sites

Je respecte votre avis Torx no souçaïe ;)

Moi aussi je suis mécanicien et pour moi cela relève du fantasme sur un véhicule en bon état,à fortiori récent cela ne pose aucun problème ni d'endurance ni de fiabilité...les modifications mécaniques interviennent surtout pour rouler avec des mélanges à partir de 30/40% d'éthanol (démarrage à froid plus difficile,modifs électronique de l'avance à l'allumage)

Les joints polymères,caoutchouc etc sont développés depuis 25 ans avec le cahier des charges d'une utilisation à l'éthanol.

Lien vers le commentaire
Partager sur d’autres sites

Rejoindre la conversation

Vous publiez en tant qu’invité. Si vous avez un compte, connectez-vous maintenant pour publier avec votre compte.
Remarque : votre message nécessitera l’approbation d’un modérateur avant de pouvoir être visible.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

 Partager

×
  • Créer...