Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
 

Il y a 77 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

MG ZR problème anti-démarage ?

Prévenir les modérateurs en cas d'abus 
KDe31do
Invité
kde31do
  1. Posté le 05/04/2014 à 13:34:48  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour , propriétaire d'une MG ZR 1.4 16V pack de 2004 je poste ce sujet en urgence en espérant que vous puissiez m'aidé :??:

voici mon problème: je suis dans l’impossibilité de démarré l'auto , je n'ai aucun voyant qui s'affiche et quand j'éssais de démarrer le démarreur tourne une ou deux fois ensuite apparais un bruit de claquement supposé électronique et rien ne se passe :cry:

je pence a l'anti-démarrage ... j'ai d’ailleurs testé via le forum MG de réinitialisé le System mais rien ne fonctionnent de plus le garage dans le-quelle j'ai acheté l'auto en 2006 ne ma pas fourni le code de clef :pfff:

me voila donc dans l'impasse , j'aurais aimez savoir si cette panne est déjà arrivé a l'un d'entre-vous ? si cela viens bien de mon anti-démarrage ? si une solution autre que le passage en garage existe ? et si il y a la possibilité de supprimé la System ?

cordialement , Kévin. :jap:
Message édité par WildOne le 17/02/2015 à 15:21:34
Sujets relatif
Publicité

 Page :
1

Aller à :