Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Pb fusibles BSI sur ma PEUGEOT 5008 II

 

Il y a 60 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Pb fusibles BSI sur ma PEUGEOT 5008 II

Prévenir les modérateurs en cas d'abus 
Phil72
Profil : Nouveau membre
phil72
  1. Posté le 18/09/2019 à 21:21:42  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour,

Je viens à la pêche aux infos si quelqu'un peut m'aider.

Voilà, j'ai acheté d'occasion un 5008 II GT 2.0 adblue hdi toutes options de 2017 et j'ai remarqué 2 problèmes, l'un était sur les chromes des faux échappements piquetés (problème qualité pièce) et l'autre la prise 230V qui ne fonctionne pas.

Je suis donc allé voir PEUGEOT Le Mans, un gars du SAV m'a dit qu'il travaillait sur son temps personnel et qu'il n'était pas obligé de gérer les faux échappements (en gros il me prenait pour un C..). Réponse du gars 15 jours après, PEUGEOT France prenait en charge 80% de la réparation coût prévu à ma charge 232€ avec aucune négociation possible. J'ai dit non et que le client ne doit pas payer les défauts qualités des pièces. (déformation professionnel de mon métier)

Pour la prise 230V c'est une autre histoire.
Le problème a été vu en fin de garantie du véhicule (j'ai les papiers) seulement le dysfonctionnement n’apparaît pas dans la base PEUGEOT FRANCE. J'ai contacté la concession d'origine et ils n'ont rien enregistré dans la garantie, facturation de 50€ pour un fusible et donc pas de possibilité de faire une demande de récidive.

Je suis allé voir mon garage Peugeot local qui ne connaissait pas la prise 230v des 5008. Je suis donc reparti voir la concession du Mans pour savoir où était le fameux fusible et ils ont eu du mal à trouver.
J'ai finalement eu une feuille avec un BSI qui n'était pas pour mon véhicule et une liste de fusible dont la prise 230V mais rien ne correspond avec ce que j'ai dans mon véhicule.

J'ai trouver l'ensemble du boitier fusible BSI sous le volant mais sans les indications impossible d'y toucher. De plus sur la fiche était noté que le fusible pour la prise était associé avec la batterie.
Du coup je ne touche à rien de peur de faire un reset BSI.

Quelqu'un pourrait-il m'aider?

IMG_20190918_184645IMG_20190918_184645Voir l'image en grand0 vote

Sujets relatif
Profil : Nouveau membre
captain-igloo
  1. Posté le 25/08/2020 à 11:00:26  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,

Je rencontre le meme problème que toi concernant la prise 230v, plus de courant, ni de led vert allumé.

As tu fini par savoir quel fusible est dédié a la prise 230v ?

C’est frustrant que peugeot ne fournisse pas le listing des fusibles quand meme...

Invité
  1. Posté le 25/08/2020 à 12:03:47  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,
Hélas non, je n'ai reçu aucune réponse. :non:
Heureusement que l'on peut rouler sans cela.
Je trouve que cette option est une belle arnaque, la réparation avait déjà été faites lors de garantie mais était payante 56€ le fusible. ????? :evil:
Je suis allé chez un concessionnaire local, première information ''avec la branchement de la valise, vous en avez pour minimum 130€ ''
C'est vraiment n'importe quoi.
Je n'ai pas encore eu le temps de chercher pour l'instant.
Si je trouve une infos entre temps, je la posterai.

Bon courage

Profil : Nouveau membre
captain-igloo
  1. Posté le 25/08/2020 à 12:40:30  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Ok merci pour ton retour, si je trouve de mon coté, également je dirai quoi.
Mais je veux pas m’aventurer a l’aveugle en les testant un par un.
C’est du gadget, bien que pratique pour charger les tablettes des enfants sur la route des vacances etc.
En tout cas elle est indépendante du chargeur a induction car il fonctionne toujours.

En 3 ans et un peu plus de 80000km au compteur, pas de gros soucis a déplorer, je touche du S... 😂
Dans ces debuts j’ai du repasser au garage pour une réinitialisation, j’avais plus de son dans l’habitacle, depuis plus de soucis. Mes plaquettes arrières étaient complètement usées vers 35-40.000km j’ai trouvé cela un peu prématuré mais pas possible de les changer soi meme a cause des étriers électroniques. Le balai d’essuie-glace arrière pas moyen de trouver exactement le meme modele que d’origine, j’ai donc remplacé juste la lèvre du balai par une neuve en gardant l’ancienne structure.

A part ca, que du bonheur, sauf le prix d’achat 😂 mais je m’en suis bien tiré, proche de la frontière belge, elle affichait 47K en belgique au lieu de 52 en france...

Publicité

 Page :
1

Aller à :