Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / /
106
/

problème dégivrage lunette arrière

 

Il y a 29 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

problème dégivrage lunette arrière

Prévenir les modérateurs en cas d'abus 
derbi62410
Profil : Nouveau membre
derbi62410
  1. Posté le 04/11/2019 à 09:31:29  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour voilà je possède une 106 phase 1 année 1994 je me suis aperçu que mon dégivrage arrière ne fonctionner pas donc jet changer le bouton rien i fait donc jais démonter l’arrière je me suis aperçu que la cosse a fondu donc jet tout couper pour isoler les câble depuis j’aie abandonné comment tester si le courant arrive bien merci à vous.

Sujets relatif
Profil : Apprenti
  1. config
lolo5050
  1. Posté le 11/11/2019 à 10:21:04  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
salut ! c'est derrière le bouton ou au niveau d'une cosse de la lunette AR, que ça a fondu ?

Souvent (et ça m'est arrivé sur mes 106 1.1l) , le fil d'alimentation de la lunette AR se coupe dans les petits soufflets au niveau de la charnière du hayon.

D'un coté, c'est le +, l'autre le moins, qui cohabitent avec l'essuie glace AR, par exemple.

quand ça vieilli, à force d'ouvrir et fermer, les fils se coupent dans ces gaines et provoquent souvent un non fonctionnement de l'accessoire concerné, mais parfois, aussi, des court-circuits, qui font fondre fusible et/ou fils...

Pour tester si le courant arrive a la lunette, branche sur les cosse une ampoule munie de longs fils (ou un multimètre), et appuie sur le bouton ! Si le courant arrive, y a plus ou moins 12V


Si le bouton est détérioré, relie les fils de ce bouton ensemble (on appelle ça shunter).


Vérifie les fusibles, ce sera un gros ampérage.

Y a d'autre méthodes,un relais à tester aussi, mais essaie déjà ça.


Hésite pas à mettre une photo ;) et tiens nous au jus :lol:
Message édité par lolo5050 le 11/11/2019 à 10:40:58

---------------
106 for ever !
Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
potentiomètre de volet ? Quésaco ? 13
ERREUR Peugeot 106 Kid 1.0 50cv 0
106 griffe châssis renforcé ou non? 2
Problème compteur 106 12
106 kid peugeot Échappement 3