Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / /
306
/

Problème essuie-glaces AV 306 URGENT

 

Il y a 1524 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

 Mot :  Pseudo :  
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Problème essuie-glaces AV 306 URGENT

Prévenir les modérateurs en cas d'abus 
Invité
Marques - succès bronze nombre de vues
  1. Posté le 03/07/2008 à 08:42:02  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour à tous !!!

J’ai une Peugeot 306 style modèle 1,9 D année 1994

J’ai un souci au niveau de l’essuie-glace Avant ne fonctionne plus du tout, en sachant que l’essuie-glace arrière fonctionne normalement. J’ai regardé le fusible correspondant aux essuie-glaces avant c’est OK.
J’aimerais vous poser quelques questions, car je voudrais dépanner ce problème moi-même.

- La panne peut provenir du relais d’intermittence ?
- Ou se trouve ce relais ?
- De quelle couleur est-ce relais ?
- Comment tester le fonctionnement de ce relais ?

- La panne peut elle provenir du moteur essuie-glace avant ?
- Comment tester le fonctionnement du moteur ?
- Est-il facile de la remplacer ?

- Est que la déconnexion d’un ou plusieurs fils peut être à l’origine de la panne ?

Je l’avoue, c’est beaucoup de questions, cela me fascine, mais en même temps la météo ce gâte, et rouler sans essuie-glaces ce n’est pas évident.

J’attends vos réponses avec impatience, en tout cas je vous remercie par avance, de l’attention que vous allez me porter….

Cordialement

Mathias

Sujets relatif
Invité
Marques - succès bronze nombre de vues
  1. Posté le 03/07/2008 à 12:16:00  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
HELP ME

Invité
Marques - succès bronze sujets
  1. Posté le 03/07/2008 à 12:25:28  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Salut je viens d 'avoir identiquement le même problème et sa n'étais pas le relais ni les fussibles j'ai cherché a comprendre et s'étais le circuit de mon moteur essuie glace avant qui étais HS si tu veux testé les relais tu peux toujours il sont pas facille a trouvé tu doit bougé la boite a fussible et les relais se trouve derrière il sont de couleur bleu il en a 1.

Publicité

Invité
Marques - succès bronze nombre de vues
  1. Posté le 04/07/2008 à 16:29:18  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Un moteur d'essuie-glaces avant d'occassion , c'est combien ????


Merci d'avance

Invité
Marques - succès bronze sujets
  1. Posté le 05/07/2008 à 10:45:18  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Compte entre 50€ ne le prend pas nouveaux car nouveaux 150 €

Publicité

Invité
  1. Posté le 18/11/2008 à 11:23:59  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Salut à tous!
J'ai un peu le meme genre de probleme sur la 306xtdt de 1994 que je viens d'acheter...

Moi les essuie-glaces s'arrêtent n'importe où sur le pare brise dès que je les coupes...

En revanche en position intermittence il fonctionne, mais comme en position continue (donc position 1 et 2 sont identiques) et le position rapide fonctonne en rapide... Je n'ai plus d'intermitence, mais uniquement du continue :voyons:

Que faire?! Qu'est ce qui peut etre à l'origine de ce problème?!

Merci d'avance pour votre aide...
Message cité 2 fois
Profil : Membre confirmé
  1. config
sourisss
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès argent sujets
  1. Posté le 18/11/2008 à 17:04:07  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
je pense que ton probleme vient du moteur d'essui glace!moi mes essui glace fonctionnaient trés bien sauf en mode intermitence et auto.en changeant le moteur d'essui glace le probleme a disparu.


---------------
206 2.0 S16 115.000Km
Focus 125 Ecoboost 31.000km
Invité
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 23/11/2008 à 21:22:43  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité

ken15kc a écrit :
Afficher plus
Afficher moins


Généralement ce ne sont pas des relais qui plantent mais les moteurs qui ne fonctionnent plus..

Invité
Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 28/11/2008 à 13:29:02  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Moi j'ai fais changer mon moteur d'essuies glaces AV aujourd'hui par peugeot !!!

Mon problème c'était que quand je mettais mes essuies glaces en route desfois ou plutot souvent il rester coincés en marche meme quand j'arretais au comodo !!

Je dispose d'un detecteur de pluie, je croyais que c'était çà qui ne fonctionnait plus mais apparement il m'ont dit que c'était le moteur des essuies glaces apparement çà remarche normalement mais je demande a voir sur plusieurs jours!

Profil : Pilote
  1. config
lolo13
Marques - succès argent messages
  1. Posté le 28/11/2008 à 14:33:09  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Salut,
Le moteur d'essuie glace est une des faiblesses de la 306...  de mon côté, déjà un changement il y a 6 ou 7 ans, et puis le nouveau moteur qui a commencé à s'arrêter de manière intempestive au bout d'un an à peine  :pfff:

Bref, à l'époque j'ai réglé le problème en effectuant un petit montage sur le faisceau du moteur : il faut souder une resistance entre 2 fil du faisceau  :D depuis 6 ans, plus de problème (avec les essuie glaces avant du moins  :lol: parce que les petits défauts de la 306 sont nombreux : faisceau de porte dont le fils se coupent avec le temps, voyant d'airbag suite faisceau des sièges avant...  :o )

J'ai peut-être encore des photos du montage à faire, faut que je jette un oeil.

Voilà un lien sur un topic du forum 306 où vous pourrez trouver des détails de la solution  :
http://306inside.com/forum/vie [...] suie+galce


Extrait du topic en question :




Détail panne : Relais qui bagote et provoque des sacades dans le rabattement des essuis-glace.

Solutions au problème : Mettre une résistance bobinée de 20 Ohms supportant environ 50W entre le fil gris (alim) du moteur d'essui vitre et le fil noir (masse). Utiliser du fil assez rigide et de grosse section car le courant qui passe est assez fort et faudrait pas que ça fonde !
[/fin citation]


Message édité par lolo13 le 28/11/2008 à 14:33:52

---------------
Fiat 127 sport 1.3L de 1981 (91->92) Alfa Romeo Giulietta 1.8L de 1979 (93->94) Peugeot 405 1.9L de 1987 (94-00) 306 s16 2.0L de 1997 (00->18) 208 1.2L Eat6 de 2017 (17->??)
Invité
  1. Posté le 10/10/2011 à 14:39:12  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

ken15kc a écrit :
Salut à tous!
J'ai un peu le meme genre de probleme sur la 306xtdt de 1994 que je viens d'acheter...

Moi les essuie-glaces s'arrêtent n'importe où sur le pare brise dès que je les coupes...

En revanche en position intermittence il fonctionne, mais comme en position continue (donc position 1 et 2 sont identiques) et le position rapide fonctonne en rapide... Je n'ai plus d'intermitence, mais uniquement du continue :voyons:

Que faire?! Qu'est ce qui peut etre à l'origine de ce problème?!

Merci d'avance pour votre aide...
Afficher plus
Afficher moins



Pour info, je me suis enfin décidé à remplacer mon moteur d'essuie-glaces (il etait temps! :) ) et mon problème est résolu! :sol:

Invité
  1. Posté le 16/01/2018 à 21:13:12  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
j ai une 306 de 1999
aujourd hui les essuie glace avant -arriere et meme le lave glace ne fonctionne plus
sa pe etre quoi ?? les commandes au vollant ? merci de vos reponses.
Message cité 1 fois
Profil : Nouveau membre
vincent491
  1. Posté le 03/06/2018 à 14:30:45  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

AnonymeBobby a écrit :

j ai une 306 de 1999
aujourd hui les essuie glace avant -arriere et meme le lave glace ne fonctionne plus
sa pe etre quoi ?? les commandes au vollant ? merci de vos reponses.
Afficher plus
Afficher moins

bonjour je viens de changer le fusible de ma voiture et paf sa marche du 30 le fusible

Gaulois réfractaire
Profil : Meilleure photo Noël Peugeot
  1. config
kewa
Marques - succès bronze nombre de vues Marques - succès argent messages
  1. Posté le 04/07/2018 à 11:16:10  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
J'ai pas de problème avec les EG, mais avec le lave glace qui ne marche plus depuis quelques années ...


---------------
[Présentation] Peugeot 306 : La Kewamobile
A partir du 17/11, on met le gilet jaune et on ne lâche rien :o
19/10 : Sortie du 51ème album [:abygail:16]
1998/2018 : ON EST LES CHAMPIONS ! ON EST LES CHAMPIONS ! ON EST ON EST ON EST LES CHAMPIONS ! [:dalton72:1]
Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Problème voyant auto-diagnostic 306 2L 3
embraillage ou boite ? 1
Leve vitre defaillant ou pas ? 20
comment enlever le plafonnier 8
probleme de masse 0