Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / /
307
/

307 2.0 HDI 90cv - A-coups moteur et trous à l'accélération

 

Il y a 41 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

307 2.0 HDI 90cv - A-coups moteur et trous à l'accélération

Prévenir les modérateurs en cas d'abus 
nhe42ro
Invité
Marques - succès bronze nombre de vues
  1. Posté le 31/01/2012 à 15:27:47  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour à tous,

après avoir arpenté pas mal de sujets sur les forums, je vous fais part de mon problème (récurrent semble-t-il) sur ma 307.
J'ai des trous à l'accélération, précisément à 1600 tr en seconde, et lorsque j'accélère doucement.
La voiture broute aussi de temps en temps, à régime constant.
J'ai changé le débitmètre, c'était pas ça.
J'ai déconnecté la vanne EGR, c'était pas ça non plus.
Je me dis qu'elle a peut-être du mal à se refermer, mais en l'actionnant avec une seringue dans la durite, je l'entends s'ouvrir et se fermer. Qu'en dites-vous ?
J'aimerais bien la démonter pour la nettoyer, mais elle est particulièrement inaccessible (derrière le moteur!).
D'où pourrait venir ce problème sinon ?

Merci !

Sujets relatif
Invité
  1. Posté le 31/01/2012 à 21:42:51  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour nherel,
J'ai exactement le même souci.J'avais changé le débitmetre, pas de changement. J'avais trouvé un manchon de raccordement pneumatique qui était poreux au niveau de l'électrovanne . Je l'avais changé et ça allais mieux mais ça n'a pas duré. Je m'étais emmerdé à démonter la vanne EGR ( j'te raconte pas le bordel , démontage du support moteur , palan pour pouvoir basculer le moteur , travail du bout des doigts ...) pour me rendre compte qu'elle était loin d'être encrassée à presque 200 000 km et qu'elle fonctionnai très bien. Je l'ai remonté en mettant une plaque sous la vanne pour boucher l'arrivée mais ça n'a rien changé .
Je cherche également ...
As tu également un espèce de bruit d'aspiration ou de fuite d'air à l'accéleration?
Message cité 1 fois
Profil : Vétéran
  1. config
5024xn
Marques - succès bronze messages
  1. Posté le 31/01/2012 à 22:00:17  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

mai63an a écrit :

Bonjour nherel,
J'ai exactement le même souci.J'avais changé le débitmetre, pas de changement. J'avais trouvé un manchon de raccordement pneumatique qui était poreux au niveau de l'électrovanne . Je l'avais changé et ça allais mieux mais ça n'a pas duré. Je m'étais emmerdé à démonter la vanne EGR ( j'te raconte pas le bordel , démontage du support moteur , palan pour pouvoir basculer le moteur , travail du bout des doigts ...) pour me rendre compte qu'elle était loin d'être encrassée à presque 200 000 km et qu'elle fonctionnai très bien. Je l'ai remonté en mettant une plaque sous la vanne pour boucher l'arrivée mais ça n'a rien changé .
Je cherche également ...
As tu également un espèce de bruit d'aspiration ou de fuite d'air à l'accéleration?
Afficher plus
Afficher moins

Salut
Ça ressemble a une durite de crevé ou déboitée , entre le turbo et le collecteur
A+


---------------
t'occupe pas des signaux, met du charbon
Publicité

Invité
  1. Posté le 31/01/2012 à 22:15:21  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
salut 5042xn
Je pense que il y avait une durite déboité ou crevé il y aurait perte de puissance, vais vérifier quand même , c'est pas l'endroit le plus accessible!
Mais je m'exprime mal excusez moi , ce bruit à l'acceleration c'est plus un sifflement sourd ...

Invité
Marques - succès bronze nombre de vues
  1. Posté le 01/02/2012 à 07:49:26  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Salut Maikeul,

non je n'ai pas de bruit de sifflement particulier.
Au final, je l'ai mise chez Peugeot, ils vont me faire un diag. Je vous tiens au courant..

Publicité

Profil : Vétéran
  1. config
5024xn
Marques - succès bronze messages
  1. Posté le 01/02/2012 à 20:46:46  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Demande le rapport avec les codes défauts, surtout si ils te font payer!!


---------------
t'occupe pas des signaux, met du charbon
Invité
Marques - succès bronze nombre de vues
  1. Posté le 04/02/2012 à 14:57:32  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
A y'est j'ai récupéré la titine.
Pour l'instant, rien de concluant. Le diag donne un défaut EGR fugitif.
Ils ont changé le débitmètre (alors que je venais de le changer) en me disant d'essayer comme ça, et de revenir si ça ne marchait pas.
J'ai juste laissé un chèque de caution.
Bon j'ai essayé, ça n'a rien changé.
J'ai peut-être une autre piste. J'ai remarqué que quand j'enfonce la pédale d'accélérateur, à l'arrêt, il ne se passe rien avant d'avoir appuyé au moins 2 cm. La garde est énorme.
Vous pensez que ça pourrait être lié ? Sachant que mes accoups moteur se produisent à bas régime et aux passages de rapports, donc potentiellement quand la pédale est très peu enfoncée.

Merci!

Profil : Vétéran
  1. config
5024xn
Marques - succès bronze messages
  1. Posté le 06/02/2012 à 13:32:43  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Tu n'as pas plus de détail sur ce défaut, parce que en effet le débitmètre contrôle en partie le fonctionnement de l'egr, donc ça peut être lui qui est en défaut ou alors la vanne egr par elle même.


---------------
t'occupe pas des signaux, met du charbon
Invité
  1. Posté le 10/02/2012 à 14:05:16  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
J'ai le même soucis que toi, j'ai changer les 4 injecteurs, le débitmètre, bougie de préchauffe, la vanne EGR et toujours le même soucis. De plus accoups au passage de vitesse!!! Je suis soulé

moi
Profil : Vétéran
ced079
Marques - succès bronze sujets Marques - succès argent messages
  1. Posté le 10/02/2012 à 16:13:42  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
c'est quoi comme boite?

Invité
  1. Posté le 10/02/2012 à 20:41:14  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Manuelle a 5 vitesse. Par contre c'est quoi la marque de ta pompe et injecteurs?

Invité
Marques - succès bronze nombre de vues
  1. Posté le 11/02/2012 à 15:43:33  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Moi j'arrête les frais.
Pas envie de tout raquer pour rien.
Quand j'aurai du temps et de la motivation, je boucherai le circuit EGR. Et si ça ne marche toujours pas, tant pis.
En attendant, je vais rouler au Diesel Excellium. Il paraît que les additifs ont des vertus décrassantes.
On verra bien...

Invité
  1. Posté le 12/02/2012 à 10:31:23  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Mon circuit EGR est bouché et c'est toujours pareil. Donc il reste la pompe a injection, les différents capteurs et le turbo...

Publicité

moi
Profil : Vétéran
ced079
Marques - succès bronze sujets Marques - succès argent messages
  1. Posté le 12/02/2012 à 11:36:47  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
un coup de valisette magique et tu es fixé  ;)

Profil : Photographe d'or 2014
  1. config
jujula86
  1. Posté le 13/02/2012 à 17:38:29  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour, moi aussi j'ai ce problème avec ma pédale d'accélérateur, il y a une marge avant que le moteur réagisse, mais je n'ai pas de trou à l'accélération, par contre quant je rétrograde de la 3eme à le seconde et que je veux repartir en vitesse, bas la sa repart vraiment difficilement, c'est vraiment moue et même dangereux quant il faut dégager en vitesse .
Message cité 1 fois

---------------
Restauration de ma Dyane de 74 : http://www.forum-auto.com/foru [...] w=0&nojs=0

Restau de ma deuch :
Invité
  1. Posté le 22/02/2012 à 21:31:37  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bonsoir!
Je n'ai plus d'accoup à l'acceleration depuis que j'ai mis la voiture sur le pont et que j'y ai resserer les durites qui sont accessibles par le bas et se trouvant derriere le moteur.C'est les durites qui sont autour du turbo. J'ai pu faire plusieurs tour de serrage , preuve que sa avait bougé avec le temps... Faut se tordre et avoir les doigt fin! Avec un décrassage sur 20 km en 4eme à 130km/h en complément ,plus de souci!
Pourvu que ça dure  :d
Message cité 1 fois
Profil : Pilote pro
pepere36
Coupe argent Marques Marques - succès argent nombre de vues Marques - succès or sujets
  1. Posté le 23/02/2012 à 07:58:28  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

mai63an a écrit :

bonsoir!
Je n'ai plus d'accoup à l'acceleration depuis que j'ai mis la voiture sur le pont et que j'y ai resserer les durites qui sont accessibles par le bas et se trouvant derriere le moteur.C'est les durites qui sont autour du turbo. J'ai pu faire plusieurs tour de serrage , preuve que sa avait bougé avec le temps... Faut se tordre et avoir les doigt fin! Avec un décrassage sur 20 km en 4eme à 130km/h en complément ,plus de souci!
Pourvu que ça dure  :d
Afficher plus
Afficher moins


Ce sont des durites d'air ?? J'imagine que oui, et une prise d'air au niveau du turbo faisait merder l'ensemble!!  :d

Invité
  1. Posté le 25/02/2012 à 11:55:31  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Oui se sont des durites d'aire .l'une fait la continuité de celle qui part du débimetre et qui devient rigide au dessus du moteur et l'autre je pourrai pas te dire mais l'acces au collier de serrage ne peut se faire que par le dessous en se faufilant . Vaut mieux faire cette opération le moteur froid , l'échappement est juste à coté !
Message cité 1 fois
Profil : Membre confirmé
cavapasser
Marques - succès bronze sujets Marques - succès bronze messages
  1. Posté le 26/02/2012 à 07:40:55  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,
Voilà une expérience intéressante.
J'imagine que cela peut se produir aussi bien sur un 110 cv.
Merci pour le partage.


---------------
Florent
Profil : Pilote pro
pepere36
Coupe argent Marques Marques - succès argent nombre de vues Marques - succès or sujets
  1. Posté le 26/02/2012 à 08:47:49  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

mai63an a écrit :

Oui se sont des durites d'aire .l'une fait la continuité de celle qui part du débimetre et qui devient rigide au dessus du moteur et l'autre je pourrai pas te dire mais l'acces au collier de serrage ne peut se faire que par le dessous en se faufilant . Vaut mieux faire cette opération le moteur froid , l'échappement est juste à coté !
Afficher plus
Afficher moins

Ok dac!! Merci maikeul, comme le dit "cavapasser", çà peut servir à d'autres forumeurs!!  ;)

Invité
  1. Posté le 22/02/2013 à 17:51:26  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
salut tous le monde j ai un probleme avec ma 307 elle afiche le défaut antipollution et elle veule pas accéléré elle reste sur 1000-1200tr/min j peux pas rouler avec ??? si quelqu’un save ce qui et le probleme j ai besoin d aide

Invité
Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 19/03/2013 à 21:12:32  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bon jour a tous on va resoudre vos p^robleme tout d'abort verifier toute les durite d'aspiration partent de la pompe a vide
les suivres et bien regarder
tout en laissant brancher les autre durite plastique debrancher la durite plastique egr et regarder si une pression arrive il y a defaut sa doit pas
de meme pour la durite plstique allant a l'echangeur cote droit et verifier
pour verifier mettre la langue au bout notre atout le plus sensible
il doit pas avoir d'aspiration dans les durite plastique
si il y a changer les deux electrovanes devant le moteur vous les trouvere en suivant les durite plastique de vide d'air
avant de changer verifier le voltage arrivant au fiche
celle la fonctionne de cette maniere 8v et laissant le voltmùetre elle augmente progrossivement jusqu'a 12v a peut pres
pourqoi le voltage augmente fur a mesure tout simplent pour ouvrir les deux vannes suivant l'accelerationces
90 cheveaux vide d'air tres faible
110 un peut plus fort
150 tres fort
biens sur les reste doit etre changer turbot ect et de plus un reglage calculateur
n'oublier pas de verrifier la pompe a vide
soit vous la demonte vous tourner la petite poulie interne dans le sens moteut elle doiot etre dur et une aspiration instantanne et apres la tourne dans le sens inverse moteur elle tourne librement sans aspiration et apres retourner dans le sens moteur elle doit aspiration au bout de 1 a 2 tours
si ca marche pas changer la souvent cet panne qui engendre d'autre panne et du coup le moteut ne respire plus et indique anti polotion
sur d'autre modele verifier le filtre a particule ou le changer 110 150 cheveaux il est en relation diract avec le calculateur
dite vous une enmener votre voiture chez peugeot ne sert a rien les defaut ne s'inscrive pas de la panne direct dans se cas il peut avoir 20 pannes
il est tres rare que ce soit le pot cataletique popur voir deconnecte l'echappement et si tout voyant s'eteint changer le

Invité
Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 19/03/2013 à 21:30:22  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
si la vanne egr souvre sans que le calcuteur donne l'ordre le moteur tremble et accelerre pas et fumer noir en deconnectant le debimetre
si fumet blanche ces l'echangeur qui s'ouvre anormalement le moteur tremble et accelerre pas
ces pour cela que les deux electrovanne se situant a l'avant gere les deux ouverture pour l'acceleration
avec l'accord du calculateur et le voltage progressif
echangeur appartien a l'admission donc gazoile mal bruler fumer blanche
vanne egr appartien a l'echappement donc fumer noir a lacceleration
pour verrifier cela deconnecter le debimetre
debimetre est juste la pour le calcule d'aspiration du turbot en relation calculateur
si debrancher risque rienverifier l'elette du turbot elle doit tourner librement pas d'acrot sinon a changer turbot



je pense avec tout cela vous trouverez vos panne ce qui est important c'est de comprendre le fonctionnement des vide d'air et d'aspiration du moteur
reflechir a tete reposer

amuser vous bien

Invité
  1. Posté le 28/02/2015 à 10:10:59  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
super le diag ....changer tout comme ca vous trouverez la panne cqfd !!!!! lol j'ai eu le meme soucis et avantd e tout remplacer j'ai chnagé le spetites pièces pas chère..étrangement il y avait des améliorations mais rien de net par contre coté aspiration turbo etc il y a vraisemblablement du nettoyage et du resserrage a faire. Le Baba c'est de partir du début de la chaine puis de remonter les élméments un à un et dfe les vérifier individuellemen d'abrd puis en combinaison avec le circuit.

Invité
  1. Posté le 15/12/2015 à 20:39:05  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bjr pour ma part jai une 307sw 2l hdi 110 de 2002 elle roule inpecable a part kan je reste o meme stade dacceleration genre a 110km/h sur autoroute et que je ve doubler ba elle part pa je suis obliger d'apuyer un coup sur lembrayage et hop elle part toute puissance et je n'arrive pa a trouver le probleme en sachant que je les fai defaper la semaine derniere electronique et mecanique

Invité
  1. Posté le 29/06/2017 à 10:30:17  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour je vais vous exposer mon problème de la voiture qui broute, de temps en temps, ou qui fait des à-coups moteur

J'ai eu le problème à plusieurs reprise, les causes :

1) Le joint sur l'arrivée d'air du turbo est HS, c'est un joint souvent orange d'environ 4cm de diamètre

2) De l'huile remonte par le reniflar, car il y a trop d'huile dans le moteur

Solutions :
Changer le joint Orange (entre 5 et 20€)
Enlever le trop plein l'huile (seringue et durite par le trou de jauge)


J'ai due retirer 700mL que Feu vert avait mit en trop après une vidange, pour ceux qui ne visualise pas, c'est le volume d'une bouteille de vin.
Le trop d'huile provoque ces à-coup moteur, mais le risque de destruction d'un diesel est réel car un emballe avec cette huile peu se créer et le moteur monte tout seul dans les tours et finir par détruire la voiture.
Message cité 1 fois
Invité
  1. Posté le 06/07/2017 à 12:01:48  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Les causes :


3) Le moteur est recouvert de calamine, principalement au niveau de la vanne EGR et aussi FAP


Solution :
En premier intention utiliser un additif à ajouter au diesel nettoyant vanne EGR (entre 10 et 30€), faire 5 pleins avec du diesel excellium, rouler volontairement à 3000 tr/min (ça nettoie le FAP)


En deuxième intention faire un décalaminage chez un spécialiste, le décalaminage à l'hydrogène c'est environ 65€, mais il existe d'autre system pour décalaminer soi même avec des bombes à injecter au niveau des arrivés d'air, mais c'est plutôt chère environ 40€

Profil : Nouveau membre
florentin10
  1. Posté le 25/07/2018 à 11:48:35  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

jujula86 a écrit :

Bonjour, moi aussi j'ai ce problème avec ma pédale d'accélérateur, il y a une marge avant que le moteur réagisse, mais je n'ai pas de trou à l'accélération, par contre quant je rétrograde de la 3eme à le seconde et que je veux repartir en vitesse, bas la sa repart vraiment difficilement, c'est vraiment moue et même dangereux quant il faut dégager en vitesse .
Afficher plus
Afficher moins



J'ai le même soucis avec ma 307 phase 1 ... Quand je veux accéléré lorsque je passe la deuxième etet quand j'appuie sur la pédalé d'accélérateur il y a du temps vant que la voiture ne réagisse et sa c'est pas bon je chercher une solution

Invité
  1. Posté le 02/08/2018 à 00:03:41  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

Anonyme-loltglol a écrit :

Bonjour je vais vous exposer mon problème de la voiture qui broute, de temps en temps, ou qui fait des à-coups moteur

J'ai eu le problème à plusieurs reprise, les causes :

1) Le joint sur l'arrivée d'air du turbo est HS, c'est un joint souvent orange d'environ 4cm de diamètre

2) De l'huile remonte par le reniflar, car il y a trop d'huile dans le moteur

Solutions :
Changer le joint Orange (entre 5 et 20€)
Enlever le trop plein l'huile (seringue et durite par le trou de jauge)


J'ai due retirer 700mL que Feu vert avait mit en trop après une vidange, pour ceux qui ne visualise pas, c'est le volume d'une bouteille de vin.
Le trop d'huile provoque ces à-coup moteur, mais le risque de destruction d'un diesel est réel car un emballe avec cette huile peu se créer et le moteur monte tout seul dans les tours et finir par détruire la voiture.
Afficher plus
Afficher moins

Anonyme-loltglol a écrit :

Afficher plus
Afficher moins

Anonyme-loltglol a écrit :

tu aurais une référence de ce joint et une photo de là où il se trouve s'il t plait car j'ai exactement ce problème depuis des années. merci
Afficher plus
Afficher moins

Profil : Nouveau membre
nikopolsacha
  1. Posté le 12/11/2018 à 10:37:48  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Salut à tous.

J'ai eu l'expérience sur un Berlingo 2.0 HDI 90
Parfois perte de puissance, faible relance surtout après un changement de vitesse.
La solution a été très simple : Le capteur de position de pédale d'embrayage qui fermait mal.
Apparemment, la pression dans la rampe est diminuée lors du passage de vitesse pour éviter... les a-coups justement.
Je l'ai shunté fermé, et ensuite, plus de problème !

Invité
  1. Posté le 23/04/2019 à 09:02:09  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Mok j'ai 307 2 HDI Sa m'arrive sur l'autoroute a 130km/h la voiture ma l'ache pas d'accélération, sa tourne 3 patte , sa broute est sa fume , par contre au niveau de tour minutes sa tourne bien jusqu'à 4500 tr mais quand j'ai roule sa avance pas et de que je lache le pedal d'embrayage sa cale j'aimerais bien avoir des idée merci

Invité
  1. Posté le 09/12/2019 à 16:53:28  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
le probleme viens du pédalier

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
clignotant avant en série avec le rappel sur l'aile ? 2
Peugeot 307 4
peugeot 307 5
Ventilo sur clim auto 307 Hdi 4
Conseil Achat 307 CC 64