Aller au contenu
Logo Caradisiac      

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info
307

307 2.0 HDI 90cv - A-coups moteur et trous à l'accélération


Invité §nhe661cK
 Partager

Messages recommandés

Invité §nhe661cK

Bonjour à tous,

 

après avoir arpenté pas mal de sujets sur les forums, je vous fais part de mon problème (récurrent semble-t-il) sur ma 307.

J'ai des trous à l'accélération, précisément à 1600 tr en seconde, et lorsque j'accélère doucement.

La voiture broute aussi de temps en temps, à régime constant.

J'ai changé le débitmètre, c'était pas ça.

J'ai déconnecté la vanne EGR, c'était pas ça non plus.

Je me dis qu'elle a peut-être du mal à se refermer, mais en l'actionnant avec une seringue dans la durite, je l'entends s'ouvrir et se fermer. Qu'en dites-vous ?

J'aimerais bien la démonter pour la nettoyer, mais elle est particulièrement inaccessible (derrière le moteur!).

D'où pourrait venir ce problème sinon ?

 

Merci !

Lien vers le commentaire
Partager sur d’autres sites

Invité §mai162DG

Bonjour nherel,

J'ai exactement le même souci.J'avais changé le débitmetre, pas de changement. J'avais trouvé un manchon de raccordement pneumatique qui était poreux au niveau de l'électrovanne . Je l'avais changé et ça allais mieux mais ça n'a pas duré. Je m'étais emmerdé à démonter la vanne EGR ( j'te raconte pas le bordel , démontage du support moteur , palan pour pouvoir basculer le moteur , travail du bout des doigts ...) pour me rendre compte qu'elle était loin d'être encrassée à presque 200 000 km et qu'elle fonctionnai très bien. Je l'ai remonté en mettant une plaque sous la vanne pour boucher l'arrivée mais ça n'a rien changé .

Je cherche également ...

As tu également un espèce de bruit d'aspiration ou de fuite d'air à l'accéleration?

Lien vers le commentaire
Partager sur d’autres sites

Bonjour nherel,

J'ai exactement le même souci.J'avais changé le débitmetre, pas de changement. J'avais trouvé un manchon de raccordement pneumatique qui était poreux au niveau de l'électrovanne . Je l'avais changé et ça allais mieux mais ça n'a pas duré. Je m'étais emmerdé à démonter la vanne EGR ( j'te raconte pas le bordel , démontage du support moteur , palan pour pouvoir basculer le moteur , travail du bout des doigts ...) pour me rendre compte qu'elle était loin d'être encrassée à presque 200 000 km et qu'elle fonctionnai très bien. Je l'ai remonté en mettant une plaque sous la vanne pour boucher l'arrivée mais ça n'a rien changé .

Je cherche également ...

As tu également un espèce de bruit d'aspiration ou de fuite d'air à l'accéleration?

Salut

Ça ressemble a une durite de crevé ou déboitée , entre le turbo et le collecteur

A+

Lien vers le commentaire
Partager sur d’autres sites

Invité §mai162DG

salut 5042xn

Je pense que il y avait une durite déboité ou crevé il y aurait perte de puissance, vais vérifier quand même , c'est pas l'endroit le plus accessible!

Mais je m'exprime mal excusez moi , ce bruit à l'acceleration c'est plus un sifflement sourd ...

Lien vers le commentaire
Partager sur d’autres sites

Invité §nhe661cK

A y'est j'ai récupéré la titine.

Pour l'instant, rien de concluant. Le diag donne un défaut EGR fugitif.

Ils ont changé le débitmètre (alors que je venais de le changer) en me disant d'essayer comme ça, et de revenir si ça ne marchait pas.

J'ai juste laissé un chèque de caution.

Bon j'ai essayé, ça n'a rien changé.

J'ai peut-être une autre piste. J'ai remarqué que quand j'enfonce la pédale d'accélérateur, à l'arrêt, il ne se passe rien avant d'avoir appuyé au moins 2 cm. La garde est énorme.

Vous pensez que ça pourrait être lié ? Sachant que mes accoups moteur se produisent à bas régime et aux passages de rapports, donc potentiellement quand la pédale est très peu enfoncée.

 

Merci!

Lien vers le commentaire
Partager sur d’autres sites

Invité §Doz380Ah

J'ai le même soucis que toi, j'ai changer les 4 injecteurs, le débitmètre, bougie de préchauffe, la vanne EGR et toujours le même soucis. De plus accoups au passage de vitesse!!! Je suis soulé

Lien vers le commentaire
Partager sur d’autres sites

Invité §nhe661cK

Moi j'arrête les frais.

Pas envie de tout raquer pour rien.

Quand j'aurai du temps et de la motivation, je boucherai le circuit EGR. Et si ça ne marche toujours pas, tant pis.

En attendant, je vais rouler au Diesel Excellium. Il paraît que les additifs ont des vertus décrassantes.

On verra bien...

Lien vers le commentaire
Partager sur d’autres sites

Bonjour, moi aussi j'ai ce problème avec ma pédale d'accélérateur, il y a une marge avant que le moteur réagisse, mais je n'ai pas de trou à l'accélération, par contre quant je rétrograde de la 3eme à le seconde et que je veux repartir en vitesse, bas la sa repart vraiment difficilement, c'est vraiment moue et même dangereux quant il faut dégager en vitesse .

Lien vers le commentaire
Partager sur d’autres sites

Invité §mai162DG

bonsoir!

Je n'ai plus d'accoup à l'acceleration depuis que j'ai mis la voiture sur le pont et que j'y ai resserer les durites qui sont accessibles par le bas et se trouvant derriere le moteur.C'est les durites qui sont autour du turbo. J'ai pu faire plusieurs tour de serrage , preuve que sa avait bougé avec le temps... Faut se tordre et avoir les doigt fin! Avec un décrassage sur 20 km en 4eme à 130km/h en complément ,plus de souci!

Pourvu que ça dure :D

Lien vers le commentaire
Partager sur d’autres sites

bonsoir!

Je n'ai plus d'accoup à l'acceleration depuis que j'ai mis la voiture sur le pont et que j'y ai resserer les durites qui sont accessibles par le bas et se trouvant derriere le moteur.C'est les durites qui sont autour du turbo. J'ai pu faire plusieurs tour de serrage , preuve que sa avait bougé avec le temps... Faut se tordre et avoir les doigt fin! Avec un décrassage sur 20 km en 4eme à 130km/h en complément ,plus de souci!

Pourvu que ça dure :D

 

Ce sont des durites d'air ?? J'imagine que oui, et une prise d'air au niveau du turbo faisait merder l'ensemble!! :D

Lien vers le commentaire
Partager sur d’autres sites

Invité §mai162DG

Oui se sont des durites d'aire .l'une fait la continuité de celle qui part du débimetre et qui devient rigide au dessus du moteur et l'autre je pourrai pas te dire mais l'acces au collier de serrage ne peut se faire que par le dessous en se faufilant . Vaut mieux faire cette opération le moteur froid , l'échappement est juste à coté !

Lien vers le commentaire
Partager sur d’autres sites

Oui se sont des durites d'aire .l'une fait la continuité de celle qui part du débimetre et qui devient rigide au dessus du moteur et l'autre je pourrai pas te dire mais l'acces au collier de serrage ne peut se faire que par le dessous en se faufilant . Vaut mieux faire cette opération le moteur froid , l'échappement est juste à coté !

Ok dac!! Merci maikeul, comme le dit "cavapasser", çà peut servir à d'autres forumeurs!! ;)

Lien vers le commentaire
Partager sur d’autres sites

Invité §dix354Bi

salut tous le monde j ai un probleme avec ma 307 elle afiche le défaut antipollution et elle veule pas accéléré elle reste sur 1000-1200tr/min j peux pas rouler avec ??? si quelqu’un save ce qui et le probleme j ai besoin d aide

Lien vers le commentaire
Partager sur d’autres sites

Invité §tnC085vP

bon jour a tous on va resoudre vos p^robleme tout d'abort verifier toute les durite d'aspiration partent de la pompe a vide

les suivres et bien regarder

tout en laissant brancher les autre durite plastique debrancher la durite plastique egr et regarder si une pression arrive il y a defaut sa doit pas

de meme pour la durite plstique allant a l'echangeur cote droit et verifier

pour verifier mettre la langue au bout notre atout le plus sensible

il doit pas avoir d'aspiration dans les durite plastique

si il y a changer les deux electrovanes devant le moteur vous les trouvere en suivant les durite plastique de vide d'air

avant de changer verifier le voltage arrivant au fiche

celle la fonctionne de cette maniere 8v et laissant le voltmùetre elle augmente progrossivement jusqu'a 12v a peut pres

pourqoi le voltage augmente fur a mesure tout simplent pour ouvrir les deux vannes suivant l'accelerationces

90 cheveaux vide d'air tres faible

110 un peut plus fort

150 tres fort

biens sur les reste doit etre changer turbot ect et de plus un reglage calculateur

n'oublier pas de verrifier la pompe a vide

soit vous la demonte vous tourner la petite poulie interne dans le sens moteut elle doiot etre dur et une aspiration instantanne et apres la tourne dans le sens inverse moteur elle tourne librement sans aspiration et apres retourner dans le sens moteur elle doit aspiration au bout de 1 a 2 tours

si ca marche pas changer la souvent cet panne qui engendre d'autre panne et du coup le moteut ne respire plus et indique anti polotion

sur d'autre modele verifier le filtre a particule ou le changer 110 150 cheveaux il est en relation diract avec le calculateur

dite vous une enmener votre voiture chez peugeot ne sert a rien les defaut ne s'inscrive pas de la panne direct dans se cas il peut avoir 20 pannes

il est tres rare que ce soit le pot cataletique popur voir deconnecte l'echappement et si tout voyant s'eteint changer le

Lien vers le commentaire
Partager sur d’autres sites

Invité §tnC085vP

si la vanne egr souvre sans que le calcuteur donne l'ordre le moteur tremble et accelerre pas et fumer noir en deconnectant le debimetre

si fumet blanche ces l'echangeur qui s'ouvre anormalement le moteur tremble et accelerre pas

ces pour cela que les deux electrovanne se situant a l'avant gere les deux ouverture pour l'acceleration

avec l'accord du calculateur et le voltage progressif

echangeur appartien a l'admission donc gazoile mal bruler fumer blanche

vanne egr appartien a l'echappement donc fumer noir a lacceleration

pour verrifier cela deconnecter le debimetre

debimetre est juste la pour le calcule d'aspiration du turbot en relation calculateur

si debrancher risque rienverifier l'elette du turbot elle doit tourner librement pas d'acrot sinon a changer turbot

 

 

 

je pense avec tout cela vous trouverez vos panne ce qui est important c'est de comprendre le fonctionnement des vide d'air et d'aspiration du moteur

reflechir a tete reposer

 

amuser vous bien

Lien vers le commentaire
Partager sur d’autres sites

Invité §nQX866Ym

super le diag ....changer tout comme ca vous trouverez la panne cqfd !!!!! lol j'ai eu le meme soucis et avantd e tout remplacer j'ai chnagé le spetites pièces pas chère..étrangement il y avait des améliorations mais rien de net par contre coté aspiration turbo etc il y a vraisemblablement du nettoyage et du resserrage a faire. Le Baba c'est de partir du début de la chaine puis de remonter les élméments un à un et dfe les vérifier individuellemen d'abrd puis en combinaison avec le circuit.

Lien vers le commentaire
Partager sur d’autres sites

Invité §aur330rl

bjr pour ma part jai une 307sw 2l hdi 110 de 2002 elle roule inpecable a part kan je reste o meme stade dacceleration genre a 110km/h sur autoroute et que je ve doubler ba elle part pa je suis obliger d'apuyer un coup sur lembrayage et hop elle part toute puissance et je n'arrive pa a trouver le probleme en sachant que je les fai defaper la semaine derniere electronique et mecanique

Lien vers le commentaire
Partager sur d’autres sites

Invité §Ano026rK

Bonjour je vais vous exposer mon problème de la voiture qui broute, de temps en temps, ou qui fait des à-coups moteur

 

J'ai eu le problème à plusieurs reprise, les causes :

 

1) Le joint sur l'arrivée d'air du turbo est HS, c'est un joint souvent orange d'environ 4cm de diamètre

 

2) De l'huile remonte par le reniflar, car il y a trop d'huile dans le moteur

 

Solutions :

Changer le joint Orange (entre 5 et 20€)

Enlever le trop plein l'huile (seringue et durite par le trou de jauge)

 

 

J'ai due retirer 700mL que Feu vert avait mit en trop après une vidange, pour ceux qui ne visualise pas, c'est le volume d'une bouteille de vin.

Le trop d'huile provoque ces à-coup moteur, mais le risque de destruction d'un diesel est réel car un emballe avec cette huile peu se créer et le moteur monte tout seul dans les tours et finir par détruire la voiture.

Lien vers le commentaire
Partager sur d’autres sites

Invité §Ano026rK

Les causes :

3) Le moteur est recouvert de calamine, principalement au niveau de la vanne EGR et aussi FAP

Solution :

En premier intention utiliser un additif à ajouter au diesel nettoyant vanne EGR (entre 10 et 30€), faire 5 pleins avec du diesel excellium, rouler volontairement à 3000 tr/min (ça nettoie le FAP)

En deuxième intention faire un décalaminage chez un spécialiste, le décalaminage à l'hydrogène c'est environ 65€, mais il existe d'autre system pour décalaminer soi même avec des bombes à injecter au niveau des arrivés d'air, mais c'est plutôt chère environ 40€

Lien vers le commentaire
Partager sur d’autres sites

Bonjour, moi aussi j'ai ce problème avec ma pédale d'accélérateur, il y a une marge avant que le moteur réagisse, mais je n'ai pas de trou à l'accélération, par contre quant je rétrograde de la 3eme à le seconde et que je veux repartir en vitesse, bas la sa repart vraiment difficilement, c'est vraiment moue et même dangereux quant il faut dégager en vitesse .

 

 

J'ai le même soucis avec ma 307 phase 1 ... Quand je veux accéléré lorsque je passe la deuxième etet quand j'appuie sur la pédalé d'accélérateur il y a du temps vant que la voiture ne réagisse et sa c'est pas bon je chercher une solution

Lien vers le commentaire
Partager sur d’autres sites

Invité §Ano666Xg

Bonjour je vais vous exposer mon problème de la voiture qui broute, de temps en temps, ou qui fait des à-coups moteur

 

J'ai eu le problème à plusieurs reprise, les causes :

 

1) Le joint sur l'arrivée d'air du turbo est HS, c'est un joint souvent orange d'environ 4cm de diamètre

 

2) De l'huile remonte par le reniflar, car il y a trop d'huile dans le moteur

 

Solutions :

Changer le joint Orange (entre 5 et 20€)

Enlever le trop plein l'huile (seringue et durite par le trou de jauge)

 

 

J'ai due retirer 700mL que Feu vert avait mit en trop après une vidange, pour ceux qui ne visualise pas, c'est le volume d'une bouteille de vin.

Le trop d'huile provoque ces à-coup moteur, mais le risque de destruction d'un diesel est réel car un emballe avec cette huile peu se créer et le moteur monte tout seul dans les tours et finir par détruire la voiture.

tu aurais une référence de ce joint et une photo de là où il se trouve s'il t plait car j'ai exactement ce problème depuis des années. merci

 

Lien vers le commentaire
Partager sur d’autres sites

Salut à tous.

 

J'ai eu l'expérience sur un Berlingo 2.0 HDI 90

Parfois perte de puissance, faible relance surtout après un changement de vitesse.

La solution a été très simple : Le capteur de position de pédale d'embrayage qui fermait mal.

Apparemment, la pression dans la rampe est diminuée lors du passage de vitesse pour éviter... les a-coups justement.

Je l'ai shunté fermé, et ensuite, plus de problème !

Lien vers le commentaire
Partager sur d’autres sites

Invité §Ano054bS

Mok j'ai 307 2 HDI Sa m'arrive sur l'autoroute a 130km/h la voiture ma l'ache pas d'accélération, sa tourne 3 patte , sa broute est sa fume , par contre au niveau de tour minutes sa tourne bien jusqu'à 4500 tr mais quand j'ai roule sa avance pas et de que je lache le pedal d'embrayage sa cale j'aimerais bien avoir des idée merci

Lien vers le commentaire
Partager sur d’autres sites

Invité Faf13

Bonjour à tous , 

 

Mon expérience pour aider les gens. 

 

Vérifier le passage du faisceau de capteur pression gazoil. 

 

Symptomes : 

 

Voyant moteur injection

A coups moteur (léger au début jusqu'à très fort véhicule inutilisable.) 

Gros bruits de claquement 

Fumée noire

 

Lecture valise :

 

Capteur de pression gazoil : Panne du circuit

Relais de carburant: panne du circuit

 

Si ce n'est pas le relais ni le capteur alors: 

 

Action

 

A la base le faisceau du capteur est fixé au puit de jauge d'huile. 

 

La fixation en plastique du faisceau à cassé. 

 

Le faisceau électrique s'était rapproché  du bloc moteur, chauffait au contact de celui-ci et la valeur transmise au capteur en été perturbée. 

 

Le simple fait d'avoir éloigné le faisceau de la source de chaleur à réglé le problème qui avait tout les symptômes d'un problème d'injection grave. 

 

J'espère que ca fonctionnera pour vous 

Lien vers le commentaire
Partager sur d’autres sites

Rejoindre la conversation

Vous publiez en tant qu’invité, vous reconnaissez avoir pris connaissance de la charte et vous engagez à la respecter. Pour publier immédiatement : connectez-vous à votre compte ou inscrivez-vous.
Remarque : En tant qu'invité votre message ne sera pas visible immédiatement.

Invité

Si votre message est un avis de consommateur sur un bien et/ou un service, vous devez obligatoirement indiquer la date de votre expérience de consommation. A défaut, votre avis pourrait être supprimé, en cas de signalement.

Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

 Partager

×
  • Créer...