Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / /
207
/

Trouve plus les vitesses Peugeot 207 HDI.

 

Il y a 811 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Trouve plus les vitesses Peugeot 207 HDI.

Prévenir les modérateurs en cas d'abus 
seb77go
Invité
  1. Posté le 12/08/2013 à 09:36:46  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour à tous, j'ai un ami qui a un soucis sur son véhicule.

Une Peugeot 207 HDI, ne m'en demander pas plus je ne sais pas l'année ou autres pour le moment.

Son problème est que on ne trouve n'y la 1ère, la 2ème et la marche arrière.

J'ai tout de suite penser à un soucis de commande de boite,

J'ai donc démonter le soufflet au niveau du levier de vitesse,

Puis j'ai aperçu sur la gauche du levier un ressort qui repart en deux longue tige qui est pris sur un caoutchouc blanc qui s’emmanche un peut plus dans un bite.

J'ai essayer de jouer avec ce ressort et essayer de le mettre en place assez correctement, j'ai quasiment retrouver la première vitesse.

Maintenant le soucis et que je me suis un peut renseigner sur internet, j'ai pus voir que les 207 ont de gros soucis de boite, or la je n'ai rien de tel pour moi c'est bien un soucis de commande de boite.

Je voulais savoir si quelqu'un a déjà eux ce genre de phénomène au paravent ou autres.

Si jamais quelqu'un à des schéma ou autres je suis bien preneur merci.

En attendant vos réponse je vous remercie d'avancé.

Cordialement, Sébastien.

Sujets relatif
Invité
  1. Posté le 12/08/2013 à 15:06:17  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Personne n'a le cas similaire ou autres ?

Merci.

Invité
  1. Posté le 14/08/2013 à 16:42:51  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
?

Publicité

Invité
  1. Posté le 19/08/2013 à 10:07:55  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour à tous, je suis toujours en recherche de schéma / vue éclatée de la commande de boite de vitesse depuis le levier à la boite, si une âme charitable à sa je suis preneur.

Merci bien.

Sébastien.

Volvo S60 D5 de 2002 et Berlingo 2.0 hdi de 200
Profil : Vétéran confirmé
stiflerdu69
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès argent sujets
  1. Posté le 21/08/2013 à 23:34:40  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Salut, je n'est pas se schema.

Pour ton soucis essayes de regarder derrierre le moteur tu dois avoir das tringles qui commande ta boite.
Soit il y'en a une qui s'est déboitée, soit la boite qui est HS.


---------------
volvo S60 D5 2002 noire interieur cuir beige jante alu 17".
Publicité

Invité
  1. Posté le 26/08/2013 à 10:57:11  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Ok, je vais voir sa de plus près à l'occasion.

C'est vrai que l'autre fois que j'avais regarder je n'avais pas trop le temps de soulevé le capot.

Je regarde si une biellette est décrocher sinon je pense aussi que il y a un soucis de boite.

Merci encore.

Sébastien.

Invité
  1. Posté le 28/08/2013 à 07:25:38  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour à tous, hier soir je me suis un peut plus pris le temps de me pencher sur le soucis.

J'ai regarder l'état des câbles de commande de boite et ils sont belle et bien place comme il faut.

J'ai donc demander à mon ami de se mettre dans le véhicule et de passer la marche arrière pendant ce temps moi j'ai regarder ce qu'il se passait au niveau de la boite de vitesse.

J'ai pus voir que tout bouger comme il faut c'est à dire les deux câbles.

Mais toujours pas de marche arrière, je décide donc de jouer au niveau de la boite pour essayer de la passer par moi même.

Je joue sur les deux tringles de la boite en même temps et la marche arrière passe et fonctionne.

Tout au même moment le levier de vitesse se trouve en 4ème.

Une fois le levier remis au point mort impossible de remettre la marche arrière depuis le levier on ne la trouve pas alors que je si je le fais manuellement au niveau de la boite je la trouve.

Maintenant ma question est, et-ce-que il y à un réglage possible au niveau de c'est deux câbles.

Je m'explique, d'après moi un des deux câbles ne va pas en bout de course pour réellement enclencher la marche arrière.
J'ai pu voir que au niveau du levier de vitesse les câbles sont montées sur des brides en plastique avec des ressorts et surtout une agrafe en plastique pour chacun.

Donc si quelqu'un connait un réglage ou autre je suis vraiment preneur car j'y retourne ce soir.

Merci d'avancé de votre aide et désoler pour le pavé mais je préfère bien expliquer la chose, plus on donne de détails mieux on peut juger la chose.

En vous remerciant,

Sébastien.

Invité
  1. Posté le 28/08/2013 à 16:17:17  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Personnes qui sais si il y a un réglage de possible ou non au niveau des câbles de boite ?

Merci.

Sébastien.

Invité
  1. Posté le 01/09/2013 à 02:52:00  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
salut le plus simple c de te faire passer pour un garagiste et de demander a un mecano de peugeot en appelant pt etre

Invité
  1. Posté le 09/09/2013 à 10:30:37  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
normalement il n'y a pas de réglage sur les câbles mais tu peut toujours demandé chez peugeot

Profil : Membre confirmé
portillion
Marques - succès bronze sujets Marques - succès bronze messages
  1. Posté le 23/09/2013 à 22:32:07  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
salut, ta gêne des câble ne son plus brider sur ton levier, c est sa ton problème


---------------
rouler vite! mais sur circuit sa m évite les P.V
Invité
  1. Posté le 18/07/2014 à 19:32:43  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonsoir à tous, je tiens a quand même à écrire pour vous tenir informer que j'ai résolu la chose.
J'ai procéder au remplacement des câblés de sélections de vitesses.
Opération assez simple, environ 45 minutes tranquillement dépose-repose.

Voilà je vous remercie.

Sébastien.
Message cité 1 fois
Invité
  1. Posté le 18/08/2019 à 22:42:46  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

seb77go a écrit :

Bonsoir à tous, je tiens a quand même à écrire pour vous tenir informer que j'ai résolu la chose.
J'ai procéder au remplacement des câblés de sélections de vitesses.
Opération assez simple, environ 45 minutes tranquillement dépose-repose.

Voilà je vous remercie.

Sébastien.
Afficher plus
Afficher moins

Bonsoir,

J'ai une Peugeot 207 1.6 hdi et j'ai rencontré un problème sur le système de tirette à câble de levier de vitesse.
Pendant que je roulais, en passant le 3ème rapport, j'ai senti que le levier s'est désolidarisé de la boîte : plus aucun moyen d'enclencher ou de dés-enclencher le moindre rapport :eek: . Après un remorquage à minuit jusqu'à mon domicile :pfff: , je me suis pencher sur le problème le lendemain et en ouvrant du côté du levier j'ai constaté que le câble était détendu. J'ai alors ouvert le capot pour me pencher du côté de la boîte et surprise ! Une des accroches du câble sur la boîte (coté gauche) a été déconnecté : en me penchant de plus près j'en ai déduis qu'il était hors d'usage. J'ai donc changé le système complet qui va de la boîte au levier mais après installation, j'ai essayé de manœuvrer le levier pour repérer les rapports et je n'ai pas réussi à trouver difficilement la 5ème mais impossible d'enclencher la marche arrière. :cry:

Désoler pour ce long texte mais j'ai essayer de vous conter mon problème le plus clairement possible. :spamafote:

Pourriez vous m'aider ? Y'a t-il une autre pièce qui puisse être abîmer ? Y'a t-il un réglage/une calibration a effectué sur le système ? :??:

Merci d'avance :L

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Avis sur les 207 .. 19
avis 207 hdi 1,4l 15
Fuite d'huile vers collecteur d'admission 2
Installation Traceur GPS (+options) 0
Voyants 207 et voyants ceintures 5