Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / /
307
/

turbo qui sifle trop fort

 

Il y a 97 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

turbo qui sifle trop fort

Prévenir les modérateurs en cas d'abus 
cip48je
Invité
Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 04/12/2013 à 20:52:19  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour amis mécano

J'ai besoin de votre aide je possede une 307hdi 2l 110 de 2003 de apres avoir changé mon electrovanne de pression de turbo (perte de puissance) je retrouve toute ca puissance et je ré-entends rugir le turbo. Le hic c'est que je l'entends bcp trop et il s'enclenche des que j'accelere. J'ai également des trou à l'acceleration à faible vitesse et la le voyant anomalie anti-pollution s'allume et parfois accompagné du voyant ESP et la ralentie instable la voiture accelere seul doucement 1200 tr/min et reviens à 800 tr/min.

Passage a la valise j'obtiens ca:


Code Défaut:
P0235
P0121
P0221
P0190

Sujets relatif
Invité
Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 04/12/2013 à 21:03:44  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
diagdiagVoir l'image en grand0 vote

Invité
Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 05/12/2013 à 11:45:39  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Personne n'a d'idée? quand j'efface les défauts la voiture démarre normalement ralentie à 800tr/min et des que j'appuie sur l’accélérateur la voiture change de régime et stagne à 1200tr/min avec parfois des accoup d’accélérateur. Au ralentie j'entends pas du tout le turbo mais quand j’accélère des 1200tr/min je l'entends siffle fort quand j’accélère plus on l'entends plus

Publicité

V8 powered
Profil : Modérateur
  1. config
taisnej
Coupe or Marques Marques - succès or nombre de vues Marques - succès or sujets
  1. Posté le 05/12/2013 à 16:28:49  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,

elle est FAP ? la sonde avant cata, c'est la sonde de pression non ?


---------------
Audi S5 V8 4.2L 2010
Touran Sound Blanc pur TSI 150
3008 allure HDi 130 eat8 noir perla en commande
Invité
Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 05/12/2013 à 16:56:59  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Salut Taisnej
Alors oui elle a le FAP mais je l'ai supprimé mécaniquement et électroniquement, d’où le 1er défaut FAP mais ce défaut la ne gène pas, le reste est plus critique.
J'ai également désactivé la vanne EGR en bouchant la petite de durite de dépression au niveau de l’électrovanne egr.

Publicité

V8 powered
Profil : Modérateur
  1. config
taisnej
Coupe or Marques Marques - succès or nombre de vues Marques - succès or sujets
  1. Posté le 05/12/2013 à 17:06:57  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Ok, mais après c'est du fugitif...

Donc déjà commencer par nettoyer les connectiques de la pédale d’accélérateur.

après capteur de pression, je ne vois pas... débimètre ? :voyons:

attends donc un spécialiste :jap:


---------------
Audi S5 V8 4.2L 2010
Touran Sound Blanc pur TSI 150
3008 allure HDi 130 eat8 noir perla en commande
Invité
Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 05/12/2013 à 17:10:39  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
c'est ce que j'ai essayé de faire j'ai démonter le capteur de pression de turbo j'ai soufflé dedans et vérifié qu'il y avais pas de fil coupé idem pour le capteur sous la pédale d’accélérateur après un coup de valisette j'ai les mêmes défaut mais en permanent cette fois ci

Invité
Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 12/12/2013 à 17:05:32  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Alors je viens vous donner des nouvelles. En cherchant un peu sur la voiture (fil coupé, durites, débitmètre d'air etc...)
j'ai démonter les 2 doseurs d'air chaud et d'air froid et voila ce que j'ai trouvé:

*Doseur d'air froid qui fuiyé donc nettoyage
*Doseur d'air chaud grippé, encrassé avec un raccord d'air bouché donc nettoyage à l'essence
raccord d'air et doseur air chaudraccord d'air et doseur air chaudVoir l'image en grand0 vote
échangeur et collecteuréchangeur et collecteurVoir l'image en grand0 voteMaudire cette ****** de
vanne egr

Après avoir démarré elle a brouté et fumée vite fait le temps qu'elle recycle la merde qui restée dans le collecteur et l’échangeur et puis elle est redevenu normal plus aucun accoups.

Le turbo siffle toujours autant quand j’accélère et la de tant en temps (au démarrage) le ralenti repart à 1200tr/min (pédale inopérante) et elle reviens par magie seul a 800tr/min et je retrouve la pédale d’accélérateur. Je pense à la pédale d’accélérateur, y a t'il un capteur? d'autant que j'ai toujours les mêmes défauts à la valise

Invité
Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 12/12/2013 à 19:28:28  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
quelqu'un pourrais me donner le prix de la pédale d’accélérateur d'une 307hdi 2l 110 de 2003 sans régulateur/limiteur de vitesse. Merci!!!!!!!!!!!!!!!!!

V8 powered
Profil : Modérateur
  1. config
taisnej
Coupe or Marques Marques - succès or nombre de vues Marques - succès or sujets
  1. Posté le 13/12/2013 à 08:53:53  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Il y a un potentiomètre sur la pédale oui ;)

mis là il faudrait démonter les conduis vu la merde qu'il y a dedans...


---------------
Audi S5 V8 4.2L 2010
Touran Sound Blanc pur TSI 150
3008 allure HDi 130 eat8 noir perla en commande
Lieutenant rusé
Profil : Pilote semi-pro
  1. config
columbo-1er
Coupe bronze Marques Marques - succès argent nombre de vues Marques - succès bronze sujets
  1. Posté le 13/12/2013 à 09:36:12  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
+1. Il y a un capteur de position de pédale. Je ne connais pas le tarif exact pour une 307 mais un pote à moi vient de faire changer le sien sur une 306 HDI et ça lui a coûté dans les 300 € chez Peugeot.


---------------
Skoda Octavia 3 Combi RS TDI 184 DSG6 '17 blanc lune
Fiat 500L 1.3 M-jet Lounge '12 capuccino
Mini Clubman Cooper 1.6 120 '09 noir midnight
Logan 1,4 MPI '06 blanc glacier
V8 powered
Profil : Modérateur
  1. config
taisnej
Coupe or Marques Marques - succès or nombre de vues Marques - succès or sujets
  1. Posté le 13/12/2013 à 10:39:06  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Heu... le potar sous la pédale c'est 30€ pas 300 :beuh:


---------------
Audi S5 V8 4.2L 2010
Touran Sound Blanc pur TSI 150
3008 allure HDi 130 eat8 noir perla en commande
Profil : Pilote assidu
  1. config
tororosso
Marques - succès argent messages
  1. Posté le 13/12/2013 à 13:18:25  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
non
si c'est la pédale électronique le potar n'est pas démontable, elle coute entre 120 et 180 je ne me rappelle plus

Publicité

Profil : Pilote assidu
  1. config
tororosso
Marques - succès argent messages
  1. Posté le 13/12/2013 à 13:19:15  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
celui à 300e c'est le potar qui est au moteur avec un câble et une pédale normal

Invité
Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 13/12/2013 à 20:26:47  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Oui ToroRosso c'est une pédale électronique 150€ mais je suis pas sur que c'est ça grrrrr!!!! J'ai le defaut p0121 et p0221 qui correspond a l'accélérateur 1 et 2 (mais a quoi correspond la pedale d'accélérateur 1 et 2).
Elle demarre sans accoups maintenant mais elle accélère seul de tant en tant)

Profil : Pilote assidu
  1. config
tororosso
Marques - succès argent messages
  1. Posté le 13/12/2013 à 20:39:03  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
elle accélère seul au ralenti tu veut dire
ralenti vers 1100 1200 tr?

Profil : Pilote assidu
  1. config
tororosso
Marques - succès argent messages
  1. Posté le 13/12/2013 à 20:40:20  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
je viens de lire ton premiers post, donc c'est bien sa
cela viens du débitmètre
j'ai eu le tour sur la 206 hdi de ma belle soeur
débranche le pour voir

Invité
Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 13/12/2013 à 21:00:23  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Oui demare a 800tr/min et parfois elle accelere seul ce met a 1100 ou 1200tr/min et la pedale d'accélérateur ne repond plus je la laisse et 1 minute apres le ralentie descend seul jusqu'a 800tr/min.
En debranchant la prise du débitmètre elle doit faire quoi? Comment savoir que c'est le débitmètre?

Profil : Pilote assidu
  1. config
tororosso
Marques - succès argent messages
  1. Posté le 13/12/2013 à 22:07:06  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
si tu roule db débranché et que ton ralenti n'augmente plus cela viens de lui

Invité
Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 13/12/2013 à 22:11:08  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
J'essayerai demain matin de debrancher la fiche du db! Ce que je comprend pas c'est les defaut que la valise donne

Invité
Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 16/12/2013 à 13:47:17  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Rebonjour a tous, j'ai essayai de débrancher le débitmètre d'air mais malheureusement j'ai tjr des accoups d’accélérateur je vais commander le potar aujourd'hui en espérant que c'est ça

Invité
Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 17/12/2013 à 16:07:32  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
J'ai enfin commander le potentiomètre d'accélérateur accompagner de sa pédale d’accélérateur pour un prix de 101.66€

potentiomètre d'accélérateurVoir l'image en grand0 vote

Après l'avoir installer et après avoir effacer les défauts sur ordi ben............... c'était pas ça grrrrr !!!
Au démarrage rien de spécial, aprés un tour d’à peine 1km bim témoin allumé avec ESP/ASR, ralentie instable, plusieurs accoup d’accélérateur (seul parfois au bord de caler) etc... puis au ralentie ben le ralentie reviens a 800tr/min. Après passage à la valise on obtient tjr la même chose:


IMG-20131217-00273Voir l'image en grand0 votecode défaut fugitif p0235 => Signal pression turbo. Alimentation en court-circuit au plus ou à la masse.
p0121 => Signal pédale accélérateur 1. Alimentation en court-circuit au plus ou à la masse.
p0221 => Signal pédale accélérateur 2. Alimentation en court-circuit au plus ou à la masse.
p0190 => Signal pression gazole. Court-circuit au plus ou circuit ouvert.
p0190 => Signal pression gazole. Alimentation en court-circuit au plus ou à la masse.
p0530 => Signal pression réfrigèrent. Alimentation du capteur en court-circuit au plus ou à la masse.

V8 powered
Profil : Modérateur
  1. config
taisnej
Coupe or Marques Marques - succès or nombre de vues Marques - succès or sujets
  1. Posté le 17/12/2013 à 16:14:56  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
question con... ta batterie elle est bonne ?


---------------
Audi S5 V8 4.2L 2010
Touran Sound Blanc pur TSI 150
3008 allure HDi 130 eat8 noir perla en commande
Invité
Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 17/12/2013 à 16:22:56  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Oui elle est bonne elle est à 12.1 V et est jamais tombé en panne et la voiture démarre nikel


tension batterieVoir l'image en grand0 vote

Invité
  1. Posté le 04/02/2014 à 11:02:18  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour ciperman je suis possesseur d'une 307 hdi sw de 2004 avec fap que j'ai supprimé du boîtier , j'ai exactement les mêmes codes défaut que toi qui apparaisse avec le pp2000 et je me permet de venir vers toi pour savoir si tu avais résolu ton problème.moi je pencherais pour un problème de calculateur moteur?

Invité
  1. Posté le 06/02/2014 à 18:25:34  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bonjour a tous j ais aussi un gros probleme sur mon 2lhdi 107 xsi reprogue a peu pres140cv FAP retiré electroniquement donc voila ce qu il si passe : 1 mon turbo sifle tres tres fort ;2 il se coupe je ne c est pas pkoi ;3 petite odeure de gazoil ; donc voila se qui ce passe je demare tres tres bien je passe 1ere j ais coup de pied au cul de 1300a2500tour puis je continue a rouler 1km se passe et la mon turbo ne sile casiment plus , donc je me bloque a 110km/h 5eme a 2500t/min et quand je depasse les 80degré mon turbo revien et sifle tres bien mais puissance n est pas la sa continue sur 2km et plus rien , donc voila apres avoire lus plusieur tuto je pence que j ais une durite de perssé et un gros probléme de electrovan et je pence aussi que je suis bon a demonté tt le systeme de durite de turbo a verifier u compris mes vane aire chaud/froid et surtou supprimé mon EGR ... je suis pas tres callé mecanique mais j ais besoin de conseilles au pres de vous donc merci d avance =)

Invité
Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 04/03/2014 à 22:38:44  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour a tous excuser moi de répondre si tardivement mais voila j'ai réussis a réparer la 307. Pour le turbo qui sifle ben c'est le turbo qui était mort et pour ce qui est des autres défaut c'était tout simplement un fils de couper (c'était le faisceau de la rampe d'injection).
Voila en espérant vous avoir aider

Invité
  1. Posté le 07/03/2014 à 09:56:33  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour et encore merci ciperman pour ta précieuse aide
Message cité 1 fois
Invité
  1. Posté le 09/11/2015 à 09:45:19  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

Mxf93xj a écrit :

Bonjour et encore merci ciperman pour ta précieuse aide
Afficher plus
Afficher moins



bonjour, a vous tous

je viens vers vous pour savoir quel fils de rampe été couper car je bloque, es ce dans le gros faisceau qui vas au boitier bsm ou plutôt en haut de la rampe
merci beaucoup

car problème identique et erreur identique

merci a tous

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
probleme de courant sur commutateur de chauffage 0
Problème ventilation 2
Problème surconsommation 307 20
autoradio rd3 ne s'allume plus après démontage 1
probleme ralenti 307 sw 1.6 hdi 90 2006 0