Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / /
206
/

S16 et perte de puissance HELP!!!!!!!!!!!!!!!!!!!!!!!!!!

 

Il y a 55 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1  2
Dernière Page
Page Suivante
Page Précédente
Première Page
Auteur
 Sujet :

S16 et perte de puissance HELP!!!!!!!!!!!!!!!!!!!!!!!!!!

Prévenir les modérateurs en cas d'abus 
hor06uz
Invité
hor06uz
  1. Posté le 12/08/2005 à 17:09:35  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour a tous,
voila je vous presente mon probleme. de puis quelques temps ma S16 de 1999 modelle 2000 affichant 70 000 kms au compteur a des pertes de puissance au ralenti. en fait quand je roule aucun problemes mais des que je m'arrete a un feu le ralenti est instable l'aiguille du compte tour descend remonte et la voiture fini par caler.Le probleme est que mon voyant moteur ne s'allume pas.

Je l'ai donc amener chez peugeot il y a 3 jour. ils ont fait un diag moteur tout est normal , ils ont verifie les circuit electriques et les debits d'essence et tout va bien. ils ont changer mon progrmme de calculateur , mes bougies et ma bobine. Apres 500 euros de facture et rassure par le technicien qui a fait ma voiture je la reprend sur que le probleme etait resolus.
Mias voila 10 min apres ma sorti de chez peugeot je m'arrete a un feu et voila que ca recommence!!!!!!!!!!!!!!!!!!!

SVP quelqu'un aurait une idée pour m'aider sinon je vais peter un cable je ne sais pas d'ou ca peu venir HELP!!!!!!!!!!!!!!!!!!!!!!!!!!​!!!!!!!!!!!!

Sujets relatif
Invité
dra75ha
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 12/08/2005 à 17:20:20  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Fait le plein chez une bonne marque de carburant voir avec un additif ça avait réglé le même problème avec mon ancienne voiture. ;)

Sinon peut-être augmenter le ralentit ? :voyons:

Profil : Routard confirmé
supermat_1
Marques - succès bronze messages
  1. Posté le 12/08/2005 à 17:21:06  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Moi je retournerai rapidement chez le garagiste pour que tu lui demandes un remboursement !

Publicité

Invité
dra75ha
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 12/08/2005 à 17:22:41  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

supermat_1 a écrit a écrit :


Moi je retournerai rapidement chez le garagiste pour que tu lui demandes un remboursement !





:lol:

Aussi j'y pensais. :ddr:

Invité
hor06uz
  1. Posté le 12/08/2005 à 17:25:54  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
J'y suis retourné et ils me la reprennent mercredi. Mais comme le phenomène ne se reproduit pas a chaque utilisation de la voiture je ne sais pas ce qu'ils vont pouvoir faire.

Publicité

Profil : Routard confirmé
supermat_1
Marques - succès bronze messages
  1. Posté le 12/08/2005 à 17:27:42  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

hornet_powaaa a écrit a écrit :


J'y suis retourné et ils me la reprennent mercredi. Mais comme le phenomène ne se reproduit pas a chaque utilisation de la voiture je ne sais pas ce qu'ils vont pouvoir faire.





Ils doivent se débrouiller pour reproduire la panne, essaye de leur dire comment tu la subit toi.

Invité
dra75ha
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 12/08/2005 à 17:27:57  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

hornet_powaaa a écrit a écrit :


J'y suis retourné et ils me la reprennent mercredi. Mais comme le phenomène ne se reproduit pas a chaque utilisation de la voiture je ne sais pas ce qu'ils vont pouvoir faire.





Moi je pense vraiment à une merde dans le carburant. :bah:

Invité
hor06uz
  1. Posté le 12/08/2005 à 17:35:52  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité



 Je sais pas peu etre le probleme c'est que quand je roule je n'ai pas de probleme c'est vraiment que au ralenti je devrais peu etre changer mon filtre a essence pour voir ce que ca donne.


Profil : Routard confirmé
johnny-knoxville
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 12/08/2005 à 18:06:29  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Demande à Daemon Angel, il a eu le meme probleme, je crois que c'etait le capteur d'air du papillon ou un truc comme ça.
Tu peux aller jeter un coup d'oeil à son topic ;)


---------------
***  Membre du fan club de Léo  *** :rs:
"L'ennui dans ce monde,c'est que les idiots sont sûrs d'eux et les gens sensés pleins de doutes." (Bertrand Russell)

On pense à toi FrenchInca
Invité
tom03fi
Marques - succès bronze messages
  1. Posté le 12/08/2005 à 20:12:40  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Je rencontre les mêmes problèmes que toi Hornet_Powaa, le ralenti est instable et la voiture fait des à-coups en reprise parfois, ces deux phénomènes étant plus fréquents à froid.

Un mécano m'a dit que ça provenait de la vanne EGR, qu'il suffisait de la nettoyer. Les symptômes d'une vanne EGR encrassée correspondent avec ceux de la voiture, je la ferai nettoyer d'ici peu pour voir si ça résoud le problème.

Apparemment, c'est un problème récurrent sur les S16 dès qu'elles commencent à vieillir un peu. La mienne est de 2000 et a 80000km.

Invité
sou83zx
Coupe bronze Marques Marques - succès or nombre de vues Marques - succès bronze sujets
  1. Posté le 12/08/2005 à 20:52:15  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

Probleme d'injection :??: essaies les produits qu'on trouve en grande surface pour "nettoyer" tes injecteurs :voyons:

Profil : Pilote semi-pro
greg_mp
Coupe argent Marques Marques - succès or nombre de vues Marques - succès argent sujets
  1. Posté le 12/08/2005 à 23:25:46  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bobine??? :D :D :D


---------------
C63 AMG / Tuono V4
Profil : Pilote d'essai
raph3
Marques - succès or messages
  1. Posté le 12/08/2005 à 23:31:00  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

Greg_MP a écrit a écrit :


Bobine??? :D :D :D





hornet_powaaa a écrit a écrit :


Bonjour a tous,
voila je vous presente mon probleme. de puis quelques temps ma S16 de 1999 modelle 2000 affichant 70 000 kms au compteur a des pertes de puissance au ralenti. en fait quand je roule aucun problemes mais des que je m'arrete a un feu le ralenti est instable l'aiguille du compte tour descend remonte et la voiture fini par caler.Le probleme est que mon voyant moteur ne s'allume pas.

Je l'ai donc amener chez peugeot il y a 3 jour. ils ont fait un diag moteur tout est normal , ils ont verifie les circuit electriques et les debits d'essence et tout va bien. ils ont changer mon progrmme de calculateur , mes bougies et ma bobine. Apres 500 euros de facture et rassure par le technicien qui a fait ma voiture je la reprend sur que le probleme etait resolus.
Mias voila 10 min apres ma sorti de chez peugeot je m'arrete a un feu et voila que ca recommence!!!!!!!!!!!!!!!!!!!

SVP quelqu'un aurait une idée pour m'aider sinon je vais peter un cable je ne sais pas d'ou ca peu venir HELP!!!!!!!!!!!!!!!!!!!!!!!!!!​!!!!!!!!!!!!






:bah:
Ils lui ont peut être rien changé aussi :D

Publicité

Profil : Pilote d'essai
  1. homepage
tune
Coupe or Marques Marques - succès or nombre de vues Marques - succès or sujets
  1. Posté le 12/08/2005 à 23:36:15  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Si la bobine a un souci, les problemes seraient là en permanence et surtout il y aurai des pertes de cylindres :)

Invité
hor06uz
  1. Posté le 15/08/2005 à 13:42:20  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

TomS16 a écrit a écrit :


Je rencontre les mêmes problèmes que toi Hornet_Powaa, le ralenti est instable et la voiture fait des à-coups en reprise parfois, ces deux phénomènes étant plus fréquents à froid.

Un mécano m'a dit que ça provenait de la vanne EGR, qu'il suffisait de la nettoyer. Les symptômes d'une vanne EGR encrassée correspondent avec ceux de la voiture, je la ferai nettoyer d'ici peu pour voir si ça résoud le problème.

Apparemment, c'est un problème récurrent sur les S16 dès qu'elles commencent à vieillir un peu. La mienne est de 2000 et a 80000km.





Merci tomS16 je vais essayer de suggerer ca a mon garagiste peugeot et on verra ce que ca donne mais la les garages peugeot j'en peut plus il prennent que des branques chez peugeot ou quoi ?

Invité
tom03fi
Marques - succès bronze messages
  1. Posté le 16/08/2005 à 08:08:43  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

hornet_powaaa a écrit a écrit :


Merci tomS16 je vais essayer de suggerer ca a mon garagiste peugeot et on verra ce que ca donne mais la les garages peugeot j'en peut plus il prennent que des branques chez peugeot ou quoi ?





Nan c'est pas que des branques, c'est juste que le problème peut provenir de pas mal d'endroits différents et que ça peut arranger la concession de te faire changer des grosses pièces. :L

EDIT: Et si jamais ils touchent à la vanne EGR, vérifie bien qu'ils la nettoient, au lieu de la désactiver, comme ils le font souvent. En tout cas, précise le bien au mécano.

Message édité par Tom03fi le 16/08/2005 à 08:10:55
Profil : Pilote pro
  1. homepage
paradius-xs-hdi
Coupe argent Marques Marques - succès or nombre de vues Marques - succès argent sujets
  1. Posté le 16/08/2005 à 08:23:48  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

TomS16 a écrit a écrit :


Nan c'est pas que des branques, c'est juste que le problème peut provenir de pas mal d'endroits différents et que ça peut arranger la concession de te faire changer des grosses pièces. :L

EDIT: Et si jamais ils touchent à la vanne EGR, vérifie bien qu'ils la nettoient, au lieu de la désactiver, comme ils le font souvent. En tout cas, précise le bien au mécano.





La désactiver ne fait pas de mal au moteur, bien au contraire. :)


---------------
Renault Megane [:didi-atitude] :lover:
Renault Fluence 1.5dCi 106cv - Privilège
Invité
cor27ax
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 16/08/2005 à 08:37:17  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

hornet_powaaa a écrit a écrit :


Bonjour a tous,
voila je vous presente mon probleme. de puis quelques temps ma S16 de 1999 modelle 2000 affichant 70 000 kms au compteur a des pertes de puissance au ralenti. en fait quand je roule aucun problemes mais des que je m'arrete a un feu le ralenti est instable l'aiguille du compte tour descend remonte et la voiture fini par caler.Le probleme est que mon voyant moteur ne s'allume pas.

Je l'ai donc amener chez peugeot il y a 3 jour. ils ont fait un diag moteur tout est normal , ils ont verifie les circuit electriques et les debits d'essence et tout va bien. ils ont changer mon progrmme de calculateur , mes bougies et ma bobine. Apres 500 euros de facture et rassure par le technicien qui a fait ma voiture je la reprend sur que le probleme etait resolus.
Mias voila 10 min apres ma sorti de chez peugeot je m'arrete a un feu et voila que ca recommence!!!!!!!!!!!!!!!!!!!

SVP quelqu'un aurait une idée pour m'aider sinon je vais peter un cable je ne sais pas d'ou ca peu venir HELP!!!!!!!!!!!!!!!!!!!!!!!!!!​!!!!!!!!!!!!





Quand j'ai acheté ma S16 l'année dernière, a 70 000 km, elle m'a fait pareil au bout d'une semaine. Ralenti qui danse la lambada, voiture qui se rattrape mais qui des fois fini par caller (avec des petites montées jusqu'a 2000 tours).

Ca a disparu comme c'est venu. Par contre, commme par hasard, je suis tombé en panne sèche le jour où je l'ai essayée (super ...) et je pense que ça lui a fait bouffer des saloperies. Je n'ai rien fait, et c'est passé comme c'est venu

Aujourd'hui titine a 117 000 km et fonctionne toujours très bien. Il y a juste de très rares fois où si elle est chaude, que je l'arrète, elle a un peu du mal a repartir tout de suite (genre 1 fois tous les deux mois) mais en laissant le démarreur tourner 2 secondes de plus que d'habitude elle fini par démarrer (et sans forcer, ma foi ...)

Invité
sin01qk
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 16/08/2005 à 09:51:32  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Petite question :D

J'ai déjà eut un problème semblable sur ma S16: ralenti instable + calage et j'avais remarqué que lorsque j'enclenchai la clim, le ralenti redevenait stable, est ce que tu observes la même chose? :voyons:

Invité
hor06uz
  1. Posté le 16/08/2005 à 10:24:24  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

sinbis a écrit a écrit :


Petite question :D

J'ai déjà eut un problème semblable sur ma S16: ralenti instable + calage et j'avais remarqué que lorsque j'enclenchai la clim, le ralenti redevenait stable, est ce que tu observes la même chose? :voyons:





Je sais pas je n'ais jamais fait attention mais je vais regarder on ne sais jamais. Le probleme c'est que la pour l'instant le probleme ne s'est pas produit depuis 3 jours donc des que ca le fait j'essaye et je vous tiens au courant

Invité
hor06uz
  1. Posté le 16/08/2005 à 10:32:10  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

TomS16 a écrit a écrit :


Nan c'est pas que des branques, c'est juste que le problème peut provenir de pas mal d'endroits différents et que ça peut arranger la concession de te faire changer des grosses pièces. :L

EDIT: Et si jamais ils touchent à la vanne EGR, vérifie bien qu'ils la nettoient, au lieu de la désactiver, comme ils le font souvent. En tout cas, précise le bien au mécano.





Je sais que ce n'est pas facile car le phenomene ne ce produit pas a chaque fois et la panne peut etre difficile a deceler mais quand on me dit on a trouve et le probleme est regle surtout apres 500 euros de facture je m'attend a etre tranquille!!!
En plus ils ont mal remis le cache moteur et ils ont oublie des vis dessus, c'est un  peu pour ca que je ne suis pas tres content!!!
Enfin on verra bien demain.

Invité
jac20el
  1. Posté le 18/08/2005 à 10:41:22  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
J'ai le même problème que toi Hornet mais c'est clair que ca disparait aussi vite que c'est venu. Pendant, deux jours ca me le fait ( une ou deux fois par jour) et pouf pendant un mois j'ai plus de problème.
Par contre perso, ca me le fait toujours lorsque la voiture est bien chaude...

Invité
cor27ax
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 18/08/2005 à 10:57:33  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

Jackau a écrit a écrit :


J'ai le même problème que toi Hornet mais c'est clair que ca disparait aussi vite que c'est venu. Pendant, deux jours ca me le fait ( une ou deux fois par jour) et pouf pendant un mois j'ai plus de problème.
Par contre perso, ca me le fait toujours lorsque la voiture est bien chaude...




A bien y réfléchir, ça ne me l'a effectivement jamais fait a froid
J'aime pas trop ça car pour moi c'est synonyme de prise d'air :/

Invité
sin01qk
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 18/08/2005 à 11:22:56  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

corpo a écrit a écrit :


A bien y réfléchir, ça ne me l'a effectivement jamais fait a froid
J'aime pas trop ça car pour moi c'est synonyme de prise d'air :/





Ca ne me l'a jamais fait non plus à froid :jap:

Par contre, à mon avis il n'y a pas de prise d'air ou autre mais quand on voit le nombre de personnes qui ont changé divers capteurs, je pense plutot que le problème est de ce côté :jap:

Et comme je l'avais dit plus haut, je n'ai à ce jour jamais rencontré le problème avec la clim en fonctionnement :bah:

Message édité par sin01qk le 18/08/2005 à 11:23:40
Invité
spl20vd
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès argent sujets
  1. Posté le 18/08/2005 à 11:59:33  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Si votre S16 date de 99 à 2001, les problèmes à chaud viennent de la rampe d'allumage. Les premières versions de la rampe sont foireuses. Je viens de la changer et après 1000 km de test zero problèmes. La pièce c'est 114 euros.

Invité
sin01qk
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 18/08/2005 à 12:10:13  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

spliffouille a écrit a écrit :


Si votre S16 date de 99 à 2001, les problèmes à chaud viennent de la rampe d'allumage. Les premières versions de la rampe sont foireuses. Je viens de la changer et après 1000 km de test zero problèmes. La pièce c'est 114 euros.





Est ce que cerains d'entre ceux qui ont ce problème avez votre bobine rampe d'origine ou non? :voyons: Ma bobine rampe est, à ma connaissance, d'origine.

Message édité par sin01qk le 18/08/2005 à 12:10:51
Invité
jac20el
  1. Posté le 18/08/2005 à 12:20:13  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Citation :

Est ce que cerains d'entre ceux qui ont ce problème avez votre bobine rampe d'origine ou non?  Ma bobine rampe est, à ma connaissance, d'origine.


La rampe d'allumage est aussi d'origine... Ca sent les 114 euros en moins :( dans le porte feuille. Je préfère attendre un peu que ca recommence. Pour l'instant tout se passe bien depuis un mois.

Invité
sin01qk
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 18/08/2005 à 12:59:55  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

Jackau a écrit a écrit :


La rampe d'allumage est aussi d'origine... Ca sent les 114 euros en moins :( dans le porte feuille. Je préfère attendre un peu que ca recommence. Pour l'instant tout se passe bien depuis un mois.





Oui mieux vaut attendre les avis des autres personnes de FA206 pour valider cette hypothèse la :oui:

Profil : Pilote confirmé
fubu7
Coupe argent Marques Marques - succès argent nombre de vues Marques - succès or sujets
  1. Posté le 18/08/2005 à 13:15:09  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

hornet_powaaa a écrit a écrit :


Bonjour a tous,
voila je vous presente mon probleme. de puis quelques temps ma S16 de 1999 modelle 2000 affichant 70 000 kms au compteur a des pertes de puissance au ralenti. en fait quand je roule aucun problemes mais des que je m'arrete a un feu le ralenti est instable l'aiguille du compte tour descend remonte et la voiture fini par caler.Le probleme est que mon voyant moteur ne s'allume pas.

Je l'ai donc amener chez peugeot il y a 3 jour. ils ont fait un diag moteur tout est normal , ils ont verifie les circuit electriques et les debits d'essence et tout va bien. ils ont changer mon progrmme de calculateur , mes bougies et ma bobine. Apres 500 euros de facture et rassure par le technicien qui a fait ma voiture je la reprend sur que le probleme etait resolus.
Mias voila 10 min apres ma sorti de chez peugeot je m'arrete a un feu et voila que ca recommence!!!!!!!!!!!!!!!!!!!

SVP quelqu'un aurait une idée pour m'aider sinon je vais peter un cable je ne sais pas d'ou ca peu venir HELP!!!!!!!!!!!!!!!!!!!!!!!!!!​!!!!!!!!!!!!




Nettoyage du boitier papillon et peut-être la capteur de pression non?


---------------
Brabus...
Mon drapeau blanc est toujours au sale...
Je suis un sérum de vérité,
les menteurs m'empoisonnent©
Invité
spl20vd
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès argent sujets
  1. Posté le 18/08/2005 à 13:20:18  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

sinbis a écrit a écrit :


Oui mieux vaut attendre les avis des autres personnes de FA206 pour valider cette hypothèse la :oui:






pour avoir fait le tour de la question concernant ce problème je peux t'assurer de ma réponse.
Ca faisait quand même 2 ans que je trainais ce problème après avoir changé tous les capteurs, le moteur pas à pas, filtre à essence, nettoyage des injecteurs etc...

Invité
sin01qk
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 18/08/2005 à 13:24:06  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

spliffouille a écrit a écrit :


pour avoir fait le tour de la question concernant ce problème je peux t'assurer de ma réponse.
Ca faisait quand même 2 ans que je trainais ce problème après avoir changé tous les capteurs, le moteur pas à pas, filtre à essence, nettoyage des injecteurs etc...





Ha il fallait le dire tout ça! :lol:

Donc oui, en effet, ta solution est intéressante :bien:

Profil : Pilote confirmé
fubu7
Coupe argent Marques Marques - succès argent nombre de vues Marques - succès or sujets
  1. Posté le 18/08/2005 à 13:26:01  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

Jackau a écrit a écrit :


La rampe d'allumage est aussi d'origine... Ca sent les 114 euros en moins :( dans le porte feuille. Je préfère attendre un peu que ca recommence. Pour l'instant tout se passe bien depuis un mois.




Tu veux parler de la bobine d'allumage? celle qui vient se clipser sur les bougies? :)


---------------
Brabus...
Mon drapeau blanc est toujours au sale...
Je suis un sérum de vérité,
les menteurs m'empoisonnent©
Invité
sin01qk
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 18/08/2005 à 13:40:06  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

fubu7 a écrit a écrit :


Tu veux parler de la bobine d'allumage? celle qui vient se clipser sur les bougies? :)





Je pense qu'il parle de la bobine d'allumage oui, la bobine sur les 206 étant de type bobine rampe (les 4 bobines forment un seul ensemble) :oui:

Profil : Pilote confirmé
fubu7
Coupe argent Marques Marques - succès argent nombre de vues Marques - succès or sujets
  1. Posté le 18/08/2005 à 13:44:31  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

sinbis a écrit a écrit :


Je pense qu'il parle de la bobine d'allumage oui, la bobine sur les 206 étant de type bobine rampe (les 4 bobines forment un seul ensemble) :oui:




Donc pour lui ce n'est pas ça puisque qu'ils lui ont soit disant changé :p
ce serait possible d'avoir la ref d'aileurs et le prix exact :)


---------------
Brabus...
Mon drapeau blanc est toujours au sale...
Je suis un sérum de vérité,
les menteurs m'empoisonnent©
Invité
sin01qk
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 18/08/2005 à 14:30:50  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

fubu7 a écrit a écrit :


Donc pour lui ce n'est pas ça puisque qu'ils lui ont soit disant changé :p
ce serait possible d'avoir la ref d'aileurs et le prix exact :)





Exact! j'en avais oublié le premier post :ddr:

Niveau ref et tarifs:

Peugeot: 597075 -94.85€ HT (ils ont changé de fournisseurs pour passer de Sagem à Electrifil donc en théorie plus de problèmes).

Je n'ai pas trouvé la ref Electrifil et le tarif par contre :L

Publicité

 Page :
1  2
Dernière Page
Page Suivante
Page Précédente
Première Page

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Filtre a air 206 hdi 110 2
206 RCC, Made in Taiwan ... 16
Casquette de compteur 33
"Toxic 206" (Tuning inside) 32
Récapitulatif commandes au volant pour autoradios Pioneer 13