Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / /
508
/

niveau d'huile invalide sur 2l 163ch

 

Il y a 101 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

niveau d'huile invalide sur 2l 163ch

Prévenir les modérateurs en cas d'abus 
pic et pac
Profil : Nouveau membre
pic-et-pac
Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 09/05/2016 à 22:47:42  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonsoir
Je viens de remarquer depuis plusieurs jours que je n'ai jamais une mesure du niveau d'huile valide.
A chaque fois que je démarre j'ai toujours le message "mesure de niveau d'huile invalide" (et cela dans les conditions prévues dans le manuel soit plus de 30 min d’arrêt et garé du plat).
En faite de mémoire, je ne pense pas l'avoir vu une fois valide depuis le mois et demi que j'ai la voiture.
Apparemment il y a des défauts de mesures sur différents modèles de PSA, avez vous des infos sur ce point?
Précision 508 SW Féline, moteur 2L 163cv BVA.
A+
Message cité 1 fois
Sujets relatif
Profil : As du volant
dansch67
Coupe argent Marques Marques - succès or nombre de vues Marques - succès argent sujets
  1. Posté le 10/05/2016 à 10:31:16  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,
Je suppose que tu as aussi vérifié manuellement le niveau d'huile via la jauge ?


---------------
* Laguna 3 Estate Sportway E85 2.0 16V 140ch 11/2012, achetée 02/07/2016 à 21.500km ( liste p164 / 215 / 304) 80.000km
* Laguna 3 berline Privilège 2.0 16V 140ch 06/2008, achetée en 2010 à 24.600km - vendue le 25/06/2016 à 140.000km
[Topic officiel] Laguna III 2.0 16V 140ch
* Laguna 2 Estate Dynamique 1.9 dCi 120ch 12/2001, vendue en 2010 à 245.000km
ghost recon breakpoint
Profil : Breton Pur Beurre 2016
bart22
Coupe bronze Marques Marques - succès or nombre de vues Marques - succès bronze sujets
  1. Posté le 10/05/2016 à 12:43:49  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

pic et pac a écrit :

Bonsoir
Je viens de remarquer depuis plusieurs jours que je n'ai jamais une mesure du niveau d'huile valide.
A chaque fois que je démarre j'ai toujours le message "mesure de niveau d'huile invalide" (et cela dans les conditions prévues dans le manuel soit plus de 30 min d’arrêt et garé du plat).
En faite de mémoire, je ne pense pas l'avoir vu une fois valide depuis le mois et demi que j'ai la voiture.
Apparemment il y a des défauts de mesures sur différents modèles de PSA, avez vous des infos sur ce point?
Précision 508 SW Féline, moteur 2L 163cv BVA.
A+
Afficher plus
Afficher moins


oui et ton modèle en fait partie. :jap: C'est la sonde qui est à changer. ;)

PS: Bien sûr quand elle t'indique le niveau invalide tu n'es pas en légère pente ?


---------------
"On a trouvé, en bonne politique, le secret de faire mourir de faim ceux qui, en cultivant la terre, font vivre les autres." voltaire
Publicité

Profil : Routard confirmé
bugsy
Marques - succès argent messages
  1. Posté le 10/05/2016 à 16:24:43  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Ce n'est pas exactement le sonde qui est à changer. C'est le tuyau de jauge d'huile qui est trop long et qu'il faut raccourcir. Défaut connu sur le HDI 163. Il y a une note technique Peugeot.
Normalement ça arrive quand le niveau d'huile est proche de la limite haute.

Tout est expliqué ici : www.forum-peugeot.com/Forum/fo [...] 1653_1.htm

Ca m'est arrivé donc je parle en connaissance de cause ;)
Message édité par bugsy le 10/05/2016 à 16:36:55
Profil : Nouveau membre
pic-et-pac
Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 10/05/2016 à 18:08:33  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Merci bien pour ce rapide retour. Elle sort de révision c'est donc peut être pour ça que le niveau est peut être à la limite haute.

Publicité

Profil : Nouveau membre
natyl
  1. Posté le 31/07/2017 à 17:28:31  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,
Je viens vers vous car je suis scandalisée. J ai changer ma bobine d'allumage sur mon Opel Corsa en 2015. Pas de chance, de nouveaux panne, il faut rechanger la bobine. J'ai fait une réclamation auprès de Opel France la pièce n'a que 2an 1/2. Tous ce qu'il trouve à me dire "la pièce n'est plus garantie et votre voiture est de 2010 donc plus de 7ans." Je leur ai fait remarquer que se n'est pas ma voiture sur laquelle je demande un geste mais sur la pièce  rien à faire votre voiture trop vielle. Pas de geste sur une pièce qui quand on n'a pas de chance se change qu'une fois dans la vie de la voiture. Moi sa fait 2 fois en même pas trois en il y a vraiment du foutage de gueule.pour une marque réputée sérieuse et fiable.

Profil : Pilote pro
sebmi16
Coupe bronze Marques Marques - succès argent nombre de vues Marques - succès bronze sujets
  1. Posté le 31/07/2017 à 18:00:35  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
C'est bien, mais ici tu es sur un topic de 508...va en section Opel et créé un nouveau message.


---------------
407 SW 3L V6 essence
http://www.forum-auto.com/marq [...] 1-6930.htm

DS4 130ch http://www.forum-auto.com/marq [...] t36554.htm
Profil : Nouveau membre
atal
  1. Posté le 16/06/2019 à 19:32:57  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour je viens d’ Acheter une 508 2.0 hdi 163ch feline je constate au démarrage à froid un msg qui niveau d’huile invalide alors que la vidange a était faite chez Peugeot, J’aurais aimé savoir comment vous avez pu remédier au problème sachant que j’ai entendu parler d’un problème de sonde et de tuyau d’huile trop long avez-vous déjà eu ce problème sur votre voiture

Profil : Routard confirmé
bugsy
Marques - succès argent messages
  1. Posté le 16/06/2019 à 21:26:33  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Oui, j'ai eu : le problème se résout par un passage au garage ;-) Il faut faire une modification sur le tuyau.

Tu remontes de 5 posts, tu cliques sur le lien et tu vois la note technique que ton garage peugeot doit connaitre.
Message édité par bugsy le 16/06/2019 à 21:29:52
Profil : Nouveau membre
atal
  1. Posté le 24/06/2019 à 19:26:16  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour as tu remarqué des bruits suspects provenant du moteur ?
Message cité 1 fois
Profil : Routard confirmé
bugsy
Marques - succès argent messages
  1. Posté le 24/06/2019 à 21:40:27  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
J'ai revendu ma voiture il y a plus de 3 ans mais non, jamais remarqué de bruits suspects du moteur.

Profil : Nouveau membre
atal
  1. Posté le 24/06/2019 à 22:31:23  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Tu l’a garde combien de temps

Profil : Pilote pro
jeanclaude-convenant
Coupe or Marques Marques - succès or nombre de vues Marques - succès or sujets
  1. Posté le 26/06/2019 à 16:56:15  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

Atal a écrit :

Bonjour as tu remarqué des bruits suspects provenant du moteur ?
Afficher plus
Afficher moins


Genre quoi comme bruits ?
J’ai gardé la mienne 4 ans et 200.000km. Sans bruits particuliers.


---------------
En 5008 GT
Ex :
508 GT SW -
Cooper s r53
Profil : Nouveau membre
atal
  1. Posté le 27/06/2019 à 05:48:56  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Un bruit qui apparaît uniquement quand le moteur est bien chaud

Invité
  1. Posté le 06/08/2019 à 01:54:19  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Salut atal, j'ai un bruit moi quand le moteur est bien chaud, j'ai le défaut b1818 je vais changé la sonde huile on vas voir

Publicité

 Page :
1

Aller à :