Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / /
166
/

gros probleme demarrage alfa 166 2.4 jtd 140cv

 

Il y a 677 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

 Mot :  Pseudo :  
Vider la liste des messages à citer
 
 Page :
1  2
Dernière Page
Page Suivante
Page Précédente
Première Page
Auteur
 Sujet :

gros probleme demarrage alfa 166 2.4 jtd 140cv

Prévenir les modérateurs en cas d'abus 
Invité
  1. Posté le 01/06/2010 à 21:36:39  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
bonsoir je suis nouveau sur ce forum.

Je vais vous expliquer mon gros problème avec mon alfa 166 2.4 jtd année 07/2001

Je n'arrive plus a démarrer la voiture mon probleme a commenser quand la voiture avait le moteur chaud cet a dire a froid demarrage sans probleme
une fois a chaud si je coupe et je redemarre pas de souci si j'essaiye 30mn apres  moteur chaud impossible de la demaré...Le landemain matin moteur froid pas de souci 2 3 jour plus tard meme a froid elle ne veu plut demarré...j'ai reussi a la demarer alor avec du start pilote ou en poussant avec la 2ieme....le garage alfa romeo me l'as passer au diag il mon parler de la pompe a injection,moi j'avais plutot penser au capteur pmh volant moteur je l'ais changer acheter neuf chez alfa romeo voiture ne veut tjr pas demaré cet foi j'ai reussi avec le start pilote elle as demaré j'ai fait un tour avec la voiture perte de puissance j'arive plus a depasser les 3000/trs minutes puis elle a caler impossible de la demarer au start pilote meme en poussant je ne sait plus quoi faire.
j'ai penser au capteur phase....pompe de gavage.....vanne egr....injecteur....boitier papillon en position arrêt moteur....

PS pas de voyant injection allumé.par contre le voyant moteur rouge oui

AIDEZ-MOI SVP

Sujets relatif

Sujets relatifs
Plus de sujets relatifs à : gros probleme demarrage alfa 166 2.4 jtd 140cv

Invité
  1. Posté le 02/06/2010 à 12:24:42  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,personne n'as une petite solution  

Profil : Pilote pro
enzo-sf
Coupe argent Marques Marques - succès or nombre de vues Marques - succès argent sujets
  1. Posté le 02/06/2010 à 19:30:30  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Le plus important tu n'as pas mis, elle à combien de km ?  :??:


---------------
- Alfa Romeo 166 2.4 JTD (2003) 179.000kms
- Alfa Romeo Spider 2.0TS Lusso (1999) 179.000kms
- Alfa Romeo GTV V6 2.0 Turbo (1997) 36.500 kms
- Alfa Romeo GTV6 2.5 kit Zender (1983) 80.000kms
Publicité

Invité
  1. Posté le 02/06/2010 à 20:03:11  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Désolé elle a 225 000km

Profil : Pilote pro
enzo-sf
Coupe argent Marques Marques - succès or nombre de vues Marques - succès argent sujets
  1. Posté le 02/06/2010 à 20:18:33  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Ouais ben déjà tu peux démonter ta vanne EGR et la nettoyer en profondeur ça ne pourra que faire du bien à l'auto même si c'est possible que ça ne vienne pas de ça !  :jap:


---------------
- Alfa Romeo 166 2.4 JTD (2003) 179.000kms
- Alfa Romeo Spider 2.0TS Lusso (1999) 179.000kms
- Alfa Romeo GTV V6 2.0 Turbo (1997) 36.500 kms
- Alfa Romeo GTV6 2.5 kit Zender (1983) 80.000kms
Publicité

Invité
  1. Posté le 02/06/2010 à 21:45:39  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
sa marche pas de souci je te tien au courant c'est se que je vais faire demain après on voir pour le démarrage qui me casse bcp la tete

Invité
  1. Posté le 03/06/2010 à 12:12:51  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour donc j'ai fai un nettoyage de la vanne egr qui etais vrement pas beau a voir....J'ai un ami mecano qui est venu avec la valise il me dit que la pompe a injection est foutu plus assez de pression bizard

Je dis ce que je pense
Profil : Pilote pro
reglisse
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 03/06/2010 à 12:19:08  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Salt.

Ben si alfa et ton pote mécano avec les valises ont dit pompe HP foutue, ben tu sais ce qu'il reste à faire, non ?


---------------
C'est pas moi qu'explique mal, c'est les autres qui sont cons ! (Perceval)
Profil : Pilote pro
enzo-sf
Coupe argent Marques Marques - succès or nombre de vues Marques - succès argent sujets
  1. Posté le 03/06/2010 à 12:43:49  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Ouch ! En plus je crois que c'est pas donné !  :(


---------------
- Alfa Romeo 166 2.4 JTD (2003) 179.000kms
- Alfa Romeo Spider 2.0TS Lusso (1999) 179.000kms
- Alfa Romeo GTV V6 2.0 Turbo (1997) 36.500 kms
- Alfa Romeo GTV6 2.5 kit Zender (1983) 80.000kms
Invité
  1. Posté le 03/06/2010 à 21:47:31  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
ouais c claire sa me fout bien les nerfs mais bon pas le choix obliger de la réparé chez alfa juste le prix de la pompe 1250€ j'ai trouver la meme en occaz a 250€ a la casse

Lifté graphiquement
Profil : As du volant
sebaba
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 04/06/2010 à 13:44:43  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
J'ai changé ma pompe HT sur ma 2,4 (150cv) pour 700€ environ la pompe sans MO.
Ca m'a couté 1200€ de mémoire, mais avec la courroie accessoires + galet tendeur de cette courroie, MO comprise.
Demande l'echange standart :)

Remarque, je n'ai pas fait la distribution a ce moment là, elle venait d'etre faite (2000km), ce qui explique aussi la différence de prix, car le kit distrib coute cher. :)
Message édité par sebaba le 04/06/2010 à 13:45:28

---------------
Quand on aime, tout rentre! :D
Invité
  1. Posté le 04/06/2010 à 22:05:06  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonsoir j'ai chercher la pompe a la casse tester netoyer 90 000km garantie 1 ans j'ai trouver le kit de distri pour 120€ et 250 euro chez le mecano

Invité
  1. Posté le 10/06/2010 à 18:01:49  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bonjour c'est bon j'ai recuperer mon vehicule au garage elle n'as plus de souci au demarage,il me reste le souci pour la centralisation qui s'ouvre et se ferme 3 fois de suite toute seul quand je met la clef l'alarme ne fonctionne plus non plus

Publicité

Profil : Pilote pro
enzo-sf
Coupe argent Marques Marques - succès or nombre de vues Marques - succès argent sujets
  1. Posté le 10/06/2010 à 18:21:50  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
si la voiture s'ouvre et se ferme plusieurs fois de suite c'est sûrement du à un moteur électrique d'une dés porte qui est hs


---------------
- Alfa Romeo 166 2.4 JTD (2003) 179.000kms
- Alfa Romeo Spider 2.0TS Lusso (1999) 179.000kms
- Alfa Romeo GTV V6 2.0 Turbo (1997) 36.500 kms
- Alfa Romeo GTV6 2.5 kit Zender (1983) 80.000kms
Invité
  1. Posté le 11/06/2010 à 12:21:56  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
depuis ce souci bas les clignotant de la centralisation ne fonctionne plu non plus

Invité
  1. Posté le 26/07/2010 à 13:40:54  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour tout le monde, je suis dans le même cas que Lazoglu, je vous prie de m'aider.

 Alfa 166 jtd annee 2002  145000 km qui ne redémarre pas à chaud parfois et comme Lazoglu je la laissais 1 jour et elle redémarrais normalement. Jusqu'à y a pas longtemps où elle a refusé de démarrer même après l'avoir laissé plusieurs jours stationnée ei j'ai du la démarrer en la poussant avec la 2e. Je l'ai emmené chez un garage Alfa Romeo à Vexin près de Lyon ils se sont bien foutu de ma gueule au passage et il a fallu 2 semaines pour qu'ils me disent qu'ils pensent que c'est le démarreur qu'il faut changer mais je ne crois pas que c'est ca. Et je crois qu'ils ont essayé de la redémarrer en la chintant avec une autre batterie et bingo ils m'ont flashé la mémoire il faut que jtrouve le code ics sur le poste radio pour le renter dans lordi de bord pour qu'il se devérouille. Et la dès que je mets le demi-contact les voyants de lhuile et de la batterie se mettent à clignoter en même temps qu'un claquement sous le capot tac tac tac et ne démarre pas biensur en tournant la clé.
Apparemment il faut que je change la pompe à injection mais je ne comprends pas certains termes dans la discussion comme par exemple: pompe HP et est ce qu'il faut que je change le kit de distribution avec ou pas ?

Merci pour votre aide !

Invité
  1. Posté le 30/07/2010 à 11:47:54  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Y a-t-il quelqu'un pour m'aider ?

Je dis ce que je pense
Profil : Pilote pro
reglisse
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 30/07/2010 à 12:03:54  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Salut.
Déjà si ils ont flashé ton ECU et que du coup tu n'as plus le code de l'ICS, c'est à eux de te le redonner.
Ensuite, s'ils te disent que c'est le démarreur, ben s'ils sont un minimum sérieux dans leur recherche de panne, c'est que ce n'est que ça. Et tant mieux pour toi, du reste.

Qui t'a dit qu'il fallait changer la pompe haute pression (c'est la pompe à injection, même chose) ? Eux ou toi ?


---------------
C'est pas moi qu'explique mal, c'est les autres qui sont cons ! (Perceval)
Invité
  1. Posté le 31/07/2010 à 14:06:30  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour. Au fait j'ai récupéré la voiture par un soir faute de temps (comme j'habite à paris et que la voiture étais a lyon et que le lendemain je devais voyager) et ils avaient fermé l'atelier yavait juste un gars pour me remettre les clés...
Au fait tout le monde se plaint de ce garage c des escrots il est au 365 route de Vienne 69200 Vénissieux.

Pour la pompe à injection j'y ai pensé parce que j'ai les mêmes symptomes que lazoglu (celui qui a ouvert la discussion au tout debut) et je pense que si c'était le démarreur qui avait laché  elle démarrerait plus pour de bon alors qu'au début du problème elle démarré normalement à froid le probleme venait juste du fait que quand le moteur etait chaud elle redémarrait pas (et encore elle me le faisait occasionnellement, la plupart du temps elle redémarrait) ! Qu'en pensez-vous ?
A noter que maintenant elle ne démarre plus tout court ni a chaud ni a froid.

Merci pour votre aide Réglise.

Invité
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 31/07/2010 à 14:33:55  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bonjour,
si çà venait de ton démarreur,elle démarrerait en 2ème.est-çe le cas ou pas.maintenant,pour répondre à ta question plus haut,si c'est ta pompe hp alors oui,une distrib.sera à faire.
Message édité par gui30ks le 31/07/2010 à 14:43:10
Invité
Coupe argent Marques Marques - succès or nombre de vues Marques - succès argent sujets
  1. Posté le 31/07/2010 à 14:36:47  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Le genre de topic ou je comprends rien :voyons:

Invité
  1. Posté le 01/08/2010 à 21:07:13  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour, merci pour votre réponse.
oui la voiture ne démarre qu'avec la deuxieme en la poussant.
Mais Lazoglu avait le même probleme et a changé la pompe à injection et la distri et le probleme avait disparu. Donc Démarreur ou Pompe à injection ?
Merci pour vos réponses.

Profil : Pilote pro
enzo-sf
Coupe argent Marques Marques - succès or nombre de vues Marques - succès argent sujets
  1. Posté le 01/08/2010 à 22:03:12  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Hum, essaye de changer le moins cher, le démarreur et si tu peux, en trouver un en occase sur leboncoin ou dans dans une casse.


---------------
- Alfa Romeo 166 2.4 JTD (2003) 179.000kms
- Alfa Romeo Spider 2.0TS Lusso (1999) 179.000kms
- Alfa Romeo GTV V6 2.0 Turbo (1997) 36.500 kms
- Alfa Romeo GTV6 2.5 kit Zender (1983) 80.000kms
Invité
  1. Posté le 03/08/2010 à 11:11:09  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Merci c'est ce que je comptais faire dès que je rentre chez moi en Septembre.

Invité
  1. Posté le 03/08/2010 à 12:41:57  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Je vais quand meme commencer par changer les filtres à gasoil et à air puis le capteur mph et si ca marche pas jpasse au demarreur. J'ose meme pas penser à la pompe à injection lol ca fait trop mal au cul.

Profil : Routard confirmé
alfajet-12
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 03/08/2010 à 19:30:08  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
je pensais changer mon démarreur et en fait c'était le câble en cuivre de la borne + qui était oxydé et sectionné au niveau de la cosse.
au lieu de changer un démarreur, j'ai juste refait la cosse avec avec un protection en plastique par dessus pour la corrosion.


---------------
Le plaisir, c'est d'assouvir ses désirs.  [:adrig]

[:jeb34:10]                      
Invité
  1. Posté le 09/09/2010 à 09:59:13  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour, la batterie de ma 166 est à plat et je narrive même pas à ouvrir le coffre pour y accéder (ni à distance ni avec le bouton à lintérieur ni avec la clé sur la malle qui refuse de tourner).
Quelqu'un a-t-il une idée à me suggérer ?
Merci.

Invité
  1. Posté le 12/09/2010 à 21:55:34  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour, n'y a t-il pas un ptit génie pour m'aider svp ?
Merci

Profil : Pilote pro
enzo-sf
Coupe argent Marques Marques - succès or nombre de vues Marques - succès argent sujets
  1. Posté le 12/09/2010 à 21:57:39  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Ben normalement tu devrais pouvoir ouvrir le coffre avec la clé !!!


---------------
- Alfa Romeo 166 2.4 JTD (2003) 179.000kms
- Alfa Romeo Spider 2.0TS Lusso (1999) 179.000kms
- Alfa Romeo GTV V6 2.0 Turbo (1997) 36.500 kms
- Alfa Romeo GTV6 2.5 kit Zender (1983) 80.000kms
Profil : Membre confirmé
  1. config
armoirique
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 13/09/2010 à 00:09:12  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
sauf si ce n'est pas sa clé d'origine....
il ne te reste que le cintre ....!!!!
Message cité 1 fois

---------------
166 2.4 JTD phase 1 ... 142000 kms
Profil : Pilote pro
enzo-sf
Coupe argent Marques Marques - succès or nombre de vues Marques - succès argent sujets
  1. Posté le 13/09/2010 à 00:18:48  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

armoirique a écrit :
sauf si ce n'est pas sa clé d'origine....
il ne te reste que le cintre ....!!!!
Afficher plus
Afficher moins



Euhhh faut m'expliquer comment tu peux ouvrir un coffre avec un centre !!??  :??:


---------------
- Alfa Romeo 166 2.4 JTD (2003) 179.000kms
- Alfa Romeo Spider 2.0TS Lusso (1999) 179.000kms
- Alfa Romeo GTV V6 2.0 Turbo (1997) 36.500 kms
- Alfa Romeo GTV6 2.5 kit Zender (1983) 80.000kms
Je dis ce que je pense
Profil : Pilote pro
reglisse
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 13/09/2010 à 09:49:36  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Par la trape à ski, certainement... Mais un cintre n'est pas assez rigide pour pouvoir pousser le taquet de verrouillage.
Message édité par reglisse le 13/09/2010 à 09:49:43

---------------
C'est pas moi qu'explique mal, c'est les autres qui sont cons ! (Perceval)
Invité
Coupe argent Marques Marques - succès or nombre de vues Marques - succès argent sujets
  1. Posté le 13/09/2010 à 11:39:33  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Si le cache en feutrine n'est pas déposé, même avec un cintre...

Pourquoi la clef refuserait telle de tourner subitement ? :voyons:

Invité
  1. Posté le 14/09/2010 à 08:34:43  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour, merci pour vos reponses,
mais je n'ai pas compris l'histoire du cintre ? j'ai pensé à démonter les sieges arrieres mais j'essaye de trouver un moyen plus simple au fait.
Et pour les clefs les deux ne tournent pas (alors que j'ai deja ouvert le coffre auparavant à l'aide de la clé avant cette panne)

Invité
  1. Posté le 14/09/2010 à 08:40:46  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
je dois faire rentrer le crochet du cintre entre le parchoc et la malle ? quelqu'un sait t-il comment le crochet est-il fait pour que je sache dans quel sens le bouger ? Merci

Publicité

 Page :
1  2
Dernière Page
Page Suivante
Page Précédente
Première Page

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
probleme demarrage 2
Alfa1662.4jtd Airbag allumé et question cablage son 4
Mon comodo lave-glace ne réponds pas correctement a mes demandes 1
Présentation de ma 166 3.0 V6 131
prix des pieces sur une AR 166 JTD 2.4 5