Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / /
155
/

alfa 155 Problème feu stop et phare arrière

 

Il y a 40 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

alfa 155 Problème feu stop et phare arrière

Prévenir les modérateurs en cas d'abus 
ale07of
Invité
  1. Posté le 01/04/2013 à 15:20:35  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour!

Je suis propriétaire d'une Alfa 155 et, depuis quelques temps, le feu stop arrière gauche à la mauvaise manie de s'allumer et de s'éteindre au rythme de mon phare arrière gauche.

En gros il est toujours allumé la nuit, toujours éteint la journée et ne souhaite pas s'allumer lorsque je freine.

Savez vous d’où ça peut provenir? Un faux contact? Un problème de masse?

Et pourriez vous m'indiquer comment réparer ce petit problème?

Je vous remercie!
Message cité 1 fois
Sujets relatif
Invité
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 01/04/2013 à 16:18:00  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

ale07of a écrit :

Bonjour!

Je suis propriétaire d'une Alfa 155 et, depuis quelques temps, le feu stop arrière gauche à la mauvaise manie de s'allumer et de s'éteindre au rythme de mon phare arrière gauche.

En gros il est toujours allumé la nuit, toujours éteint la journée et ne souhaite pas s'allumer lorsque je freine.

Savez vous d’où ça peut provenir? Un faux contact? Un problème de masse?

Et pourriez vous m'indiquer comment réparer ce petit problème?

Je vous remercie!
Afficher plus
Afficher moins



salut alexe  :)
alors pour ton feux arriére regarde en premier la masse ellle a peut étre du jeux ou désserer,
quand tu actionne tes veilleuses le feux arriere gauche s'allume normalement ou c'est le feux stop qui s'allume?  :??:
regarde aussi tes ampoules, la plaque peut avoir du tartre,

Message cité 1 fois
Invité
  1. Posté le 01/04/2013 à 16:58:00  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

fer92kk a écrit :


salut alexe  :)
alors pour ton feux arriére regarde en premier la masse ellle a peut étre du jeux ou désserer,
quand tu actionne tes veilleuses le feux arriere gauche s'allume normalement ou c'est le feux stop qui s'allume?  :??:
regarde aussi tes ampoules, la plaque peut avoir du tartre,
Afficher plus
Afficher moins



Merci pour la réponse!

Le feu arrière ne pose aucun problème. Lorsque j'allume les veilleuses, le feux arrière s'allume normalement et allume en même temps mon feu stop. J'en ai donc deux pour le prix d'un.
Par contre sans phare allumé, mon feu stop ne réagit pas. Comme si les deux ampoules étaient branchées sur le même connecteur.

Message cité 1 fois
Publicité

Invité
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 01/04/2013 à 17:45:31  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

ale07of a écrit :


Merci pour la réponse!

Le feu arrière ne pose aucun problème. Lorsque j'allume les veilleuses, le feux arrière s'allume normalement et allume en même temps mon feu stop. J'en ai donc deux pour le prix d'un.
Par contre sans phare allumé, mon feu stop ne réagit pas. Comme si les deux ampoules étaient branchées sur le même connecteur.
Afficher plus
Afficher moins



ok alors tu met le contact, pas de veilleuse rien du tout, tu freine et un autre va touché a tes ampoules, si rien se passe il faut touché au fil de masse ,et les autre aussi
tout en restant appuyer sur le frein ,regarde aussi ton contacteur qui et dériére la pédale de frein, tu le déclipse et tu le replace on c'est jamais tiens nous au jus

Invité
  1. Posté le 01/04/2013 à 17:49:56  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Ok merci de me charge de ça et je te tiens au courant. Merci bcp!

Publicité

Profil : Routard
  1. config
dauphin056
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 01/04/2013 à 18:25:43  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Hello,
On dirait que tes ampoules sont en série a l'allumage de tes positions!
Voir le circuit (plaque) si pas abîmé ainsi que la masse,comme disait ferrero.
Et quand tu appuie sur le frein,elle s'allume aussi ensemble?


---------------
http://www.forum-auto.com/foru [...] amp;nojs=0
http://www.forum-auto.com/foru [...] amp;nojs=0
Invité
  1. Posté le 01/04/2013 à 21:51:06  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bon, j'ai pris le temps de regarder cela avec quelqu'un qui restait au volant (c'est foutrement plus simple)
et en faite c'est super bizarre mais ça vient de l'ampoule.

Enfin de compte le frein ne s'allume jamais alors que le filament est bon.
Par contre en fonction du sens dans lequel je place l'ampoule, j'ai soit (sur le même filament) le feu stop soit le phare, en gros le deuxième filament ne s'allume jamais.

J'ai mis l’ampoule du feu droit qui marche bien sur le feu gauche et ça marche. Ça vient donc de l'ampoule mais va comprendre pourquoi elle fait tout ça...

Invité
  1. Posté le 01/04/2013 à 21:52:12  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
@ dauphin: me suis mal exprimé, quand je parlais de deux ampoules c'était en fait une seule ampoule avec deux filaments...

Profil : Routard
  1. config
dauphin056
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 02/04/2013 à 19:50:30  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Coucou,
C'est encore pire [smileyper​so!
Il suffit que le filament cassé touche l'autre pour que cela donne un dysfonctionnement occasionnel ou permanent.
Content que tu est résolus le problème  ;)  .
[smileyper​so
@+.


---------------
http://www.forum-auto.com/foru [...] amp;nojs=0
http://www.forum-auto.com/foru [...] amp;nojs=0
Invité
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 02/04/2013 à 20:42:41  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
:d  bon bas nikel alexe c'était bien les ampoules alors c'est qui le boss qui a résolut ton probléme  :o  c'est moi  :d [smileyper​so[smileyper​so[smileyper​so

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Alfa 155 recherche de manuels d'atelier 4
Présentation de l'histoire de ma belle 155 1.8 TS 16v 56
Huile qui remonte par le bouchon du cache culbuteur sur Alfa 155 td 4
155 1.7 2
alfa romeo 155 2.0 16s turbo Q4 40