Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / /

batterie qui se decharge

 

Il y a 858 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1  2
Dernière Page
Page Suivante
Page Précédente
Première Page
Auteur
 Sujet :

batterie qui se decharge

Prévenir les modérateurs en cas d'abus 
Invité
Marques - succès bronze nombre de vues
  1. Posté le 10/04/2012 à 15:30:49  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
bonjour,depuis quelque jours ma batterie de voiture se decharge sur ma audi A3...la batterie est neuve et l alternateur est bon...quelqu un peut m 'aider pour savoir?

Sujets relatif

Sujets relatifs
Plus de sujets relatifs à : batterie qui se decharge

Profil : Top Membre VW 2015
punto01
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 10/04/2012 à 17:29:00  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
ben tu as un consommateur de courant qui fait court-circuit et te suce ta batterie boonka75


---------------
330D pack M2/206 1.4HDI/Punto 1.3JTD/

ex: punto 1.2L, corsa A 1.5TD, xsara 2.0HDI 90, Xantia 2.1TD, 190D 2.5, 325TDS, 320i coupé, laguna V6, Safrane 2.2DT, Laguna 2.2DT RXT, Laguna 2.2DT inital, passat 1.9TDI 130, Altéa 1.9TDI 105, Super 5 Five, Alfa 147 JTD 115 et mercedes C240
Invité
Marques - succès bronze nombre de vues
  1. Posté le 10/04/2012 à 18:53:34  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
oui je pense bien...mais comment le trouver? parce que c'est vraiment une panne aleatoire

Publicité

Profil : Top Membre VW 2015
punto01
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 10/04/2012 à 19:31:03  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
1) coupe le moteur et attend un bon quart d'heure.

2) Voltmètre branché sur la batterie, théoriquement tu devrais voir ta tension chuter petit à petit.

3) Vire les fusibles un par un jusqu'à ce que l'hémorragie s'arrête....


Quand tu dis que c'est aléatoire, tu entends quoi par là ?


---------------
330D pack M2/206 1.4HDI/Punto 1.3JTD/

ex: punto 1.2L, corsa A 1.5TD, xsara 2.0HDI 90, Xantia 2.1TD, 190D 2.5, 325TDS, 320i coupé, laguna V6, Safrane 2.2DT, Laguna 2.2DT RXT, Laguna 2.2DT inital, passat 1.9TDI 130, Altéa 1.9TDI 105, Super 5 Five, Alfa 147 JTD 115 et mercedes C240
Invité
Marques - succès bronze nombre de vues
  1. Posté le 10/04/2012 à 19:39:00  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
ben que la batterie se decharge qd elle veut lol...elle peut tenir 2 semaine comme 2 jour...ou meme 1 mois...

Publicité

Profil : Pilote semi-pro
  1. config
julien60430
Marques - succès or messages
  1. Posté le 10/04/2012 à 19:56:57  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Tu as quoi comme autoradio ?  :o


---------------
[:mastifox:1]
Invité
Marques - succès bronze nombre de vues
  1. Posté le 10/04/2012 à 20:09:37  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
j'ai un autoradio gps bluethoot tactile...

Profil : Pilote semi-pro
  1. config
julien60430
Marques - succès or messages
  1. Posté le 10/04/2012 à 20:33:49  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
D'origine ou tu l'as monté toi même ?
Message édité par julien60430 le 10/04/2012 à 20:33:58

---------------
[:mastifox:1]
Profil : Pilote d'essai
  1. config
bk56190
Coupe argent Marques Marques - succès or nombre de vues Marques - succès argent sujets
  1. Posté le 10/04/2012 à 20:36:46  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Ca sent le soucis de +12V permanent oui

Invité
Marques - succès bronze nombre de vues
  1. Posté le 10/04/2012 à 20:40:30  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
L'ancien proprio qui l'a monté il y a 1an et demi...Tu entends quoi par soucis de +12V permanent?
Message cité 1 fois
Profil : Pilote semi-pro
  1. config
julien60430
Marques - succès or messages
  1. Posté le 10/04/2012 à 20:40:39  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Yep jap


---------------
[:mastifox:1]
Profil : Pilote semi-pro
  1. config
julien60430
Marques - succès or messages
  1. Posté le 10/04/2012 à 20:41:21  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

car87vs a écrit :

L'ancien proprio qui l'a monté il y a 1an et demi...Tu entends quoi par soucis de +12V permanent?
Afficher plus
Afficher moins


Quand tu coupe le contact, l'autoradio se coupe ou il reste allumé ?

Message cité 1 fois

---------------
[:mastifox:1]
Invité
Marques - succès bronze nombre de vues
  1. Posté le 10/04/2012 à 20:45:29  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
il se coupe direct et pour l'allumer je suis obligé d'avoir le moteur qui tourne

Publicité

Profil : Pilote semi-pro
  1. config
julien60430
Marques - succès or messages
  1. Posté le 10/04/2012 à 20:47:45  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Ok donc c'est pas ça.

Faudrait que tu l’enlève et que tu vérifie que les fils sont bien isolés.

Un fil qui touche et ça te vide la batterie.

Quand tu dis que ta batterie peut tenir un mois, c'est que roule tous les jours aussi non ? Parce que si tu t'en sers pas pendant 3-4 jours automatiquement la batterie est à plat ?


---------------
[:mastifox:1]
Invité
Marques - succès bronze nombre de vues
  1. Posté le 10/04/2012 à 20:55:00  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Je roule tous les jours avec pour aller travailler,soit 4 aller-retour de 2km chacun.Seuls les week-ends je fais des trajets de 1h15 ce qui je pense recharge la batterie suffisament

Profil : Pilote semi-pro
  1. config
julien60430
Marques - succès or messages
  1. Posté le 10/04/2012 à 21:09:15  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Et quand elle se vide en 2 jours, t'a roulé pendant ces 2 jours ?


---------------
[:mastifox:1]
Invité
Marques - succès bronze nombre de vues
  1. Posté le 10/04/2012 à 21:17:04  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
oui

Profil : Pilote semi-pro
  1. config
julien60430
Marques - succès or messages
  1. Posté le 10/04/2012 à 21:39:24  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Ouais donc je penche plus pour un fil qui est mal isolé et qui doit toucher de temps en temps  :o

Vérifies aussi si tes ventilateurs sur le radiateur ne tournent pas en permanence jap
Message édité par MasterLudo le 30/09/2015 à 19:27:08

---------------
[:mastifox:1]
Invité
Marques - succès bronze nombre de vues
  1. Posté le 11/04/2012 à 13:57:49  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Voila ce matin elle n'a pas demarré alors que j'avais debranché batterie pendant la nuit...dc ca ne vient meme pas de la batterié en faite...je penche sur le demarreur??

Profil : Pilote semi-pro
  1. config
julien60430
Marques - succès or messages
  1. Posté le 11/04/2012 à 14:26:47  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Ah elle ne démarre pas en fait rien à voir avec la batterie.

Tu as des voyants qui s'affichent sur le TDB ? Tes phares et tes lampes d'intérieur s'allument ?


---------------
[:mastifox:1]
Invité
Marques - succès bronze nombre de vues
  1. Posté le 11/04/2012 à 14:33:05  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
oui tableau de bord tout s'est allumé et quand j'ai tourné clé tout s'est eteint

Invité
Marques - succès bronze nombre de vues
  1. Posté le 13/04/2012 à 11:51:43  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
dc plu personne a une idee?

Profil : Pilote d'essai
  1. config
bk56190
Coupe argent Marques Marques - succès or nombre de vues Marques - succès argent sujets
  1. Posté le 13/04/2012 à 20:43:51  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
C'est un TDI ? si oui ton voyant de préchauffage s'est bien allumé?

Invité
Marques - succès bronze nombre de vues
  1. Posté le 13/04/2012 à 21:37:28  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
oui il s'est bien allumé

Invité
  1. Posté le 14/04/2012 à 09:01:26  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Je pense que c'est un autre problème : on ne débranche pas une batterie aussi longtemps = l'ordinateur de bord ne supporte pas

Invité
Marques - succès or messages
  1. Posté le 14/04/2012 à 09:25:11  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
puisque la batterie est neuve fais la changer sous garantie, verifie aussi le bon serrage des cosses

Invité
Marques - succès bronze nombre de vues
  1. Posté le 14/04/2012 à 11:39:48  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
j'ai deja fait changer batterie sous la garantie...mais il s'avere que ca vient pas de la, ni de l'alternateur.

Invité
  1. Posté le 05/05/2012 à 20:52:24  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
slt si tu a toujour le probleme de ta voiture ss peut etre a cause du pertye de puissance au niveau de ton alternateur ou un defaut de masse

Danseur nu sur corde raide
Profil : Pilote semi-pro
teter4
Coupe argent Marques Marques - succès or nombre de vues Marques - succès or sujets
  1. Posté le 05/05/2012 à 22:44:56  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
as-tu une alarme ?


---------------
Le boomerang c'est comme le frisbee, mais pour ceux qui n'ont pas d'amis ... [:boxethai]

Ne ramassez pas les cailloux qui vous ont fait trébucher parce que votre sac va devenir trop lourd
Invité
  1. Posté le 13/04/2013 à 12:35:48  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Salut a tous !

je saute sur l'occasion car j'ai le même probleme, mais pas la meme voiture. c

c'est une audi 80 de 1994 (2.0e)

PAR CONTRE, j'ai lu plus haut une question a propos du ventilateur, le mien tourne dès que je met le contact, et ma batterie se decharge souvent..... une idée supplementaire ou pas ?

Merci a vous !!

Invité
  1. Posté le 04/06/2013 à 23:27:19  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bonjour ,
pareil pour moi audi a4 avant 2.7 tdi sline+ de 2008 .et la elle sort de chez audi apres 3 jours de recherche de panne ,resulta 4heures après déjà plus de batterie coup 740 euros et la panne est toujours la, j'ai affaire a une incapacité de résoudre cette panne par le réseau audi je suis dans l’impasse.

Invité
  1. Posté le 12/06/2013 à 18:55:05  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,
Même problème Audi A6 2.0tdi 2007
coupure de courant tous les 1 mois et demi depuis mon achat.
alternateur changer.
soupçon sur lecteur DVD installé par ancien proprio, la concession Audi dis la panne viens delà parce que le câblage DVD n'est pas d'origine, news câblage et DVD débrancher est toujours en panne.
juste avant ma coupure de courant quelque heures avant , la radio, gps, commande au volant plu rien ne fonctionne puis c'est la panne.
j'ai aussi fais installé une alarme .

Invité
  1. Posté le 20/06/2013 à 20:52:13  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
j'ai posté un mess le 04/06/2013 concernent l'audi a4 2.7 tdi sline + .he ben toujours en panne il ne trouve pas et ne comprenne pas .donc moi j'ai trouvé que de l'eau s'infiltrai par l’évacuation du toi ouvrent et j'ai pu isoler le circuit qui me vide ma batterie en trouvent le fusible et même avec tous sa ils savent pas comment réparer .donc des idées? je suis preneur !!!!!!!!!!!!!!!!!!!!!!!!!

Invité
  1. Posté le 20/06/2013 à 20:54:30  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
ha oui s'est des gros blérot avec leur valise ils croient quand appuyant sur un bouton d'ordi sa va se réparer tous seul .

Invité
  1. Posté le 01/04/2017 à 19:32:14  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

julien60430 a écrit :

Quand tu coupe le contact, l'autoradio se coupe ou il reste allumé ?
Afficher plus
Afficher moins

salut j'ai le même soucie ma batterie se décharge carrément la nuit le matin plus aucun voyant plus aucun contacte même pour ouvrir la voiture je mais la clef sur le contacte ensuite je doit mettre un coup de coss mais quand je la démarre apprêt nickel mais j'ai ce soucie la le poste reste allume même moteur éteint je suis obliger de retirer la façade ce n'est pas un poste d'origine c'est l'ancien proprio qui la fait monter aidez moi sil vous plait .

Publicité

 Page :
1  2
Dernière Page
Page Suivante
Page Précédente
Première Page

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Besoin de conseils avant achat 5
A1 Sportback -> bientôt ! 19
Code couleur jantes Audi a3 0
Systeme bose mecontent 27
Bose 0