Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Probleme de puissance Audi s3 8l moteur apy

 

Il y a 232 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Probleme de puissance Audi s3 8l moteur apy

Prévenir les modérateurs en cas d'abus 
Invité
  1. Posté le 28/12/2012 à 20:31:08  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour à tous ,je me présente je m appel David de pau dans le 64
Voilà je possède une s3 depuis maintenant 1an et j ai un gros souci avec...
J ai un gros manque de puissance comme si j avais plus de turbo et de que je débranche la durite qui va de la n75 à la westgate elle marche un peut mieu.... J ai fait pas mal de frais pour trouver. La panne et toujours rien
Je demande de l aide svp  :(
Je l ai amener chez Audi et ils ont trouver aucun défaut bonne pression ,bon débit d essence etc
Les pièces changer sont nombreuses dont n75 débitmètre sonde lambda et cata bougies dump valve qlq durites et j en passe

Sujets relatif
Profil : Pilote d'essai
  1. config
bk56190
Coupe argent Marques Marques - succès or nombre de vues Marques - succès argent sujets
  1. Posté le 28/12/2012 à 20:34:41  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Salut,

Elle marchait bien au début ?

Tu as Vagcom par hasard ?

Invité
  1. Posté le 28/12/2012 à 20:47:53  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Avant oui et puis depuis que j ai changer l embrayage cet été elle me fai ça
Non j ai pas la vagcom mais Audi ma dit Qu elle avait aucun défaut pour eux c était ou le debi ou le cata et par curiositer je l ai fai à un autre garagiste et pareil zéro defaut

Publicité

Invité
  1. Posté le 28/12/2012 à 20:50:11  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Elle me fait des petites coupure à bas régime aussi et a froid elle démarre toujours au 2iemes coup de clef
Message cité 1 fois
Invité
  1. Posté le 29/12/2012 à 21:37:03  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonsoir David,

Ta S3 est elle Rouge orangée?

Publicité

Invité
  1. Posté le 29/12/2012 à 21:41:46  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
J'habite à Pau et j'ai aussi une S3 APY.
J'ai pas mal de pièces pour faire des essais si sa peut t'aider.

Profil : Pilote d'essai
  1. config
bk56190
Coupe argent Marques Marques - succès or nombre de vues Marques - succès argent sujets
  1. Posté le 30/12/2012 à 09:50:18  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

Dad48xf a écrit :

Elle me fait des petites coupure à bas régime aussi et a froid elle démarre toujours au 2iemes coup de clef
Afficher plus
Afficher moins

Ca me fait penser au capteur de position d'AAC mais ça ressort en défaut, ou à la pompe à essence faiblarde (ou filtre presque bouché).

Invité
  1. Posté le 31/12/2012 à 11:01:38  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Je crois qu'il n'y a pas de capteur de position d'AAC sur les APY. Par contre je suis ok pour le filtre à essence bouché. David, l'as-tudéjà changé?

Profil : Pilote d'essai
  1. config
bk56190
Coupe argent Marques Marques - succès or nombre de vues Marques - succès argent sujets
  1. Posté le 31/12/2012 à 11:04:46  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Il n'y a pas de déphaseur d'AAC mais y'a bien un capteur de position d'AAC pour l'allumage.

Invité
  1. Posté le 31/12/2012 à 11:13:33  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
j'ai dit une bêtise il y a bien un capteur de position d'AAC sur APY

Invité
  1. Posté le 02/01/2013 à 18:25:58  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Si c est bien celle la ma voiture jorginho64 et je veus bien de ton aide si tu est dans le coin... :)
La a froid des que je le turbo s enclenche le voyant epc se déclenche
Aucun défauts n ont été trouvés chez audi
Des gens me parlent de la watesgate ..???
Et nn je n est pas changer le filtre a essence

Invité
  1. Posté le 02/01/2013 à 18:36:02  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Pourquoi suis je obligé de débrancher la durite de la n75 pour avoir un peu plus de puissance????

Invité
  1. Posté le 02/01/2013 à 18:37:49  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Des nouvelles David?

Publicité

Invité
  1. Posté le 02/01/2013 à 18:42:05  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Des nouvelles David?

Invité
  1. Posté le 02/01/2013 à 18:44:38  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
tout ça c'est pas normal. On s'est vu vite fait l'autre jour chez mon cousin! C'est moi qui ai la S3 Noire. Si tu veux, laisse lui ton numéro de tél et je te contacterai

Invité
  1. Posté le 02/01/2013 à 19:13:45  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Je t'ai envoyé un MP avec mon tèl, n'hésite pas à m'appeler.

Invité
  1. Posté le 02/01/2013 à 19:26:56  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
J ai donner mon numéro a ton cousin ...
Merci encore ;)

Profil : Membre confirmé
kroaz_du
Marques - succès bronze nombre de vues Marques - succès bronze messages
  1. Posté le 09/01/2013 à 16:56:20  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Alors, ça c'est arrangé?
il serait sympa de nous faire part de ton expérience si tu as solutionner le problème. Ca aidera des personnes qui pourraient se retrouver dans ton cas.  ;)

Profil : Nouveau membre
  1. config
lulu64200
  1. Posté le 10/02/2013 à 00:36:20  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bonjour moi aussi j'ai exactement le même soucie donc si vous avais des new je suis preneur .

Profil : Pilote d'essai
  1. config
bk56190
Coupe argent Marques Marques - succès or nombre de vues Marques - succès argent sujets
  1. Posté le 10/02/2013 à 00:39:46  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
L'auteur avait plusieurs soucis, t'as lequel du coup ?

Profil : Nouveau membre
  1. config
lulu64200
  1. Posté le 10/02/2013 à 18:59:25  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bonjour,

moi mon soucie c'est sur une s3 8l moteur apy, donc la voiture tourne nickel mais quand elle est chaude elle la du mal a redémarrer pareille je démarre toujours au deuxième cou de clef si j'insiste bien, puis mon aiguille des tour minute fait des va est viens jusqu’à quelle viens se stabiliser a 900 trm en quelque seconde.

je penser a un problème de palpeur de régime ou autre chose je c'est pas vraiment mais je pourrez faire une vidéo actuellement la voiture est au garage pour changement de distri etc...

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
S4 b7 Gaetan.j 118
[Présentation] Audi S3 8P Vava54 666
ordinateur de bord 1
[Topic Officiel] Audi RS6 2014 10
plus de puissance 2