Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / /
TT
/

Plus d'essuie glace

 

Il y a 916 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

 Mot :  Pseudo :  
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Plus d'essuie glace

Prévenir les modérateurs en cas d'abus 
Profil : Vétéran
chuck44
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès argent sujets
  1. Posté le 06/02/2013 à 21:57:16  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Salut !

Ce soir en reprenant la voiture j'ai actionné les essuie glace, mais rien !!
Les autres boutons du commodo fonctionnent mais aucun cran pour les essuie glace !

Je lance le sujet comme ca, je n'ai rien regardé, ni fusible ....

Vu que tout est en série, savez vous ce qui est branché sur le meme "câble" que je regarde un peu tout !

je précise que la voiture dort au garage et que je l'ai sortie ce matin qu'à 11h pour m'en resservir ce soir, mais pas eu de gel ou température négative dans la jorunée

Merci


---------------
Yeah !, rock'n'roll altitude !

Street triple: http://www.forum-auto.com/moto [...] 381128.htm
ex-TT mk2: http://www.forum-auto.com/marq [...] t16437.htm
Sujets relatif
Profil : Vétéran
chuck44
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès argent sujets
  1. Posté le 09/02/2013 à 12:23:36  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bon c'est résolu !

N'ayant pas trouvé de tuto TT mais uniquement pour A3 je me suis lancé !

visiblement il faut enlever les essuie glace et le gros joint avant de pourvoir enlever le tablier en plastique.

J’enlève les écrous et là impossible de retirer les essuie glace !
Je peux déjà soulever un peu le tablier, je décide de mettre de dégrippant sur toutes les articulations.

Je teste et la miracle ca fonctionne !!!

Je remonte tout, je teste et là bah non .....

Je re démonte, remet du dégrippant un peu plus et un peu partout et enfin ca fonctionne !!!

Quelques centaines de roros gagné  :d


---------------
Yeah !, rock'n'roll altitude !

Street triple: http://www.forum-auto.com/moto [...] 381128.htm
ex-TT mk2: http://www.forum-auto.com/marq [...] t16437.htm
Profil : Vétéran
chuck44
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès argent sujets
  1. Posté le 11/02/2013 à 19:52:39  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bon ca encore merdé tout a l heure mais je pense avoir trouvé le problème !
En fait c'est au niveau du neiman, si les essuie glace ne fonctionnent pas, je dois "trifouiller" un peu la clé a ca fonctionne ....

Je me demande ce que ca coûte de le changer et si audi peut prendre une partie en charge !


---------------
Yeah !, rock'n'roll altitude !

Street triple: http://www.forum-auto.com/moto [...] 381128.htm
ex-TT mk2: http://www.forum-auto.com/marq [...] t16437.htm
Publicité

Profil : Pilote d'essai
  1. config
bk56190
Coupe argent Marques Marques - succès or nombre de vues Marques - succès argent sujets
  1. Posté le 11/02/2013 à 20:01:33  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Salut,

Elle est hantée ton auto  :o

Tu ne perds que les essuis glace  :??:  , pas les feux, l'autoradio ?
Message édité par bk56190 le 11/02/2013 à 20:02:43
Profil : Vétéran
chuck44
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès argent sujets
  1. Posté le 11/02/2013 à 20:43:14  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
non rien d'autres tout fonctionne !
En fait quand ca fonctionne pas, je coupe le contact mais l'autoradio reste allumé alors qu'il doit s'éteindre !
Quand les essuies glace fonctionnement, la radio s'éteint normalement quand j’enlève la clé !


---------------
Yeah !, rock'n'roll altitude !

Street triple: http://www.forum-auto.com/moto [...] 381128.htm
ex-TT mk2: http://www.forum-auto.com/marq [...] t16437.htm
Profil : Vétéran
chuck44
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès argent sujets
  1. Posté le 19/02/2013 à 22:58:02  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bon ca encore merdé il y a qq jours mais je pense avoir trouvé le problème !
En fait c'est au niveau du néman (surement le contacteur dessous), si les essuie glace ne fonctionnent pas, je dois "trifouiller" un peu la clé a ça fonctionne ....


---------------
Yeah !, rock'n'roll altitude !

Street triple: http://www.forum-auto.com/moto [...] 381128.htm
ex-TT mk2: http://www.forum-auto.com/marq [...] t16437.htm
Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
essuie glace relais 3
boîtier papillon 0
MON AUDI TT 17
plaque showroom 13
c'est quoi ce tuyau d'echappement 9