Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / /
A3
/

Start and Stop qui marche pas ?

 

Il y a 153 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Start and Stop qui marche pas ?

Prévenir les modérateurs en cas d'abus 
nashlyon
Profil : Membre
nashlyon
Coupe bronze Marques Marques - succès bronze messages Marques - succès bronze nombre de vues
  1. Posté le 11/10/2015 à 20:29:48  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour, après 1 semaine d'achat d'une A3 SB Sline Plus en TDI 140 CR de 2010 (05 2010), le start and stop ne fonctionne pas...
J'ai fait de la ville matin et soir (5 km allé retour), de la route et bout d'autoroute, 50 km avec des feux et quel que soit l'utilisation par de start and stop.
Moteur froid ou chaud (90°) c'est idem. J'ai des fois le voyant au tableau de bord avec un A barré quand je suis à l'arrêt, point mort aux feux et pied enlevé de l'embrayage. Batterie d'origine vérifiée elle est a 13 Volts. 150 000 Km pour le véhicule. Clim enlevé, chauffage ou pas de chauffage c'est idem.

Des idées ?

Au fait j'ai vu une promo Audi pour entretien long life a 269 € jusqu’au 10 novembre (si véhicule immatriculé avant décembre 2010) + 24 mois d'assistance, ça vaut le coup ?

Merci

Sujets relatif
VWiste d'argent 2014 - 2015
Profil : VWiste de bronze 2016
vw-07
Marques - succès bronze nombre de vues Marques - succès or messages
  1. Posté le 11/10/2015 à 20:42:42  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Faudrait voir le Start and Stop n'a pas été désactivé par l'ancien proprio :jap: puis à 150 000 km entre nous ce serait pas plus mal ;)

Pour l'entretien ça me paraît intéressant oui


---------------
[:vw 07:5] Audi A3 1.9 TDI 130 Violine [:vw paulo] [/url
Profil : Membre
nashlyon
Coupe bronze Marques Marques - succès bronze messages Marques - succès bronze nombre de vues
  1. Posté le 11/10/2015 à 21:03:55  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
J'ai lu sur des forums que même si Start and Stop déconnecté via le câble Vag Co il revient quand même. Si je fais l'entretien chez Audi avec la promo je poserais la question. Ca craint le S&S a 150 000 Km ?

Merci

Publicité

VWiste d'argent 2014 - 2015
Profil : VWiste de bronze 2016
vw-07
Marques - succès bronze nombre de vues Marques - succès or messages
  1. Posté le 11/10/2015 à 21:14:23  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
S'il est déconnecté je ne vois pas pourquoi il reviendrait, faut juste savoir le faire :p
Officiellement non, selon moi le S&S ça craint tout le temps... je pense pas que ce soit le top du top de couper et redémarrer le moteur tout le temps, après c'est un avis de mécano, pas d'ingénieur, je peux me tromper :jap:
Message cité 1 fois

---------------
[:vw 07:5] Audi A3 1.9 TDI 130 Violine [:vw paulo] [/url
Profil : Membre
nashlyon
Coupe bronze Marques Marques - succès bronze messages Marques - succès bronze nombre de vues
  1. Posté le 11/10/2015 à 21:18:11  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Je comprends, mais bon j'ai eu 6 ans (2 x 3 ans) des BMW Série 1 et série 3 en leasing avec S&S et jamais eu de soucis. Bon je les rendais a 55 000 km aussi ;)
Pendant que j'y suis, comment mettre a jour le firmware de mon Rnse 193 ? je suis en 150 et le 220 est le dernier je crois.
DVD Oem de 2010 et DVD non Oem de 2015 mais 2 minutes de chargement...

Encore merciiiiiii

Publicité

VWiste d'argent 2014 - 2015
Profil : VWiste de bronze 2016
vw-07
Marques - succès bronze nombre de vues Marques - succès or messages
  1. Posté le 11/10/2015 à 21:25:13  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Pour le firmware aucune idée désolé.

Et y a pas de quoi au plaisir ;)
Message édité par vw 07 le 11/10/2015 à 21:25:25

---------------
[:vw 07:5] Audi A3 1.9 TDI 130 Violine [:vw paulo] [/url
Gnothi seauton
Profil : Pilote addict
agouly
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 12/10/2015 à 10:56:25  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

vw 07 a écrit :

S'il est déconnecté je ne vois pas pourquoi il reviendrait, faut juste savoir le faire :p
Officiellement non, selon moi le S&S ça craint tout le temps... je pense pas que ce soit le top du top de couper et redémarrer le moteur tout le temps, après c'est un avis de mécano, pas d'ingénieur, je peux me tromper :jap:
Afficher plus
Afficher moins



Sur mon A3 8V, je suis obligé de déconnecter le S&S au tableau de bord à chaque démarrage.

Message cité 2 fois

---------------
Audi A5 Sportback 2 l TFSI 190 S tronic 7 Design luxe
Profil : Pilote d'essai
celtagaz
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 12/10/2015 à 11:05:50  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Quand tu t'arrêtes as tu le cercle start and stop désactivé devant toi au compteur?

Gnothi seauton
Profil : Pilote addict
agouly
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 12/10/2015 à 14:39:05  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Si je m'arrête, moteur tournant et S&S désactivé au tdb, oui. Si je coupe le moteur et redémarre, non : le S&S est de nouveau actif. (Édit : mais ta question ne m'était peut-être pas destinée...)
Message édité par agouly le 12/10/2015 à 14:41:54

---------------
Audi A5 Sportback 2 l TFSI 190 S tronic 7 Design luxe
VWiste d'argent 2014 - 2015
Profil : VWiste de bronze 2016
vw-07
Marques - succès bronze nombre de vues Marques - succès or messages
  1. Posté le 12/10/2015 à 19:00:19  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

agouly a écrit :


Sur mon A3 8V, je suis obligé de déconnecter le S&S au tableau de bord à chaque démarrage.
Afficher plus
Afficher moins

Oui dans celle de mon père aussi, mais si tu le désactive avec le VAG COM (en augmentant la température de déclenchement à 50 par exemple) il ne se réactive pas. Après bien sûr si tu appuies juste sur le bouton il se rallume à chaque démarrage, et même d'après d'autres paramètres.

Par contre, je m'aperçoit que je n'avais pas évoqué le VAG COM ;)

Message édité par vw 07 le 12/10/2015 à 19:01:44

---------------
[:vw 07:5] Audi A3 1.9 TDI 130 Violine [:vw paulo] [/url
Profil : Vétéran confirmé
  1. config
revilio
Marques - succès argent messages
  1. Posté le 12/10/2015 à 20:57:23  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

agouly a écrit :


Sur mon A3 8V, je suis obligé de déconnecter le S&S au tableau de bord à chaque démarrage.
Afficher plus
Afficher moins



Ah oué !!! Mais pourquoi tu fais ça ? Qui t'oblige à faire ça ?

Message cité 1 fois
Profil : Membre confirmé
  1. config
lumbermatt
Marques - succès bronze sujets Marques - succès bronze messages
  1. Posté le 12/10/2015 à 21:22:11  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Pour en revenir à la question principale : la batterie est probablement arrivée en fin de vie. A côté du démarrage, elle fait des cycle de charge / décharge partiels à cause du S&S. Six ans ça commence à bien faire pour un accumulateur comme ça.

Le système surveille la capacité de batterie tout à long de son fonctionnement et choisit le cas échéant de redémarrer le moteur thermique quand tu t'approches de la fin de capacité définie par le système. Tu as du remarquer qu'une fois en mode S&S, le moteur redémarrait souvent de plus en plus tôt alors que tu n'avais rien touché... puis une fois qu'il n'y a plus de capacité disponible d'un point de vue du contrôleur : tu te retrouves avec un S&S désactivé en permanence.

13V c'est à vide ? ou dans quelle condition ? Combien elle descend au démarrage ?


---------------
German engineering in da house ! Ya !
Gnothi seauton
Profil : Pilote addict
agouly
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 13/10/2015 à 10:31:57  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

Revilio a écrit :


Ah oué !!! Mais pourquoi tu fais ça ? Qui t'oblige à faire ça ?
Afficher plus
Afficher moins



La configuration du système. :D


---------------
Audi A5 Sportback 2 l TFSI 190 S tronic 7 Design luxe
Publicité

Profil : Membre
nashlyon
Coupe bronze Marques Marques - succès bronze messages Marques - succès bronze nombre de vues
  1. Posté le 30/10/2015 à 22:18:12  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
13 Volts a vide oui. Voiture arrêtée depuis 1 heure.
Par contre un truc bizarre, quand je démarre la voiture on dirait que le démarreur tire un peu dessus pour démarrer la voiture, le moteur se lance pas du 1er coup...
Message cité 1 fois
Profil : Membre confirmé
  1. config
lumbermatt
Marques - succès bronze sujets Marques - succès bronze messages
  1. Posté le 31/10/2015 à 13:33:31  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

nashlyon a écrit :

13 Volts a vide oui. Voiture arrêtée depuis 1 heure.
Par contre un truc bizarre, quand je démarre la voiture on dirait que le démarreur tire un peu dessus pour démarrer la voiture, le moteur se lance pas du 1er coup...
Afficher plus
Afficher moins



Mesure la tension au moment où tu démarres mais tout indique que ta batterie est à bout de souffle aussi bien sur le plan du courant de démarrage que de la capacité de cycles de charge décharge. N'oublie pas de prendre une batterie EFB ou AGM pour le start & stop.


---------------
German engineering in da house ! Ya !
Profil : Membre
nashlyon
Coupe bronze Marques Marques - succès bronze messages Marques - succès bronze nombre de vues
  1. Posté le 02/11/2015 à 20:19:00  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Hello Lumbermatt, je fais changer mes pneus vendredi (voir mon Topic ou tu as répondu aussi) et j'ai demandé le contrôle de la batterie et circuit de charge. Donc la batterie peut être bonne d’où les 13 Volts a l'arrêt mais morte pour le démarrage ?
Message cité 1 fois
Profil : Routard confirmé
  1. config
klutch
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 02/11/2015 à 21:39:35  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Entre une batterie bonne et fatiguée (mais pas morte), au repos, la différence est très faible. Par contre, lors du démarrage la différence est plus importante...


---------------
Audi A1 2013 (vendue)
Mazda MX-5 10th AE 1999
Honda S2000 2003 Nürburgring
Audi A3 SB 2016
Profil : Membre confirmé
  1. config
lumbermatt
Marques - succès bronze sujets Marques - succès bronze messages
  1. Posté le 03/11/2015 à 20:09:51  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

nashlyon a écrit :

Hello Lumbermatt, je fais changer mes pneus vendredi (voir mon Topic ou tu as répondu aussi) et j'ai demandé le contrôle de la batterie et circuit de charge. Donc la batterie peut être bonne d’où les 13 Volts a l'arrêt mais morte pour le démarrage ?
Afficher plus
Afficher moins



Pour faire (très) simple, la dégradation de la batterie fait augmenter sa résistance interne. La résistance interne de la batterie fait diminuer la tension de la batterie plus tu tires du courant sur celle-ci.

Quand tu mesures la tension de ta batterie, tu ne tires aucun courant dessus, donc la seule chose que tu peux constater c'est son état de charge (et encore c'est très dépendant de pleins d'autres facteurs). Tu peux avoir une batterie qui au repos a une tension normale, mais qui va s'effondrer dès que tu tires du courant dessus.

Donc si en démarrant (la plus grosse charge que tu peux mettre sur ta batterie), la tension passe sous les 10V, considère le fait de la changer (si il fait froid elle passera pas l'hiver).


---------------
German engineering in da house ! Ya !
Profil : Membre
nashlyon
Coupe bronze Marques Marques - succès bronze messages Marques - succès bronze nombre de vues
  1. Posté le 07/11/2015 à 18:34:36  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Hello tout est rentré dans l'ordre, j'ai fait un test de charge chez Norauto et la batterie était morte. Démarrage nickel et Stop and Start qui refonctionne :)
Message cité 1 fois
Invité
  1. Posté le 19/11/2019 à 23:34:52  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

nashlyon a écrit :

Hello tout est rentré dans l'ordre, j'ai fait un test de charge chez Norauto et la batterie était morte. Démarrage nickel et Stop and Start qui refonctionne :)
Afficher plus
Afficher moins



J’ai le meme soucis que tu a eu j’ai changer la batterie mais le start and stop ne fonctionne toujours pas à tu fait une manipulation pour le réactiver ou à tu rouler un long moment avant qu’il re fonctionne si tu sais m’éclairai sa serais top ! 👍🏼🙂

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Voyant "volant" rouge Audi A3 3
Problème turbo ou autre ? 1
Problème fermeture centralisée et vitres HS 0
Les moteurs essence de l'A3 10
[Conseil Achat ] Audi a3 Cabriolet 2014 9