Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / /
A6
/

Boite mulitronic CVT

 

Il y a 89 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Boite mulitronic CVT

Prévenir les modérateurs en cas d'abus 
Kev19jq
Invité
  1. Posté le 03/07/2016 à 00:32:09  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour,

J'ai un soucis avec ma boite multitronic CVT. Et j'ai jeté un coup d'oeil sur le vag-com et Zéro default donc pas de soucis d'electronique et donc je pense que c'est mecanique!! J'ai commencé par une vidange d'huile et l'huile n'avait pas de limaille et ne sentait pas le brûler.

Donc les symptomes sont les suivants, je demarre le moteur niquel, je me mets en position D ou R la voiture n'avance pas et ne recule pas. Si j'accelere le moteur prend des tours mais n'avance pas...

Donc je viens vers vous pour savoir si vous avez des idées sur mon probleme parce que là je sèche. Donc je me renseigne un peu partout... merci d'avance

Sujets relatif
Profil : Pilote addict
  1. config
pat416118
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès or sujets
  1. Posté le 03/07/2016 à 14:16:23  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Chaine détendue ? Sélecteur sorti de son logement ?


---------------
Grand Cherokee WK2 5.7 V8 Hemi 2011
Chevy Blazer K5 V8 6.2 1982
Ford F-150 XLT V8 5.4 2008 ( ex )
MB GLK V6 3.0 2011 ( ex )
Invité
  1. Posté le 04/07/2016 à 03:18:43  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Une si grosse chaîne se détendre. C'est costaud comme chaine je pense. Et le selecteur c'est le premier truc que j'ai regardé et je l'ai testé.
Est-ce que vous pensez que c'est les disques qui sont usés au point de ne plus faire avancer la voiture?

Publicité

Profil : Pilote addict
  1. config
pat416118
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès or sujets
  1. Posté le 04/07/2016 à 06:13:48  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bonjour, pour ceux qui ont un probleme boite multi faite changer l'huile de la boite et ca peux resoudre deja beaucoup de probleme moi meme je l'ai fait et maintenant je n'ai plus de probleme marche avant mais juste la marche arriere qui des fois ne passe pas a froid. pour cela il faut changer le boitier electronic. mais en belgique il existe un specialiste de l'automatique a herstal là ou je suis aller.




Plusieurs discutions sur le sujet . Ils parlent d'un boitier électronique .


Est ce que la vidange a été bien faite ? Volume d'huile etc......


---------------
Grand Cherokee WK2 5.7 V8 Hemi 2011
Chevy Blazer K5 V8 6.2 1982
Ford F-150 XLT V8 5.4 2008 ( ex )
MB GLK V6 3.0 2011 ( ex )
Invité
  1. Posté le 04/07/2016 à 15:30:37  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Le boîtier électronique à été réparé et une vidange a été effectuée. Pour le volume d'huile 4,5 a 5 litres on était mis je pense que c'est bon. Mais elle refuse toujours d'avancer.

Je commence a me dire que ma boite est vraiment morte. :cry:
Y a t'il une procédure de calibrage d'embrayage après avoir changé une pièce sur ces boites? Ou peut-être qu'elle est en mode sécurité et il faut faire une manipulation/reset de la boite?
Message cité 1 fois
Publicité

Profil : Membre
  1. config
scalpa88
Marques - succès bronze sujets
  1. Posté le 04/07/2016 à 18:41:51  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
tu peut nous en dire plus , l'année , model , code boite et moteur
Message cité 1 fois

---------------
https://www.facebook.com/group [...] =bookmarks
Profil : Pilote addict
  1. config
pat416118
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès or sujets
  1. Posté le 04/07/2016 à 18:46:13  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

Kev19jq a écrit :

Le boîtier électronique à été réparé et une vidange a été effectuée. Pour le volume d'huile 4,5 a 5 litres on était mis je pense que c'est bon. Mais elle refuse toujours d'avancer.

Je commence a me dire que ma boite est vraiment morte. :cry:
Y a t'il une procédure de calibrage d'embrayage après avoir changé une pièce sur ces boites? Ou peut-être qu'elle est en mode sécurité et il faut faire une manipulation/reset de la boite?
Afficher plus
Afficher moins

Et sans code défaut , bizarre . Essayez avec un lecteur OBD pour avoir un début de piste .

Elle semble déconnectée comme plus alimentée .

Batterie 14.5 v au ralenti , cela joue peut être .

Message cité 1 fois

---------------
Grand Cherokee WK2 5.7 V8 Hemi 2011
Chevy Blazer K5 V8 6.2 1982
Ford F-150 XLT V8 5.4 2008 ( ex )
MB GLK V6 3.0 2011 ( ex )
Invité
  1. Posté le 04/07/2016 à 23:02:52  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité

scalpa88 a écrit :

tu peut nous en dire plus , l'année , model , code boite et moteur
Afficher plus
Afficher moins




Elle est de 02/2003. Modele A6 4B2. Et Le code boite cest FWL et la référence c'est une CVT 01j301103p. Pour le code moteur c'est AVF

Invité
  1. Posté le 04/07/2016 à 23:15:20  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

Pat& a écrit :

Et sans code défaut , bizarre . Essayez avec un lecteur OBD pour avoir un début de piste .

Elle semble déconnectée comme plus alimentée .

Batterie 14.5 v au ralenti , cela joue peut être .
Afficher plus
Afficher moins




J'ai regardé avec le vcds et aucun defaut dans le calculateur moteur et boite. Et j'ai même regardé pour le levier sil faisait bien son travail et il est bon.

Parce que sur odb cest bien affiché PRND et avec le levier je demande la marche avant par exemple et elle sélectionne bien le D mais elle accélère dans le vide donc l'idée qu'elle soit déconnectée cest pas bête. Je vais tester les fusibles et relais.

Et niveau batterie elle est bonne

Invité
  1. Posté le 07/07/2016 à 18:10:40  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Voila j'ai testé tout les fusibles et je les ai enlevés environ 10secondes chacun pour faire un reste mais ca a rien changé.

Je pense que ca doit etre interne dans la boite maintenant. Il ne reste plus que ca.

Invité
  1. Posté le 08/07/2016 à 22:31:05  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Ca y est j'ai trouvé la panne pour ma voiture.

Cest le variomatique qui ne fait plus son travail.

En tout cas merci a tous.
Message cité 1 fois
Profil : Nouveau membre
greg18
  1. Posté le 15/01/2020 à 19:27:31  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

Kev19jq a écrit :

Ca y est j'ai trouvé la panne pour ma voiture.

Cest le variomatique qui ne fait plus son travail.

En tout cas merci a tous.
Afficher plus
Afficher moins


Bonjour j'ai le même soucis qu esse qu'un variomatique svp.

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Une petite pièce qui fait bzzzzz 0
A-coups au démarrage 9
boitier confort vitre elec, lumière 0
Coupure MMI 2G bluetooth Hs 0
Que vérifier sur Audi A6 ou A5 de 2009/2010 Diesel 1