Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / /
BMW
/
X6
/

Coupure de tous les sons et de l'affichage tête haute

 

Il y a 64 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Coupure de tous les sons et de l'affichage tête haute

Prévenir les modérateurs en cas d'abus 
Mar59hwe
Invité
mar59hwe
  1. Posté le 27/07/2017 à 20:36:40  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
IMG_2241Voir l'image en grand0 voteBonjour.
Je me permet de vous adresser ce message car je ne parviens à trouver de reponse à mon problème.
Depuis quelques jours, tout le système audio de mon bmw x6 de 2010 à coupé. Je m'en suis rendu compte en voulant connecter mon téléphone. Plus aucun sons, plus d'alerte meme les ceintures de sécurité, plus d'affichage tête haute pour le gsp.
J'ai passé le véhicule sous la valise et résultat, pas d excommunication avec l'amplificateur. Des abréviations comme VM / CBX-MEDIA / AMPT / ULF-SBH-H se sont affiche en rouge. Donc pas de communication.
Alors, pouvez vous m'aider en me donnant des approche de solutions? Ou dès solutions? Quelqu'un a déjà eu ce problème ? Merci pour vos réponses.
Message cité 1 fois
Sujets relatif

Sujets relatifs
Coupure moteur BMW X6  
Plus de sujets relatifs à : Coupure de tous les sons et de l'affichage tête haute

Profil : Nouveau membre
bmw-44100
  1. Posté le 04/12/2018 à 23:20:44  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

Mar59hwe a écrit :

http://clu​b.caradisi​ac.com/mar​59hwe/resu​ltat-valis​e-122898/p​hoto/img_2​241-668550​1.htmlBonjour.
Je me permet de vous adresser ce message car je ne parviens à trouver de reponse à mon problème.
Depuis quelques jours, tout le système audio de mon bmw x6 de 2010 à coupé. Je m'en suis rendu compte en voulant connecter mon téléphone. Plus aucun sons, plus d'alerte meme les ceintures de sécurité, plus d'affichage tête haute pour le gsp.
J'ai passé le véhicule sous la valise et résultat, pas d excommunication avec l'amplificateur. Des abréviations comme VM / CBX-MEDIA / AMPT / ULF-SBH-H se sont affiche en rouge. Donc pas de communication.
Alors, pouvez vous m'aider en me donnant des approche de solutions? Ou dès solutions? Quelqu'un a déjà eu ce problème ? Merci pour vos réponses.
Afficher plus
Afficher moins





Salut j’ai exactement le meme problème et le même véhicule à tu trouver la solution ??

Publicité

 Page :
1

Aller à :