Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / /
BMW
/ /

Problème démarrage depuis que l'alarme est activé

 

Il y a 45 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Problème démarrage depuis que l'alarme est activé

Prévenir les modérateurs en cas d'abus 
Spartanzo
Profil : Nouveau membre
spartanzo
  1. Posté le 16/01/2020 à 19:08:00  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour à tous,
J'ai un gros soucis avec ma bmw 525 tds de 1997, je vous explique :
La bmw avais pas démarrer pendant 1 ans, y a 2mois la bmw à été réparer (embrayage qui était mort). Donc je roulais avec, il y avais pas de soucis, mais il y a 2 semaine de sa, sans faire exprès j ai verrouiller la bmw sans désactiver l alarme. L alarme c est activer, je ne savais pas la désactiver, j'ai débranché la batterie pendant que l'alarme était active, le lendemain je les rebrancher, l alarme c est activer directement, donc je les débrancher et ensuite j'ai lu le manuel, j ai rebrancher et après 15 min, j ai réussi à la désactiver, ensuite j ai démarrer la bmw, elle est rester 10 seconde allumer puis elle est dessendu des les tours puis c'est éteinte, depuis impossible de la démarrer. Je ne peut plus aller travailler. Je mis connais pas et si il y a besoin de plus de renseignements, n'hésitez pas à me demander.

Merci d'avance

J'espère que quelqu'un pourra m'aider
Message édité par Spartanzo le 16/01/2020 à 19:09:51
Sujets relatif
Publicité

 Page :
1

Aller à :