Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Sièges chauffants ; Chevrolet Cruze SW 1.7, 131Cv 07/2013.

 

BMW : Accuracy Mazda : Roudou_77, 1 utilisateur anonyme et 70 utilisateurs inconnus
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Sièges chauffants ; Chevrolet Cruze SW 1.7, 131Cv 07/2013.

Prévenir les modérateurs en cas d'abus 
Profil : Nouveau membre
tonio64100
  1. Posté le 21/03/2018 à 11:11:58  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour à tous et merci par avance à ceux qui pourront et voudront bien m'aider.

Mon souci n'est pas vital, cependant ma voiture étant bien entretenue cela m'ennuie un peu que quelque chose ne fonctionne pas correctement.

J'ai donc depuis bientôt 5 ans une Chevrolet Cruze SW LTZ+ et j'ai remarqué hier que le siège chauffant coté conducteur ne fonctionnait plus.

Plus exactement à l'activation du bouton le cycle des leds se fait normalement, mais le siège ne chauffe pas et les leds s'éteignent au bout d'une minute environ. Sachant que le siège coté passager fonctionne très bien.

Comme vous pouvez le constater ce n'est pas vital mais si l'un d'entre vous avait rencontré le même problème, il pourrait peut être me conseiller.

Je pense en effet que cela ne peut provenir que d'un fusible, d'un relais ou au pire de la résistance mais si vous avez été "victime" des mêmes "faits" peut être pourriez vous m'orienter.

D'avance merci.

Sujets relatif
Profil : Nouveau membre
chaoui3
  1. Posté le 22/03/2018 à 18:25:45  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Aidez nous svp j’ai le même problème

Profil : Routard confirmé
  1. homepage
  2. config
apo73
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 24/03/2018 à 11:29:42  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Un problème de connexion sous le siège? Quand on l'avance et recule, il est possible que ça mette du jeu dans des branchements, je sais que ça arrive parfois sur certains véhicules (cf certaines Renault dont le témoins ABS s'allume à cause d'un mauvais contact d'une cosse sous une siège).


---------------
Signification et origine des noms de voitures
Publicité

Profil : Nouveau membre
tonio64100
  1. Posté le 25/03/2018 à 22:13:36  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Merci Apo73,

C'est vrai que cela peut être une raison. Je jetterai un oeil sous le siège, il suffit d'une connexion qui se soit débranchée.

Merci encore.

Profil : Routard
  1. homepage
  2. config
albert_74
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 30/05/2018 à 11:13:22  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Hello,

j'ai exactement le même soucis sur mes sièges chauffants (qui ont fonctionné parfaitement pendant 6 ans), vous avez trouver une solution efficace pour finir ?

merci d'avance.


---------------
AlBert
Chevrolet Cruze 2.0L VCDI 163ch Gris Améthyste
Profil : Nouveau membre
tonio64100
  1. Posté le 30/05/2018 à 16:54:30  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour ALBert_74,

Hé bien non, depuis le problème persiste. Il faut dire que je n'ai pratiquement jamais utilisé les sièges chauffants donc cela ne me manque pas. Hier encore par curiosité j'ai essayé, le siège passager fonctionne bien, coté conducteur les trois petites leds s'éteignent au bout d'1 minute 15 secondes.

La connectique à l'air d'être bien branchée, côté fusibles ça à l'air OK aussi, mes connaissances dans ce domaine sont limités, je sèche.

A la prochaine révision j'en parlerai, le passage à la "valise" pourras peut-être donner une solution.

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Mylink 6
Tension Batterie 3
Cruze 2.0L LT 2009 ne démarre plus du jour au lendemain... 8
Probleme leve vitres 16
Compléments au "Problème de démarrage à chaud" 6