Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / /
C2
/

C2 VTS soucis d acceleration jusqu a 4000 tours

 

Volkswagen : Larie Toyota : psychoyoyo DS : Brodarg et 88 utilisateurs inconnus
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

C2 VTS soucis d acceleration jusqu a 4000 tours

Prévenir les modérateurs en cas d'abus 
bro55sw
Invité
  1. Posté le 25/04/2007 à 13:34:27  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
bonjour
voila j ai une C2 vts et depuis environs 3 mois elle donne des accoups quand elle est est froide au demarage et par exemple quand elle est chaude que je suis en seconde a bas regime que j accelere en appuyant sur le champignons elle n accelere plus comme avant et entre 3000 et 4000 tours elle donne un accoup et part d un coup
je l ai emmené chez citroen pendant qu elle etait encore garantie, ils m ont dit que c etait le calculateur pas de bol rien en stock il a fallu attendre plus de 2 mois pour en avoir un
ils me l ont changé je la recupere et je trouvais que ce n etait pas encore ca et au bout de 2 semaines ca me refait comme avant
savez vous d ou ca peut venir ? et du fait qu elle n est plus garantie car ils me l ont gardé longtemps mais que le soucis n est pas passé la garantie va t elle encore fonctionner ?
merci
 un collegue me dit que c est peut etre le debimetre
Message édité par bro55sw le 25/04/2007 à 13:37:55
Sujets relatif
Profil : Routard confirmé
nico2298
Marques - succès bronze messages
  1. Posté le 26/04/2007 à 06:46:15  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
salut normalement ça doit passer en garantie puisque le probleme etait signale avant la fin de garantie ils ont une obligation de reussite de plus je crois bien qu'il y a une note a ce sujet chez citron

Invité
  1. Posté le 26/04/2007 à 11:43:01  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Merci, de plus on m a dit ailleurs que le temps que passe le vehicule au garage pendant la garantie rallonge la durée de garantie.

Publicité

Invité
Marques - succès bronze sujets Marques - succès bronze messages
  1. Posté le 04/06/2007 à 21:01:30  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
pas du tout une garantie reste intacte des la signature de l'acquistion du vehicule!

Invité
  1. Posté le 07/06/2007 à 22:05:39  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Salut,

regardes les bougies

Publicité

Invité
  1. Posté le 05/11/2007 à 22:13:25  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
salut ce n'est pas tes bougie j'ai tout essayer

Invité
  1. Posté le 21/11/2008 à 13:20:57  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bonjour j'ai le même probleme
avec ma c2
merci de me répondre

le gaulois de la route :mad:
Profil : Pilote pro
  1. homepage
  2. config
calanque_power
Marques - succès bronze nombre de vues Marques - succès argent messages
  1. Posté le 21/11/2008 à 15:16:36  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
J'ai eu ça sur ma BX 16 soupapes, ça venait de l'allumage. Je l'ai résolu en ayant changé delco/bougies/faisceau d'allumage et bobine. C'est pas vraiment la même génération, mais ça n'empêche pas que les causes peuvent être les mêmes :)

Invité
Marques - succès bronze sujets Marques - succès bronze messages
  1. Posté le 21/11/2008 à 17:26:52  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Capteur de pression?
Message cité 1 fois
Invité
  1. Posté le 05/01/2009 à 14:38:39  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bonjour, meme probleme aussi sur ma c2 vts, sortie de virage manque de puissance entre 3500 4000 TOURS !!!!!!!!

Invité
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 17/06/2009 à 23:14:53  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

den16zn a écrit :
Capteur de pression?
Afficher plus
Afficher moins


meme probleme...acoup et manque de peche subite...apres analyse probleme de capteur de temperature.cause pour le moment resolu.

Invité
  1. Posté le 05/07/2009 à 19:34:07  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
moi , pareil meme probleme sur ma c2 vts . A froid , quand j accelere , elle donne des accouts  et elle a une perte de  puissance a l' acceleration  meme a chaud  . Voila avez vous resolu se probleme ?Merci

Invité
  1. Posté le 28/10/2009 à 13:52:15  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bonjour,

je possede un c2 vts (1.6i 16V 125CH) acheté neuf en janvier 2008.
depuis un bon mois, elle a des trous a l'acceleration, le plus souvent entre 3000 et 4500tr/m et au dessus de 6000tr/m.
les mauvais jours c'est a n'importe quel regime et le ralentis est instable a froid comme a chaud.
comme elle est sous garantie, je l'ai enmené chez citroen et ils m'ont dis que j'avais une bougie de desserré. ça a fonctionné 2 jours!
donc j'y retourne et ils me dise que c'est la lamda, au final ils m'ont changer le bloc bobine d'allumage. ça a fonctionné 2 jours!
retour au garage et là ils me change le potentiometre papillon et le moteur du papillon (qui commande l'acceleration) et je vous le donne en mille: 2 jours!!!
la 4eme fois, je tombe en panne sur la route a 4h du mat. trop cool!! voyant de SERVICE allumé et affiche "controle moteur defaillant", je la fais embarqué par l'assistance 24/24 dans un autre garage. ils ont fais appel a un "expert" qui me telecharge de nouveaux programme dans le calculateur et comme d'hab, elle a fonctionné environs 2 jours. a l'heure actuel, elle a toujours des trous, beaucoup plus petit qu'avant mais toujours dans les meme regime mot!  alors je m'adresse a vous en esperant que quelqu'un puisse me renseigner  
merci de votre intention
fred.
Message cité 1 fois
Publicité

Invité
  1. Posté le 15/02/2010 à 00:52:16  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

inv42ns a écrit :
bonjour,

je possede un c2 vts (1.6i 16V 125CH) acheté neuf en janvier 2008.
depuis un bon mois, elle a des trous a l'acceleration, le plus souvent entre 3000 et 4500tr/m et au dessus de 6000tr/m.
les mauvais jours c'est a n'importe quel regime et le ralentis est instable a froid comme a chaud.
comme elle est sous garantie, je l'ai enmené chez citroen et ils m'ont dis que j'avais une bougie de desserré. ça a fonctionné 2 jours!
donc j'y retourne et ils me dise que c'est la lamda, au final ils m'ont changer le bloc bobine d'allumage. ça a fonctionné 2 jours!
retour au garage et là ils me change le potentiometre papillon et le moteur du papillon (qui commande l'acceleration) et je vous le donne en mille: 2 jours!!!
la 4eme fois, je tombe en panne sur la route a 4h du mat. trop cool!! voyant de SERVICE allumé et affiche "controle moteur defaillant", je la fais embarqué par l'assistance 24/24 dans un autre garage. ils ont fais appel a un "expert" qui me telecharge de nouveaux programme dans le calculateur et comme d'hab, elle a fonctionné environs 2 jours. a l'heure actuel, elle a toujours des trous, beaucoup plus petit qu'avant mais toujours dans les meme regime mot!  alors je m'adresse a vous en esperant que quelqu'un puisse me renseigner  
merci de votre intention
fred.
Afficher plus
Afficher moins


je deterre ce topic mais moi aussi ma vts fait de caprice!impossible de trouver!meme symptomes!aidez moi please

Profil : Apprenti confirmé
nodepi
Marques - succès bronze sujets
  1. Posté le 15/02/2010 à 10:48:40  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Il me semble que le problème est connu et qu'il s'agit d'un soucis sur les bobines d'allumages. Normalement, les concessions sont au courant ...
Message cité 1 fois
Invité
  1. Posté le 16/02/2010 à 01:06:07  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
merci pour ta reponse.J'y suis deja passé en concession et ils n'ont rien vue sur leur valise.Mon souci en faite est le suivant.Lorsque je demarre pas de probleme,mais une legere odeur d'essence ce ressent,c'est lorsque j'appuie legerement sur la pedale afin de faire monter les tours,elle retombe immediatement a son regime de ralentie.en gros elle tiens difficilement le regime en dessous de 2500Tmn.Ce qui donne l'impression d'une coupure parfois lorsque que je roule a petit regime.Ensuite lorsque j'accelere plus fort la puissance n'arrive pas rapidement,ell peine relativement,puis part d'un coup au alentour des 4000.La coupure d'injection n'est pas reguliere,elle broute un peu arrive sur les roind point meme a faible regime.Tous ceci donne une conduite qui n'est pas toujours agreable.

Message cité 1 fois
Invité
  1. Posté le 16/02/2010 à 01:07:40  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

nodepi a écrit :
Il me semble que le problème est connu et qu'il s'agit d'un soucis sur les bobines d'allumages. Normalement, les concessions sont au courant ...
Afficher plus
Afficher moins


Profil : Apprenti confirmé
nodepi
Marques - succès bronze sujets
  1. Posté le 16/02/2010 à 09:54:17  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

inv38wv a écrit :
merci pour ta reponse.J'y suis deja passé en concession et ils n'ont rien vue sur leur valise.Mon souci en faite est le suivant.Lorsque je demarre pas de probleme,mais une legere odeur d'essence ce ressent,c'est lorsque j'appuie legerement sur la pedale afin de faire monter les tours,elle retombe immediatement a son regime de ralentie.en gros elle tiens difficilement le regime en dessous de 2500Tmn.Ce qui donne l'impression d'une coupure parfois lorsque que je roule a petit regime.Ensuite lorsque j'accelere plus fort la puissance n'arrive pas rapidement,ell peine relativement,puis part d'un coup au alentour des 4000.La coupure d'injection n'est pas reguliere,elle broute un peu arrive sur les roind point meme a faible regime.Tous ceci donne une conduite qui n'est pas toujours agreable.

Afficher plus
Afficher moins



Je n'ai pas acces a ce site au travail mais jetes un oeil sur le forum C2 de l'adresse suivante : www.C2C4frenchclub.com.
Il me semble que le problème avait été évoqué. Après, bobine d'alumage et odeur d'essence ne peuvent avoir une corrélation... Il faut peut etre plus concentrer les recherches sur l'admnition !

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
problème carrosserie c2 5
Compteur digital sur c2 vts??? 4
Alarme de survitesse 14
Vends C2 VTS 125 CH Noir onyx 01/07 1
housse de sieges pour c2 ???? 13