Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / /
C3
/

problème technique

 

Il y a 74 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

problème technique

Prévenir les modérateurs en cas d'abus 
ALI29nn
Invité
Marques - succès bronze nombre de vues
  1. Posté le 30/12/2009 à 13:44:51  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour!
Le témoin (SERV) s'allume temporairement avec un signal sonore dans les cas suivants:
-à chaque démarrage du véhicule.
-quand j'actionne sur les feux (clignotant,stop,recul,code,ph​are etc...)
avec un affichage sur l'ordinateur de bord que l'un des feux est défaillant.
-j'ai déjà changer deux lampes celles du feu de route et du troisième feu de stop; mais le problème persiste.
Merci d'avance de votre aide.    

Sujets relatif
Invité
  1. Posté le 30/12/2009 à 14:13:42  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,  
J'ai plus ou moins le même problème : quand je roule j'ai parfois un bip "SERV" avec le message "feu position défaillant". Le message apparaît de façon complètement aléatoire : avec mes feux allumés ou non. Il arrive également que le message change et devienne : "antibrouillard défaillant" etc. Tous mes feux fonctionnent. J'ai pratiquement ce message à chaque fois que je prends ma voiture. Citroën a déjà changé un boitier électronique, mais ça ne change rien, le problème persiste.
Véhicule : C3 1.4 HDI année 2006

Invité
Marques - succès bronze nombre de vues
  1. Posté le 30/12/2009 à 17:45:07  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
salut,
Est ce que vous avez régler votre problème?si oui dites moi comment.
merci

Publicité

Profil : Chevrons d'or 2010
eser67
Marques - succès bronze nombre de vues Marques - succès argent messages
  1. Posté le 30/12/2009 à 18:11:56  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonsoir a vous deux, c'est surement le connecteur d'un des feux AR. Il suffit de démonter le feu en question est de controler l'état du connecteur, voir s'il y a de l'oxydation ou s'il est cramé.

Invité
Marques - succès bronze nombre de vues
  1. Posté le 30/12/2009 à 20:44:28  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
MERCI DE VOTRE RÉPONSE,JE VAIS ESSAYER.
Message cité 2 fois
Publicité

Invité
  1. Posté le 31/12/2009 à 14:25:32  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,
Merci pour votre réponse.
J'ai quand même une petite question :
Le message d'alerte concerne à peu près tous les feux (antibrouillard, position, clignotant, stop, etc.)
Comment savoir si c'est tel ou tel connecteur qui pose problème ?
Merci d'avance.
Message cité 1 fois
Profil : Chevrons d'or 2010
eser67
Marques - succès bronze nombre de vues Marques - succès argent messages
  1. Posté le 31/12/2009 à 16:50:37  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

Syl39ja a écrit :
Bonjour,
Merci pour votre réponse.
J'ai quand même une petite question :
Le message d'alerte concerne à peu près tous les feux (antibrouillard, position, clignotant, stop, etc.)
Comment savoir si c'est tel ou tel connecteur qui pose problème ?
Merci d'avance.
Afficher plus
Afficher moins



Bonsoir, tu as un seul connecteur qui se branche sur le feu AR.  Normalement le message d'alerte t'indique si c'est le coté gauche ou droite qui déconne.

Invité
  1. Posté le 03/01/2010 à 10:53:57  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
peut etre une ampoule de grillee

Invité
  1. Posté le 05/01/2010 à 10:34:04  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,
Effectivement, le message indique que c'est le côté gauche qui cloche (pour le feu stop).
Merci pour ta réponse !
Je vais regarder ça.
@Aliber : n'hésite pas à nous tenir au courant :)

Invité
Marques - succès bronze nombre de vues
  1. Posté le 12/01/2010 à 10:40:57  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
SLT. j'ai démonté le feu arrière gauche et j'ai trouvé que la fiche qui est relié a la carte électronique du feu est mal connectée ;je l'ai serrée et  le problème est résolu depuis 2 jours .
merci de votre aide.

Invité
  1. Posté le 15/01/2010 à 11:43:40  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour a tous,

J'ai le même probléme, à savoir: le voyant "serv" qui s'allumait toutes les deux minutes lorsque je prenait mon véhicule avec la signalétique, feux de croisement, feux arrière, antibrouillard etc... (insuportable le bruit sonore, ta l'impression d'étre dans une voiture voilé). J'ai emmné ma C3 chez citroên hier, et ce matin surprise le voyant serv ce rallume avec la signalétique de l'antibrouillard défaillant uniquement. Je ne sais plus quoi faire homirs demander votre aide, j'ai compris en suivant la discussion qu'il fallait vérifier le connécteur mais je n'ai pas très bien saisi la manip.
Est-ce que quelqu'un peut me filer un coup de main?
Merci d'avance.

Invité
Marques - succès bronze sujets
  1. Posté le 19/01/2010 à 19:45:41  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
meme probleme sur ma c3 bilan connecteur hs 140eros je n'ai pas payer les piece car le probleme est récurent y a t'il un recour? car ma c3 a 2 ans et 5 mois 45000 km merci

Invité
  1. Posté le 24/07/2017 à 21:04:37  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

ALI29nn a écrit :

MERCI DE VOTRE RÉPONSE,JE VAIS ESSAYER.
Afficher plus
Afficher moins


Comment faut faire pour le changer merci de me repondre

Invité
  1. Posté le 24/07/2017 à 21:04:38  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

ALI29nn a écrit :

MERCI DE VOTRE RÉPONSE,JE VAIS ESSAYER.
Afficher plus
Afficher moins


Comment faut faire pour le changer merci de me repondre

Invité
  1. Posté le 31/03/2018 à 20:56:52  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Moi j’avais changer le faisceau ( le connecteur ) mtn je suis tranquille

Invité
  1. Posté le 31/03/2018 à 20:59:17  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Au pire c juste le connecteur qui a un peut bouger en roulant !! Faites juste une manipulation sur vos connecteur... c pas forcément une ampoule grillé c juste déconnecté des fois !!!! C3 1,4hdi . Elle me la fait une fois à lavant

Invité
  1. Posté le 05/04/2018 à 20:42:10  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
le probleme défaillance feux AR viens de la connexion de la broche du feux ar droite ou gauche ou les deux, mauvaise connexion.
il faut nettoyer les connections de la fiche et du feu, et essayer de resserrer les fiches femelles. et tout rentre dans l'ordre

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
autoradio ne fonctionne plus 4
trop d'électronique tue l'électronique 26
Problème de démarrage C3 1.4 essence 22
Clignotant C3 -> relais ou comodo? 9
Conseil et avis sur achat C3 1.4 200 000km 3