Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

moteur qui s'emballe sur Xsara 1.8i : problème de sonde lambda ?

 

Il y a 922 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

moteur qui s'emballe sur Xsara 1.8i : problème de sonde lambda ?

Prévenir les modérateurs en cas d'abus 
did38wz
Invité
  1. Posté le 15/08/2007 à 15:39:05  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
salut à tous !
sur une xsara vts 1.8i 16V (1998), j'ai un souci au moment de passer mes vitesses......
Au moment où j'enfonce la pédale d'embrayage, le moteur s'emballe et monte très vite dans les tours. Il redescend à un niveau "normal" au moment où je relâche l'embrayage.
Parfois, au point mort, la voiture ne reste pas sur le régime ralenti (vers 1000 tours ?) et le moteur s'emballe là aussi (jusqu'à 3000 tours) en passant une vitesse et en embrayant cela revient à la normal
Diagnostique de chez citroën : sonde lambda HS
 
J'aimerais mieux comprendre en m'appuyant sur vos avis et vos conseils. le diagnostic vous semble-t-il en lien avec le problème??
D'avance merci beaucoup pour votre aide !!
Message cité 2 fois
Message édité par Kev06ky le 25/10/2007 à 07:22:28
Sujets relatif
Profil : Routard confirmé
nico2298
Marques - succès bronze messages
  1. Posté le 16/08/2007 à 06:37:43  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
salut je ne suis pas persuadé que ce soit la sonde lambda qui est a l'origine du probleme
pour le diag il peut y avoir plusieur elements en cause tel que moteur pas a pas il me semble qu'il y avait un telechargement a faire pour ce probleme

Profil : Routard
arnax
Marques - succès bronze messages
  1. Posté le 16/08/2007 à 10:46:03  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
tout a fait d'accord avec nico2298   il y a 99% de chance que le moteur pas a pas soit hs ou au moins encrasse
essaies de le nettoyer avant toute intervention


---------------
kord ka 1.3 tdci TITANIUM  CAFE  pack connectivite, pack style 15B, galette et garantie 3 ans   commandée le 04.04.09   livrée le 04.05.09    vendue le 22.11.2014  place à l'Ibiza SC tsi 105
Publicité

Invité
  1. Posté le 26/09/2007 à 11:14:56  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

did38wz a écrit :
salut à tous !
sur une xsara vts 1.8i 16V (1998), j'ai un souci au moment de passer mes vitesses......
Au moment où j'enfonce la pédale d'embrayage, le moteur s'emballe et monte très vite dans les tours. Il redescend à un niveau "normal" au moment où je relâche l'embrayage.
Parfois, au point mort, la voiture ne reste pas sur le régime ralenti (vers 1000 tours ?) et le moteur s'emballe là aussi (jusqu'à 3000 tours) en passant une vitesse et en embrayant cela revient à la normal
Diagnostique de chez citroën : sonde lambda HS
 
J'aimerais mieux comprendre en m'appuyant sur vos avis et vos conseils. le diagnostic vous semble-t-il en lien avec le problème??
D'avance merci beaucoup pour votre aide !!
Afficher plus
Afficher moins







Enfet moi j'avais le meme probleme et c'est un des petits moteurs du ralentis de la voiture. Ches Citroen sa coute 150 euros minimum donc essaye de trouver a la casse. J'avais le meme probleme sur ma xsara 5 portes 1.8i

Invité
  1. Posté le 24/10/2007 à 13:01:53  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
slt

j'ai le meme probleme que toi il me semble j'ai une Xsara 1.8 essence année 98:
au demarage rien ne se passe j'avance de quelques metres, et voila la voiture qui s'embale quand j'enfonce l'embrayage ledig de citroen me dit que c'est le calculateur moteur (853€). moi le probleme c'est que je voulais la vendre a 1500€. je ne sais pas quoi en faire et combien elle vaut maintenant.
j'epère que t'a pas le même probleme que moi.

A+

Publicité

Invité
  1. Posté le 24/10/2007 à 21:10:56  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Le moteur Pas-à-pas qui gère l'injection (Magneti Marelli si je ne me trompe pas) reçoit des ordres fantaisistes du calculateur.

Un copain m'a parlé de ce problème, souvent sur des voitures de location dont les moteurs sont souvent nettoyés au Kärcher.
Il m'a surtout dit qu'il était nécessaire de nettoyer les contacts des connecteurs du calculateur et de ce p... de moteur, à l'aide d'une bombe de ces nettoyants dédiés à l'électronique.

Attention! pas de pulvérisation moteur tournant.

Il faut en outre débrancher les diverses prises du calculateur, et de pulvériser les broches mâle et femelle.

Moyennant quoi, la réparation se limite souvent à une bombe de nettoyant pour contacts, et si le défaut persiste, ça n'a pas coûté un gros investissement.

Profil : Routard confirmé
  1. config
thedobermann
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 26/10/2007 à 12:18:20  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Salut a tous, ce matin, j'ai eu le meme problème, sauf que quand je passe une vitesse, le régime ne reviens pas a la normal, mais la voiture accélère toute seule sans que je touche à la pédale!
Auriez vous une idée?
Message cité 2 fois

---------------
307 T6 Féline 2.0i 16S 180ch!
206 S16 Mux
206 SW GTI
Ex Xsara Picasso restylé 1.8 16S de 2005, 204000km.
Invité
  1. Posté le 27/10/2007 à 11:36:28  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité

TheDobermanN a écrit :
Salut a tous, ce matin, j'ai eu le meme problème, sauf que quand je passe une vitesse, le régime ne reviens pas a la normal, mais la voiture accélère toute seule sans que je touche à la pédale!
Auriez vous une idée?
Afficher plus
Afficher moins




il se peut que ce soit le moteur pas à pas de ralenti. ca me faisait ca et apres l'avoir changé plus de pb.
Mais cette panne peut avoir diverses origines.
une sonde de temperature d'air d'admission, le moteur pas à pas de ralenti, la sonde de pression d'air d'admission, le calculateur, le boitier papillon, le cable d'accelerateur....

Profil : Routard confirmé
  1. config
thedobermann
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 27/10/2007 à 13:24:43  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
En fin de compte, c'est bon, j'ai trouvé, un collier gênait le retour en position d'origine du papillon d'admission d'air...


---------------
307 T6 Féline 2.0i 16S 180ch!
206 S16 Mux
206 SW GTI
Ex Xsara Picasso restylé 1.8 16S de 2005, 204000km.
Je suis le plus beau
Profil : Pilote chevronné
  1. config
claviertordu
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 27/10/2007 à 14:53:27  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Car la somde lamda tu aurais eu des ratés dans ton moteur

Invité
  1. Posté le 27/10/2007 à 22:53:24  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
salut a tous
moi j'ai des ratés a l'accelaration ou alors la voiture cale (ne tient pas le ralenti).
je crois comprendre que ca vient de la sonde lamda.
c'est quoi et ca se trouve ou la sonde LAMDA??

Profil : Routard confirmé
  1. config
thedobermann
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 27/10/2007 à 23:18:00  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Sur l'échappement, je sais pas ou exactement, mais c'est pres du catalyseur.
Message cité 1 fois

---------------
307 T6 Féline 2.0i 16S 180ch!
206 S16 Mux
206 SW GTI
Ex Xsara Picasso restylé 1.8 16S de 2005, 204000km.
Invité
  1. Posté le 11/04/2010 à 15:36:33  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
slt a tous...je vien donc de lire le post...J ai une xsara 3p 1.8 i comme les personne qui ont poster avant moi..j'ai le moteur qui accélère et décélère aleternativement et par moment a l'arret, et lorque je roule le moteur a tendance a forcée comme si je roulais avec le frein a main...
j'ai fais des frais dernierement dessu...( alernateur+courroie, kit complet de tambour, vidange (huile filtre a huile, filtre a air , bougie) elle le faisait avant la vidange...si qqn peut me renseigner a sevoir si le probleme est bien le meme que les autre donc je vérifirais les sonde et les autres accessoire...
a bientot

Publicité

Invité
  1. Posté le 21/04/2010 à 01:52:46  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Salut à tous,

J'ai une xsara break 1.8i de 99. Problème, au ralenti, elle cale des fois, et quand j'accélere  , le véhicule à un petit temps de réponse avant d'accélerer , par contre le compte tour augmente rapidement.
Je suis allé chez citroen, il l'ont passé à la valise, j'ai pas vu les résultat (il me les ont pas donnée) mais ils m'ont dit qu'il fallait changer la sonde lamda (225E) et le capteur de cliquetis(52E). Résultat 430 euros!
Je vous tiendrais au courant pour voir si c'est OK après modif chez Citroen!

Invité
  1. Posté le 21/04/2010 à 19:38:12  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

did38wz a écrit :
salut à tous !
sur une xsara vts 1.8i 16V (1998), j'ai un souci au moment de passer mes vitesses......
Au moment où j'enfonce la pédale d'embrayage, le moteur s'emballe et monte très vite dans les tours. Il redescend à un niveau "normal" au moment où je relâche l'embrayage.
Parfois, au point mort, la voiture ne reste pas sur le régime ralenti (vers 1000 tours ?) et le moteur s'emballe là aussi (jusqu'à 3000 tours) en passant une vitesse et en embrayant cela revient à la normal
Diagnostique de chez citroën : sonde lambda HS
 
J'aimerais mieux comprendre en m'appuyant sur vos avis et vos conseils. le diagnostic vous semble-t-il en lien avec le problème??
D'avance merci beaucoup pour votre aide !!
Afficher plus
Afficher moins




Salut, je pense au boitier de régulateur de ralenti gérer par le calculateur comme sur saxo ess que j'ai possédé et eu les même symptômes.
re tient moi au courant.
Cordialement

Invité
  1. Posté le 21/04/2010 à 19:40:35  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

TheDobermanN a écrit :
Sur l'échappement, je sais pas ou exactement, mais c'est pres du catalyseur.
Afficher plus
Afficher moins


salut, la sonde est plus pres du collecteur que du cata.
cordialement

Invité
  1. Posté le 24/10/2010 à 19:56:20  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

TheDobermanN a écrit :
Salut a tous, ce matin, j'ai eu le meme problème, sauf que quand je passe une vitesse, le régime ne reviens pas a la normal, mais la voiture accélère toute seule sans que je touche à la pédale!
Auriez vous une idée?
Afficher plus
Afficher moins



salut j'ais acctuellement le meme probleme sur ma xsara vts 110 ch essence qui accèlère entre 2000 et 4000 trs toute seule si tu a une solution merci je vais chercher de mon coté ^^

Profil : Apprenti confirmé
  1. config
lemez
Marques - succès bronze nombre de vues
  1. Posté le 25/10/2010 à 16:18:24  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
fait un bon nettoyage du moteur pas à pas et du boitier papillon. si c'est pas ca c'est toujours bon de les nettoyer et en plus c'est facile ;-)


---------------
""""""""""""""""""Celui qui ne pète pas et ne rote pas explose"""""""""""""""""""
Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
J'achete ?? 2
collecteur et ligne d echapement 13
perte de la calandre 33
Problème antipollution 3
Siège arriere Xzara Break 6