Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / /
C2
/

pas d'eau pour les essuie-glaces

 

Il y a 944 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

pas d'eau pour les essuie-glaces

Prévenir les modérateurs en cas d'abus 
Ivanivanov​itch
Profil : Nouveau membre
ivanivanovitch
  1. Posté le 08/09/2016 à 11:56:41  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour,

Sur ma C2, le lave-vitre est en panne.

Les essuis-glaces marchent bien...mais le liquide n'arrive pas.

Lors de la révision des 2 ans de ma voiture chez Roady, j'ai demandé une recherche des causes.

Je pensais aux fusibles ou à la pompe.

Roady me répond "commodo" à changer!!! Et devis de 500€!

Comment puis-je confirmer un tel diagnostic.

Je trouve curieux que Citroën ait conçu un véhicule dans lequel il faut changer le commodo pour une simple panne de lave-vitre.

Merci de vos lumières
Message édité par Ivanivanovitch le 08/09/2016 à 11:59:24
Sujets relatif

Sujets relatifs
Plus de sujets relatifs à : pas d'eau pour les essuie-glaces

Profil : Animateur de bar 2019
  1. config
david60350
Coupe or Marques Marques - succès or nombre de vues Marques - succès or sujets
  1. Posté le 08/09/2016 à 11:59:44  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Salut,quand tu actives le comodo,entend tu le moteur de la pompe?


---------------
David
Safrane 2.5 20V RXT.
340000 km(en rodage).
Profil : Nouveau membre
ivanivanovitch
  1. Posté le 08/09/2016 à 12:31:50  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,

Non, il n'y a aucun bruit...
Mais les essuie-glaces fonctionnent.

Publicité

Profil : Animateur de bar 2019
  1. config
david60350
Coupe or Marques Marques - succès or nombre de vues Marques - succès or sujets
  1. Posté le 08/09/2016 à 12:37:20  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Ca ressemble plutôt à un probleme de pompe.
Il faut verifier si la prise n'est pas debranchée et teste la pompe en direct.
Tu as bien verifier le fusible dans le compartiment moteur?


Si c'etait le comodo,les essuie-glace ne se mettrai pas en route.

Le fusible 3 de 10 amperes
Message édité par david60350 le 08/09/2016 à 12:42:49

---------------
David
Safrane 2.5 20V RXT.
340000 km(en rodage).
Profil : Nouveau membre
ivanivanovitch
  1. Posté le 08/09/2016 à 13:05:09  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Je vais vérifier le fusible capot moteur, bien que Roady m'a dit que c'était bon.

Mais il me semble qu'il y a aussi un fusible sous le volant dans l'autre boitier fusible.

Publicité

Profil : Nouveau membre
ivanivanovitch
  1. Posté le 08/09/2016 à 13:06:02  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Par ailleurs comment tester la pompe "en direct"?

Profil : Pilote pro
  1. homepage
  2. config
c4madmig
Marques - succès or messages
  1. Posté le 08/09/2016 à 13:11:05  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
prend un voltmetre et fait une mesure de tension a la prise de la pompe. action le lave glace, si tu n'as pas de tension, c'est que le diagnostique de roady est bon, si tu as une tension c'est que la pompe est morte.
Message cité 2 fois

---------------
C4 coupé By Loeb: 2.0i 16v ==> 162cv / 221N.m
C5 berline conford: 1.6 16v HDI 110cv ==> plus de 450 000km
Profil : Animateur de bar 2019
  1. config
david60350
Coupe or Marques Marques - succès or nombre de vues Marques - succès or sujets
  1. Posté le 08/09/2016 à 13:12:47  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
C'est le même principe sauf qu'il faut trouver autre chose pour mettre dans la prise de la pompe.


https://www.youtube.com/watch?​v=sVFIh8ejhm8




Tu peux aussi faire le test en te servant de la batterie,en gros,il faut brancher la pompe directement sur la batterie.


---------------
David
Safrane 2.5 20V RXT.
340000 km(en rodage).
Profil : Animateur de bar 2019
  1. config
david60350
Coupe or Marques Marques - succès or nombre de vues Marques - succès or sujets
  1. Posté le 08/09/2016 à 13:15:50  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

c4madmig a écrit :

prend un voltmetre et fait une mesure de tension a la prise de la pompe. action le lave glace, si tu n'as pas de tension, c'est que le diagnostique de roady est bon, si tu as une tension c'est que la pompe est morte.
Afficher plus
Afficher moins

Apres avoir verifier que le fusible soit bon. :jap:

Message édité par david60350 le 08/09/2016 à 13:18:03

---------------
David
Safrane 2.5 20V RXT.
340000 km(en rodage).
Profil : Pilote pro
  1. homepage
  2. config
c4madmig
Marques - succès or messages
  1. Posté le 08/09/2016 à 13:20:47  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
je pars du principe que la base de la base soit vérifier deja avant de poster ce genre de soucis.
ne pas vérifier le fusible c'est comme ne pas vérifier qu'une ampoule est grillé quand elle ne s'allume pas


---------------
C4 coupé By Loeb: 2.0i 16v ==> 162cv / 221N.m
C5 berline conford: 1.6 16v HDI 110cv ==> plus de 450 000km
Profil : Animateur de bar 2019
  1. config
david60350
Coupe or Marques Marques - succès or nombre de vues Marques - succès or sujets
  1. Posté le 08/09/2016 à 13:25:13  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Comme tu le sais,enormement de personnes on tendance à oublier les fusibles ou ils les verifie mal.
Dans le doute,on change,surtout si on ne verifie pas le fusible au multimetre.




Ivanivanov​itch:si le probleme ne vient pas du comodo,tu pourras retourner dire à roady que tu as economiser 500 euros et pas grace à eux...


---------------
David
Safrane 2.5 20V RXT.
340000 km(en rodage).
Profil : Nouveau membre
ivanivanovitch
  1. Posté le 08/09/2016 à 18:23:45  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
1 Comment vérifier un fusible au multimètre?
2 Où se trouvent les bornes de la prise de pompe pour le test?

Merci.

Profil : Pilote pro
  1. homepage
  2. config
c4madmig
Marques - succès or messages
  1. Posté le 08/09/2016 à 19:09:25  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
1) en mode Ohmetre tout simplement
2) les bornes de la prise ce trouve sur la prise de la pompe


---------------
C4 coupé By Loeb: 2.0i 16v ==> 162cv / 221N.m
C5 berline conford: 1.6 16v HDI 110cv ==> plus de 450 000km
Publicité

Profil : Nouveau membre
ivanivanovitch
  1. Posté le 08/09/2016 à 20:09:42  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
c'est quoi, une prise de pompe? Une prise?

Profil : Pilote pro
  1. homepage
  2. config
c4madmig
Marques - succès or messages
  1. Posté le 08/09/2016 à 20:14:00  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
je suis désolé, mais au vu de votre niveau, je pense que vous n'allez pas y arriver.


---------------
C4 coupé By Loeb: 2.0i 16v ==> 162cv / 221N.m
C5 berline conford: 1.6 16v HDI 110cv ==> plus de 450 000km
Profil : Nouveau membre
ivanivanovitch
  1. Posté le 09/09/2016 à 09:48:59  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Je ne demande qu'à progresser...

La prise de pompe est- elle accessible sans démonter ni pare-choc ni passage de roue?

Merci.

Profil : Pilote pro
  1. homepage
  2. config
c4madmig
Marques - succès or messages
  1. Posté le 09/09/2016 à 10:19:58  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
il faut démonter au minimum le pare boue.


---------------
C4 coupé By Loeb: 2.0i 16v ==> 162cv / 221N.m
C5 berline conford: 1.6 16v HDI 110cv ==> plus de 450 000km
Profil : Nouveau membre
ivanivanovitch
  1. Posté le 09/09/2016 à 10:34:38  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Ah ben mince alors le pare-bous maintenant!

Profil : Animateur de bar 2019
  1. config
david60350
Coupe or Marques Marques - succès or nombre de vues Marques - succès or sujets
  1. Posté le 09/09/2016 à 10:52:13  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Salut,regarde ou se situe à peu près la pompe,donc oui,au minimum,demontage du pareboue.
Tu ne parle pas du fusible,as-tu au moins verifier ou changer le fusible?



 
Message édité par david60350 le 09/09/2016 à 10:57:18

---------------
David
Safrane 2.5 20V RXT.
340000 km(en rodage).
Profil : Animateur de bar 2019
  1. config
david60350
Coupe or Marques Marques - succès or nombre de vues Marques - succès or sujets
  1. Posté le 09/09/2016 à 10:56:17  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Pour tester,ce n'est pas dur,il y a 2 plot dans la pompe.

http://i.ebayimg.com/00/s/ODI0​WDEwMDA=/z/0fQAAOSwZ8ZW3Zpj/$_​57.JPG


---------------
David
Safrane 2.5 20V RXT.
340000 km(en rodage).
Profil : Nouveau membre
ivanivanovitch
  1. Posté le 10/09/2016 à 10:58:31  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
J'ai avancé un peu dans la recherche de panne.

Contrairement à ce que m'a dit Roady, le fusible du lave-vitre situé dans le boîtier fusible sous le capot était HS!

Le pb c'est que je l'ai remplacé par un neuf, puis ai activé le commodo pour la pompe, rien ne s'est passé. Et en redémontant le fusible que j'avais changé, je me suis rendu compte qu'il était à nouveau HS!

Cela veut-il dire que j'ai une surtension quelque part?

Est-ce un symptôme confirmant qu'il faut changer la pompe?

Est-ce un symptôme qu'il faut changer le commodo?

Ou bien autre chose?

Le fusible situé dans le boîtier fusible sous le volant est bon (pourquoi y a-t-il deux boîtiers fusibles?).

Merci.
Message cité 2 fois
Profil : Animateur de bar 2019
  1. config
david60350
Coupe or Marques Marques - succès or nombre de vues Marques - succès or sujets
  1. Posté le 11/09/2016 à 09:28:46  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Salut,il n'y a pas 50 pistes,soit la pompe,soit le comodo.
En general,on commence par le moins cher donc le moteur à un peu plus de 10 euros.

Verifie aussi le fil qui passe dans la gaine du hayon,un fil coupé peu faire peter un fusible.

Une autre methode,debranche la pompe de l essuie-glace,remet un fusible et essaye,si le fusible ne pete pas,c'est lier a la pompe ou à sa connectique.


Pour être sur de la reference du moteur,donne nous le Vf(17 caracteres).


N'augmente surtout pas l'amperage du fusible.
Message édité par david60350 le 11/09/2016 à 09:36:31

---------------
David
Safrane 2.5 20V RXT.
340000 km(en rodage).
Profil : Nouveau membre
ivanivanovitch
  1. Posté le 11/09/2016 à 09:58:50  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Quand tu parles du moteur, de quoi parles -tu? De la pompe? Du moteur de la voiture?

Le fil du hayon est-il accessible facilement, pour voir s'il est coupé? Et il doit y avoir un autre fil sous le capot?

En fait j'avais remarqueé un symptôme juste avant la panne du lave-vitre: l'arrivée de l'eau sur l'essuie-glace arrière est tombée en panne un peu avant la panne totale du lave-vitre...Il faut que je trouce ce fil...

Les 17 caractères sont-ils le numéro de série du moteur?

Merci.

Profil : Nouveau membre
ivanivanovitch
  1. Posté le 11/09/2016 à 09:59:55  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Le pare-boue est-il facile à démonter?
Message cité 1 fois
Profil : Animateur de bar 2019
  1. config
david60350
Coupe or Marques Marques - succès or nombre de vues Marques - succès or sujets
  1. Posté le 11/09/2016 à 10:01:19  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Oui je parle de la pompe de l essuie-glace.
Le hayon,c'est la porte du coffre,la gaine est facile à voir.

Un exemple de fil coupé dans la gaine du hayon.

Fil%20coup​e


---------------
David
Safrane 2.5 20V RXT.
340000 km(en rodage).
Profil : Animateur de bar 2019
  1. config
david60350
Coupe or Marques Marques - succès or nombre de vues Marques - succès or sujets
  1. Posté le 11/09/2016 à 10:01:43  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

Ivanivanovitch a écrit :

Le pare-boue est-il facile à démonter?
Afficher plus
Afficher moins

Il y a des clips ou des vis,je ne sais pas.


---------------
David
Safrane 2.5 20V RXT.
340000 km(en rodage).
Profil : Animateur de bar 2019
  1. config
david60350
Coupe or Marques Marques - succès or nombre de vues Marques - succès or sujets
  1. Posté le 11/09/2016 à 10:02:17  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Profil : Nouveau membre
ivanivanovitch
  1. Posté le 12/09/2016 à 08:58:51  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Mon Vf

Vf7JMKFVC9A087666

Pour l'éventuel fil cassé sous le hayon, je ne vois rien parce que tout est gainé. La gaine n'est pas abîmée.
Dois-je l'ouvrir au couteau? Mais ensuite ça ne sera plus étanche.

Merci..

Profil : Animateur de bar 2019
  1. config
david60350
Coupe or Marques Marques - succès or nombre de vues Marques - succès or sujets
  1. Posté le 12/09/2016 à 09:52:45  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Salut,il faut juste declisper la gaine.
Dans ce genre la.
Reference de la pompê lave glace:643475

http://i72.servimg.com/u/f72/1​1/10/36/99/img_0110.jpg


---------------
David
Safrane 2.5 20V RXT.
340000 km(en rodage).
Membre confirmé
Profil : Pilote confirmé
typo77
Marques - succès bronze messages
  1. Posté le 13/09/2016 à 07:21:38  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

Ivanivanovitch a écrit :

J'ai avancé un peu dans la recherche de panne.

Contrairement à ce que m'a dit Roady, le fusible du lave-vitre situé dans le boîtier fusible sous le capot était HS!

Le pb c'est que je l'ai remplacé par un neuf, puis ai activé le commodo pour la pompe, rien ne s'est passé. Et en redémontant le fusible que j'avais changé , je me suis rendu compte qu'il était à nouveau HS!

Cela veut-il dire que j'ai une surtension quelque part?

Est-ce un symptôme confirmant qu'il faut changer la pompe?

Est-ce un symptôme qu'il faut changer le commodo?

Ou bien autre chose?

Le fusible situé dans le boîtier fusible sous le volant est bon (pourquoi y a-t-il deux boîtiers fusibles?).

Merci.
Afficher plus
Afficher moins


Il est possible que le moteur de la pompe soit en court-circuit.
Il faut la débrancher et tester en direct si elle tourne (branchement direct sur la batterie).
Si elle est bloquée, il faut procéder à son remplacement.

Message édité par typo77 le 13/09/2016 à 07:30:16
Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
C2 ne démarre plus. 1
attelage sur une C2 6
courroie de distribution 30
Système anti pollution défaillant C2 5
Problème affichage récurrent 1