Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / /
C5
/

faux message "plaquette de freins usées"

 

Il y a 1081 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

faux message "plaquette de freins usées"

Prévenir les modérateurs en cas d'abus 
Profil : Nouveau membre
eric189
Marques - succès bronze sujets
  1. Posté le 06/02/2018 à 02:28:00  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour venant d'acquérir une c5 il y a +/- 1 mois car ma Xantia ma rendu l'âme (emballage du moteur qui a fini par une casse moteur a seulement 268000km don 70000km avec moi snif) j'en suis particulièrement content a part un tout petit soucis de rien du tout:

Depuis hier, elle me met le message suivant : plaquette de freins usées

J'ai donc bien évidemment vérifier mes plaquette qui sont comme neuves (on dirait même qu'elles viennent d’être changées)
a part cela voici quelques info sur ma c5 c'est une 1.6 HDI 110 cv de 2005 elle a 225000km au compteur et elle vient de passer a l'entretient au dire de son proprio précédent ainsi que la courroie de distribution et celle d'accessoire.

elle freine toujours très très bien

voici quelque photo de ma c5 avant qu'elle ne soit immatriculée (je suis de belgique)


03354458590010335445859001Voir l'image en grand0 vote03354458590040335445859004Voir l'image en grand0 vote03354458590020335445859002Voir l'image en grand0 vote03354458590030335445859003Voir l'image en grand0 vote03354458590070335445859007Voir l'image en grand0 vote03354458590080335445859008Voir l'image en grand0 vote03354458590050335445859005Voir l'image en grand0 vote
Message édité par Eric189 le 06/02/2018 à 02:52:02

---------------
J'adore ma citoen Xantia Break
2 l HDI 110 cv
année 2000
Sujets relatif
Membre confirmé
Profil : Pilote confirmé
typo77
Marques - succès bronze messages
  1. Posté le 06/02/2018 à 08:19:22  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Il aurait peut-être mieux valu nous mettre des photos du disque, des plaquettes et de l'étrier?... :lol:
Message cité 1 fois
Profil : Nouveau membre
eric189
Marques - succès bronze sujets
  1. Posté le 06/02/2018 à 16:49:59  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

typo77 a écrit :

Il aurait peut-être mieux valu nous mettre des photos du disque, des plaquettes et de l'étrier?... :lol:
Afficher plus
Afficher moins



Bonjour
Je l'aurait bien fait mais je ne sais plus faire de photos pour le moment mais pour dire aujourd'hui c'était encore pire j'ai fait un petit trajet entre limbourg et verviers une quinzaine de km plus ou moins et ça m'a afficher ce message quasi tout le trajet surtout sur une des dernières route asser en mauvais état des que mon appareil photo refonctionne et que je sais faire plus de photos je les fait ;-)
J'aurait du faire deux post différent je sais un pour présenté ma c5 et l'autre pour le problème avec le message ;-) mais j'avais pas bcp de temps devant moi
Bonne journée à tous

Message cité 1 fois

---------------
J'adore ma citoen Xantia Break
2 l HDI 110 cv
année 2000
Publicité

Membre confirmé
Profil : Pilote confirmé
typo77
Marques - succès bronze messages
  1. Posté le 06/02/2018 à 16:59:02  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

Eric189 a écrit :


Bonjour
Je l'aurait bien fait mais je ne sais plus faire de photos pour le moment mais pour dire aujourd'hui c'était encore pire j'ai fait un petit trajet entre limbourg et verviers une quinzaine de km plus ou moins et ça m'a afficher ce message quasi tout le trajet surtout sur une des dernières route asser en mauvais état des que mon appareil photo refonctionne et que je sais faire plus de photos je les fait ;-)
J'aurait du faire deux post différent je sais un pour présenté ma c5 et l'autre pour le problème avec le message ;-) mais j'avais pas bcp de temps devant moi
Bonne journée à tous
Afficher plus
Afficher moins


Si les plaquettes ont été remplacées, c'est peut simplement le câble du témoin d'usure qui à un mauvais contact.

Profil : Nouveau membre
  1. config
jcb93
  1. Posté le 07/02/2018 à 19:52:25  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
+1...problème de câblage du témoin d’usure...sur un des étriers gauche ou droit..

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Fermeture centralisée ne fonctionne plus 9
C arrêté quand je rouler puis p!us rien 2
C arrêté quand je rouler puis p!us rien 0
C5 v6 ess break 2005: pas de puissance freinage a froid au démarrage slt 3
Démonter HP TWEETER CITROEN 5 phase 2 3