Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Présence de deux sondes Lambda sur saxo 1.4i ??

 

Il y a 135 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Présence de deux sondes Lambda sur saxo 1.4i ??

Prévenir les modérateurs en cas d'abus 
AnonymeVik​34
Invité
  1. Posté le 06/01/2020 à 17:35:58  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour à tous,

Voilà j'ai un problème de ralenti sur la Citroën saxo 1.4i de ma mère, la voiture accélérant toute seule au point mort jusqu'à caler parfois. Après renseignement j'ai commandé le boîtier pas à pas pour le changer mais je voulais également vérifier la sonde lambda car en passnt à la valise j'ai un code Relatif a la sonde d'oxygène.

Or j'ai l'impression qu'il y en a deux sonde lambda sur ce vehicule mais pas du tout près du pot d'échappement comme je le vois beaucoup sur d'autres voitures sur internet. En bref je suis complètement perdu.

Ci-joint les photos du véhicule et des deux sondes qui semblent être pour moi des sondes lambda si quelqu'un pouvait confirmer svp ?
gop1

yl4w

Sujets relatif
Profil : Animateur de bar 2019
  1. config
david60350
Coupe or Marques Marques - succès or nombre de vues Marques - succès or sujets
  1. Posté le 06/01/2020 à 23:21:52  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Salut.
Ce sont bien des lambda.
Une en amont et une en aval.

Le code relevé concernant la lambda peut être la consequence d'1 autre probleme,moteur qui ne tourne pas rond pas exemple.

Et apparemment c'est le cas car le moteur est à 2 doigts de caler parfois.
Message cité 1 fois
Message édité par david60350 le 06/01/2020 à 23:31:43

---------------
David
Safrane 2.5 20V RXT.
340000 km(en rodage).
Invité
  1. Posté le 07/01/2020 à 09:36:23  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

david60350 a écrit :

Salut.
Ce sont bien des lambda.
Une en amont et une en aval.

Le code relevé concernant la lambda peut être la consequence d'1 autre probleme,moteur qui ne tourne pas rond pas exemple.

Et apparemment c'est le cas car le moteur est à 2 doigts de caler parfois.
Afficher plus
Afficher moins



Salut,
Merci de ta confirmation.
Du coup est ce que tu sais si elles possèdent les mêmes caractéristiques hormis leur positionnement ? On peut les interchanger entre elle par exemple ou leur fonction est précise ?
J'essaye d'éluder tout les problèmes en me renseignant mais je ne m'y connais pas trop donc je tatone.
J'ai également un code d'erreur relatif au " circuit de la température d'air à l'admission " si ça parle à quelqu'un ?

Merci d'avance.

Publicité

Profil : Pilote pro
  1. homepage
  2. config
c4madmig
Marques - succès or messages
  1. Posté le 07/01/2020 à 21:27:12  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
ce sont les même et elle mesure la même choses. juste celle en aval doit relevé moins de CO2 que celle en AMONT pour justement vérifier que le catalyseur fait bien sont boulot. Pars contre les cables n'ont pas la même longueur donc pas sur que physiquement vous puissiez faire l'echange. Mais au vu de votre soucis je dirais que c'est celle en AMONT qui as un soucis.
Message cité 1 fois

---------------
C4 coupé By Loeb: 2.0i 16v ==> 162cv / 221N.m
C5 berline conford: 1.6 16v HDI 110cv ==> plus de 450 000km
Invité
  1. Posté le 09/01/2020 à 01:11:12  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

c4madmig a écrit :

ce sont les même et elle mesure la même choses. juste celle en aval doit relevé moins de CO2 que celle en AMONT pour justement vérifier que le catalyseur fait bien sont boulot. Pars contre les cables n'ont pas la même longueur donc pas sur que physiquement vous puissiez faire l'echange. Mais au vu de votre soucis je dirais que c'est celle en AMONT qui as un soucis.
Afficher plus
Afficher moins



Salut merci pour tes précisions. J'en ai donc commandé deux neuves histoire d'être bien sûr. Par contre j'ai du les démonter pour voir le modèle et en attendant je les ai réinstalle mais sur celle en aval il y a maintenant du gaz d'echappement qui sort :??: :??:
J'espère qu'en installant les nouvelles ce problème disparaîtra à moins que le filetage se soit abîmé ce qui serait bcp plus préoccupant.
Si ça l'a déjà fait à quelqu'un je suis preneur pour un retour ou une éventuelle solution à ça .
Merci d'avance :hello:

Publicité

Profil : Animateur de bar 2019
  1. config
david60350
Coupe or Marques Marques - succès or nombre de vues Marques - succès or sujets
  1. Posté le 09/01/2020 à 14:58:03  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Salut,si tu m'avais donner le VF,je t'aurais donner les references.
Il faut mettre 1 mastic pour l'etancheité.


th?id=OIP
Message cité 1 fois

---------------
David
Safrane 2.5 20V RXT.
340000 km(en rodage).
Invité
  1. Posté le 11/01/2020 à 00:09:52  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

david60350 a écrit :

Salut,si tu m'avais donner le VF,je t'aurais donner les references.
Il faut mettre 1 mastic pour l'etancheité.


https://www.bing.com/th?id=OIP [...] i&rs=1
Afficher plus
Afficher moins



C'est très sympa de ta part, du coup j'espère je me suis pas gourré !

Bon je ne pourrais m'occuper de tout ça que la semaine prochaine, je remonterai le sujet si mon problème s'est arrangé ou si j'ai d'autres questions.
Merci à vous.

Profil : Vétéran confirmé
letoine1
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès argent sujets
  1. Posté le 13/01/2020 à 09:03:03  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Tu as regardé sur Oscaro, les sondes n'ont pas la même longueur............ En espérant que tu ai commandé des longues.
Message cité 1 fois
Invité
  1. Posté le 13/01/2020 à 19:07:03  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

letoine1 a écrit :

Tu as regardé sur Oscaro, les sondes n'ont pas la même longueur............ En espérant que tu ai commandé des longues.
Afficher plus
Afficher moins



Apparemment c’était le bon modèle, un ami à mes parent les a monté en mon absence, je les ai pris sur Amazon, le prix était moins cher que sur Oscar si ça en intéresse certains, je les ai payé 30 euro pièce.

D'après lui la voiture ne cale plus mais des trous à l’accélération persistent, à savoir que le pas à pas a été changé par un neuf et que les bougies sont récentes.

Prochaine étape bobine d'allumage qu'en pensez-vous ? Certains parlent également du capteur de liquide refroidissement, à voir dans un second temps, j'y vais step by step j'élimine les hypothèses unes après l'autre.

Merci de votre aide.

Profil : Vétéran confirmé
letoine1
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès argent sujets
  1. Posté le 13/01/2020 à 20:24:27  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Il y a tellement de possibilités...........
Message cité 1 fois
Invité
  1. Posté le 14/01/2020 à 15:49:46  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

letoine1 a écrit :

Il y a tellement de possibilités...........
Afficher plus
Afficher moins



Du coup on pensait que le problème de ralentit irréguliers provoquant le calage était résolu mais enfait par intermittence la voiture ne tiens pas le ralentit et calle au bout de 30sec.

Un ami nous a laissé une valise de diagnostic un peu vieillote, le logiciel Delphi, mais il en ressort le code d'erreur P0108 "Entrée haute du circuit de pression absolue du capteur d'admission / pression atmosphérique", ça fait écho au capteur MAP, vous pensez que c'est ce qu'il faut changer ?

Profil : Animateur de bar 2019
  1. config
david60350
Coupe or Marques Marques - succès or nombre de vues Marques - succès or sujets
  1. Posté le 14/01/2020 à 21:09:10  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Salut,vu que le code est sorti,oui change le capteur.
Il pose souvent probleme.
Message cité 1 fois

---------------
David
Safrane 2.5 20V RXT.
340000 km(en rodage).
Invité
  1. Posté le 19/01/2020 à 12:44:51  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

david60350 a écrit :

Salut,vu que le code est sorti,oui change le capteur.
Il pose souvent probleme.
Afficher plus
Afficher moins



Bon j'ai changé ce fameux capteur et tout à l'air OK, la voiture tourne bien et ne s'ettoufe plus. Donc avis pour ceux qui auraient le même problème de ralentit instable, d'accoups , de calage intempestifs etc...
Merci à tous.

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Pb centralisation Saxo 0
calandre saxo 0
plus de dégivrage arriere (résille) sur saxo 1,5d moteur allumé 5
tud5b ou tud5 5
[Présentation] Citroën Saxo: Sarazin1.4bva,la Sax" @ Sarah! 38