Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Blue and me ne marche plus Grande punto 1.3 mjt 90

 

Il y a 955 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Blue and me ne marche plus Grande punto 1.3 mjt 90

Prévenir les modérateurs en cas d'abus 
Invité
Marques - succès bronze nombre de vues
  1. Posté le 07/07/2013 à 18:34:15  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour,

Après avoir nettoyer l'interieur de ma GP 1.3 MJT 90ch, en ecoutant de la musique (bien sur!), ma batterie a complétement faiblis et impossible de redémarrer mon véhicule.
Je les recharger en la reliant à une autre batterie d'un autre véhicule et depuis elle fonctionne.
Mais depuis l'incident, mon compteur km clignote et je n'ai plus accès à mon système B&M.
Plus de bluetooth, plus de lecture mp3 via clé usb dans la boite à gant, plus de fonction vocal...
J ai tenté à plusieurs reprises une réinitialisation en débranchant la batterie mais rien n'y fait cry.
J ai pensé à vérifier le fusible commandant le blue and me mais je ne sais pas quel fusible l'alimente.
Je suis dans l'impasse complet. Quelqu un peut il m'aider??? HELP ME PLEASE!!!!!!

Sujets relatif
Invité
Marques - succès bronze nombre de vues
  1. Posté le 10/08/2013 à 19:28:34  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Re,
En ce qui me concerne mon probleme n'est pas completement solutionné mais...
. Vérifier que votre batterie est fonctionelle. Si celle ci marche mal cela peut avoir une influence sur le systeme blue and me
. Tenter de debrancher la batterie (négatif puis positif) et la rebrancher après une heure env (positif puis negatif)
. Effacer les erreurs systeme du blue and me avec MES ou chez votre concesionnaire (env 70€)
Message cité 1 fois
Invité
Marques - succès bronze nombre de vues
  1. Posté le 24/08/2013 à 15:45:47  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Re,

Problème solutionné!!!!
En appuyant sur ma touche windows ou téléphone de mon volant, le message "non francais" apparaissait.
J ai téléchargé sur le site blue and me.net la langue francaise et j ai suivi la procédure d'installation dans mon véhicule via une clé usb.
Le bluetooth est revenu!!! impeccable! Bémole : la lecture de mes fichiers mp3 beuguai et planté mon système. j ai changé de clé usb et ca marche pour lmomen sans souci. A noter : j 'utilisai une clé de 2go et j'ai retesté avec une 500mo. A voir si avec une autre clé de 2go ca beug...
Je m’abstiens de remercier Fiat et Blue and me pour leur conseil : changer le boitier de convergence (600€) mais je remercie Juno57 pour ses différents conseils qui se sont avéré très utile.
Message cité 1 fois
Publicité

Profil : Pilote d'essai
juno-57
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 26/08/2013 à 13:14:35  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

til11eh a écrit :

Re,

Problème solutionné!!!!
En appuyant sur ma touche windows ou téléphone de mon volant, le message "non francais" apparaissait.
J ai téléchargé sur le site blue and me.net la langue francaise et j ai suivi la procédure d'installation dans mon véhicule via une clé usb.
Le bluetooth est revenu!!! impeccable! Bémole : la lecture de mes fichiers mp3 beuguai et planté mon système. j ai changé de clé usb et ca marche pour lmomen sans souci. A noter : j 'utilisai une clé de 2go et j'ai retesté avec une 500mo. A voir si avec une autre clé de 2go ca beug...
Je m’abstiens de remercier Fiat et Blue and me pour leur conseil : changer le boitier de convergence (600€) mais je remercie Juno57 pour ses différents conseils qui se sont avéré très utile.
Afficher plus
Afficher moins

[:amel_the_white] content pour toi :)
@+ ;)

Message cité 1 fois

---------------
deux nichons, deux mains , dieu savait ce qu'il faisait :oui:
JEEP RENEGADE 1.4 l 140 (177) cv turbo limited ,pack hiver,pack visibilité +pack city +kit fumeur (qui me sert à rien) ,roue de secours 17 pouces, 9 hp caisson, alarme
pedal box bluetooth, speed -buster [:pierre99:1]
#ff2800
Profil : Fiatiste dans l'âme 2013
  1. config
bob_frigo
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 26/08/2013 à 16:45:48  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

juno 57 a écrit :

[:amel_the_white] content pour toi :)
@+ ;)
Afficher plus
Afficher moins

[:bob_frigo:9]

sans demander aucune commission en plus!

Content pour toi, le FA est là pour poser tes questions et juno (notamment) est là pour donner des éléments de réponse. Cool :)


---------------
Audi A7 TFSI 3.0 299 CV S-Line (03/2011) > 150.000 km
[Présentation] Audi A7 V6 3.0 TFSI S-Line
Peugeot Partner Tepee Outdoor 1.6 HDI 110 CV (06/2010) > 250.000 km
Publicité

Invité
  1. Posté le 06/02/2014 à 20:06:18  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

til11eh a écrit :

Re,
En ce qui me concerne mon probleme n'est pas completement solutionné mais...
. Vérifier que votre batterie est fonctionelle. Si celle ci marche mal cela peut avoir une influence sur le systeme blue and me
. Tenter de debrancher la batterie (négatif puis positif) et la rebrancher après une heure env (positif puis negatif)
. Effacer les erreurs systeme du blue and me avec MES ou chez votre concesionnaire (env 70€)
Afficher plus
Afficher moins

Bonsoir, j'ai le même probleme que toi pourrais tu m'expliquer comment tu as fait exactement. Merci.

Message cité 1 fois
Invité
  1. Posté le 06/02/2014 à 20:08:06  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

Ang33mc a écrit :

Bonsoir, j'ai le même probleme que toi pourrais tu m'expliquer comment tu as fait exactement. Merci. J'ai oublié de préciser c'est sur une Alfa 159.
Afficher plus
Afficher moins

Invité
Marques - succès bronze nombre de vues
  1. Posté le 15/02/2014 à 23:07:20  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
détail ton problème pour que j'essaye de t'aider

Invité
  1. Posté le 12/04/2014 à 17:20:17  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Même problème pour moi...
Je possède une GP 1.3 Multijet de 2007 (histoire d'être aussi précis que possible) dont le Blue and Me ne répond plus suite à un redémarrage avec une autre batterie. Le voyant kilométrique clignotait également et le système de commande vocale ne fonctionne plus (le port usb je ne sais pas car je ne l'avais jamais essayé avant donc voilà...). Je suis passé au garage hier, où le garagiste a fait une vérification du système. Suite à cela, le message d'erreur "non français" est apparu et même lui n'a rien su faire à part me conseiller de faire les mises à jour en rentrant chez moi via le site blueandme.net. J'ai suivi la marche à suivre, mais les mises à jour 5.5 et 5.6 n'ont pas voulu se faire. Donc voilà où j'en suis en ce moment et je passe n'avoir rien oublié...
En gros: HELP PLEASE !

Sinon ma question est: où as tu trouvé la mise à jour de langue sur le site, car je ne l'ai pas trouvée ou qqn aurait il une autre solution ?

Merci d'avance

Invité
  1. Posté le 14/06/2014 à 21:47:06  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,

Alors moi aussi j'ai le même problème que vous, j'ai acheté ma fiat Grande Punto il y a peu de temps et le mec qui me l'a vendu n'a pas réglé le Blue and me après avoir changé la batterie, j'avais toujours le message non fraçais. Bref, j'ai essayé tout les conseil que vous avez donnés mais sur l'écran il y a marqué "ERREUR USB: 30" dèes que j'essaye de le mettre à jour. J'ai essayé de changer la langue en la téléchageant sur Blueandme.net, mais j'ai également essayé de télécharger l'actualisation. De plus j'ai essayé avec 5 ou 6 différentes clé USB et j'ai toujour le même message "ERREUR USB: 30". En bref, je ne peut pas faire les actualisation du blue and me parce qu'il ne m'accepte pas mes clé usb. J'avais oublié, j'ai bien formater les clés usb en FAT 32 comme il est dit de le faire.


Quelqu'un a t'il une solution à mon problème?

Merci d'avance.
Message cité 1 fois
Profil : Pilote chevronné
bisserier
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 15/06/2014 à 07:12:52  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

Rom97cx a écrit :

Quelqu'un a t'il une solution à mon problème?

Merci d'avance.
Afficher plus
Afficher moins



Bonjour,

Fiat devrait résoudre ton soucis contre quelques €

Profil : Membre confirmé
cricrizx10
Marques - succès bronze messages
  1. Posté le 17/06/2014 à 08:12:03  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Essaies d'installer la plus vieille version de Blue & Me pour commencer

Invité
  1. Posté le 08/07/2014 à 15:19:13  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
salut




j'ai le même problème que toi et je peine depuis petit moment pour trouver une solution je suis aller sur le site blue&me j'ai télécharger la version français mais la notice n'ai pas en français pourrais tu m aidé m'expliquer comment tu a fait


merci :)

Publicité

Invité
  1. Posté le 23/07/2014 à 18:14:21  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bonjour,
casi le meme probleme que vous sauf que j'ai juste le lecteur media que ne veux pas lire mes clés usb :non: mon Bluetooth marche correctement..
avez vous des solution ??

La radio ca va bien 5 min ^^

merci d'avance :)

Invité
Marques - succès bronze nombre de vues
  1. Posté le 24/08/2014 à 17:02:49  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Salut
Verifie que ta batterie soit bonne ou bien branché. Cela influence le bon fonctionnement du blue and me.
ensuite verifie le fusible et si necessaire reinstalle le blue and me.
si pb de langue reinstalle la langue francaise. Y a tt sur le site blue and me.
besoin des liens?

Invité
  1. Posté le 24/06/2015 à 22:53:20  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Profil supprimé comment as tu fait pour reinstallé le blue and me? Je veux dire comment as tu fait avec la valise?
Message cité 1 fois
Invité
Marques - succès bronze nombre de vues
  1. Posté le 25/06/2015 à 22:22:03  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

flo42mz a écrit :

Profil supprimé comment as tu fait pour reinstallé le blue and me? Je veux dire comment as tu fait avec la valise?
Afficher plus
Afficher moins



Profil supprimé comment as tu fait pour reinstallé le blue and me? Je veux dire comment as tu fait avec la valise?[/quotemsg]

Avec la valise? Ben j ai effacé les erreurs commises par le B&M.
L essentiel est de veiller que la batterie ne fasse pas defaut. Ensuite si ca marche pas apres passage valise, réinstallé en suivant la procedure de mise a jour B&M indiqué sur le site. Une ptite mise a niveau proxi avec la valise peut faire du bien.
J ai fais tt ca et j ai recup le lecteur media usb. La diff est qu avt j utilisais des clés de 8 a 10go. Mnt ca les lis plus. Jpeu plus aller au dela de 1 a 2 go. Maos c est mieux que changer le matos. Cout estimé : 600eur

Profil : Nouveau membre
benarfi
  1. Posté le 23/10/2018 à 09:15:10  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour à tous,

J'ai à peu près le même souci, en effet, j'ai une Fiat Linea année 2012, j'ai remarqué que le compteur kilométrage est en train de clignoter et les fonctions Blue&Me ne marchaient plus, on m'a conseillé de débrancher la batterie, je l'ai fait pendant toute un nuit mais rien a changé, à votre avis si j'essaye de mettre à jour via le site blueandme.net ça va résoudre le problème?

Merci d'avance
Message cité 1 fois
Invité
  1. Posté le 23/10/2018 à 09:21:06  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

benarfi a écrit :

Bonjour à tous,

J'ai à peu près le même souci, en effet, j'ai une Fiat Linea année 2012, j'ai remarqué que le compteur kilométrage est en train de clignoter et les fonctions Blue&Me ne marchaient plus, on m'a conseillé de débrancher la batterie, je l'ai fait pendant toute un nuit mais rien a changé, à votre avis si j'essaye de mettre à jour via le site blueandme.net ça va résoudre le problème?

Merci d'avance
Afficher plus
Afficher moins



Bonjour
Ayant eu ce probleme à plusieurs reprises, je l ai solutionner par 3 facons differentes :
Debrancher et rebrancher la batterie ou,
Utiliser une valise (multi ecu scan) pour supprimer les erreurs ou,
Mettre à jour blue and me via le port usb. Suivre instruction donnée sur le site.

En esperant avoir pu t aider sur ton probleme

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Cache moteur Fiat Grande Punto 1.3 MJT 90ch 16
[Présentation] - Punto 1.9 JTD - 2004 46
Fiat Grande Punto 1.3 MJT Demarre pas Demarruer Tourne pas 30
LEGER PROBLEME CLIM PUNTO EVO 1
Punto II problème vitre electrique 6