Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

moteur qui cale et voyant moteur qui s'allulme

 

Il y a 349 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

moteur qui cale et voyant moteur qui s'allulme

Prévenir les modérateurs en cas d'abus 
pedro83
Profil : Nouveau membre
pedro83
Marques - succès bronze sujets
  1. Posté le 21/10/2017 à 17:53:06  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
salut a tous
je possède une fiat panda 1.1 de 2008.
la voiture démarre très bien , le moteur ne fait aucun bruit suspects ,mais de temps en temps le voyant orange moteur s'allume et le moteur s’arrête, la voiture redémarre dans la foulée.
est ce que quelqu’un aurait des tuyaux a me donner

merci a vous

Sujets relatif
Tougoudougoudougoudo​ugoudou
Profil : Pilote
  1. config
yvan-hoe
Coupe bronze Marques Marques - succès or nombre de vues Marques - succès bronze sujets
  1. Posté le 24/10/2017 à 16:33:23  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Salut à toi.
J'ai le même problème sur ma panda 3 1.2 69cv de 2102
Après avoir suspecté l'essence, les bougies et les bobines d'allumage, mon avis ainsi que celui d'autres forumeurs se tournent vers le calculateur...
Par contre, quand tu dis le moteur s'arrête, est-ce que tu veux dire qu'il cale ou est-ce qu'il y a une perte de puissance (mise en sécurité) ???


---------------
Arrêtez de jeter vos déchets sur la route !
http://www.covoiturage.fr
Save earth, the only planet that has chocolate !
Profil : Tutorialiste Doc Mécanique 2018
  1. config
autodoum
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 30/10/2017 à 09:39:01  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
[:fake07:16]

Le voyant moteur s'allume, donc il y a un défaut enregistré dans le calculateur.

Le lire donne la panne :o
Message édité par autodoum le 30/10/2017 à 09:39:18

---------------
L'automobile est un véhicule automoteur lent et peu nerveux possédant deux roues en trop.
Vous cherchez un tuto ? c'est ici : http://www.forum-auto.com/pole [...] 150533.htm
Publicité

Tougoudougoudougoudo​ugoudou
Profil : Pilote
  1. config
yvan-hoe
Coupe bronze Marques Marques - succès or nombre de vues Marques - succès bronze sujets
  1. Posté le 30/10/2017 à 21:08:57  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Ce que dit autodoum est vrai ! Cependant, ce n'est pas toujours le cas.
En ce qui concerne ma panda, la lecture du calculateur indique : défaut d'allumage cylindre 3" puis 15 jours plus tard "défauts d'allumage cylindre 2,1 et 3" dans l'ordre des pannes.
Par contre personne ne sait d'où vient la panne ! A part l'éventualité de mauvais carburant.

Bilan : aller chez Fiat pour qu'ils lisent les codes défauts.


---------------
Arrêtez de jeter vos déchets sur la route !
http://www.covoiturage.fr
Profil : Routard confirmé
  1. config
sheriff
Marques - succès bronze sujets Marques - succès argent messages
  1. Posté le 04/11/2017 à 12:47:33  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bobines

Publicité

Profil : Routard confirmé
rq3zqtb
Marques - succès bronze messages
  1. Posté le 04/11/2017 à 17:23:04  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Salut,
Dans l'ordre, bougies, fils ht, bobines, joint de culasse, calculateur...
@+

Profil : Nouveau membre
antoine54270
  1. Posté le 05/01/2018 à 14:46:39  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour, j’ai un problème identique. Je viens d’acquerir une Fiat Panda 0,9 Twinair 85 ch. Le matin, au démarrage, le voyant orange moteur s’allume et la voiture n’a aucune puissance. Elle broute un peu. Alors j’arrete le moteur. Puis je redémarre et le voyant disparaît. Et dans la journée plus aucun souci. Seulement au démarrage le matin. Pourriez vous m’indiquer si je dois faire quelque chose ? Merci d’avance pour vos reponses
Message cité 1 fois
Profil : Routard confirmé
rq3zqtb
Marques - succès bronze messages
  1. Posté le 05/01/2018 à 16:14:42  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Salut,

1ere chose à faire: lire le ou les codes défaut...

@+
Message cité 1 fois
Profil : Nouveau membre
antoine54270
  1. Posté le 05/01/2018 à 16:36:55  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

rq3zqtb a écrit :

Salut,

1ere chose à faire: lire le ou les codes défaut...

@+
Afficher plus
Afficher moins


Salut,

Tout d’anord, merci de m’avoir répondu.
Ensuite, j’ai lu effectivement les codes défauts, mais rien ne m’expliquait pourquoi ce problème n’arrive seulement au démarrage le matin..
A plus.

Message cité 1 fois
Profil : Routard confirmé
rq3zqtb
Marques - succès bronze messages
  1. Posté le 05/01/2018 à 18:30:32  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Quels sont les codes ?
@+

Profil : Nouveau membre
spongecake
  1. Posté le 01/08/2018 à 05:56:26  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

ANTOINE54270 a écrit :

Bonjour, j’ai un problème identique. Je viens d’acquerir une Fiat Panda 0,9 Twinair 85 ch. Le matin, au démarrage, le voyant orange moteur s’allume et la voiture n’a aucune puissance. Elle broute un peu. Alors j’arrete le moteur. Puis je redémarre et le voyant disparaît. Et dans la journée plus aucun souci. Seulement au démarrage le matin. Pourriez vous m’indiquer si je dois faire quelque chose ? Merci d’avance pour vos reponses
Afficher plus
Afficher moins



Bonjour
J ai exactement le meme pb.
Avez vous trouvé une solution ?
Merci

Profil : Routard confirmé
rq3zqtb
Marques - succès bronze messages
  1. Posté le 01/08/2018 à 08:34:58  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Quels sont les codes défaut ?
@+
Message cité 1 fois
Profil : Nouveau membre
spongecake
  1. Posté le 01/08/2018 à 09:23:02  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

rq3zqtb a écrit :

Quels sont les codes défaut ?
@+
Afficher plus
Afficher moins



Bjr
Je ne sais pas. Il y avait un pb d allumage mais les bougies ont ete changees et les bobines testees.
Le logiciel du calculateur de la pompe d knjection a ete mis a jour. Mais ca continue. C est tres aleatoire...
Merci

Publicité

Profil : Nouveau membre
spongecake
  1. Posté le 02/08/2018 à 07:29:16  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

ANTOINE54270 a écrit :

Salut,

Tout d’anord, merci de m’avoir répondu.
Ensuite, j’ai lu effectivement les codes défauts, mais rien ne m’expliquait pourquoi ce problème n’arrive seulement au démarrage le matin..
A plus.
Afficher plus
Afficher moins



Bonjour
Pouvez vous partager vos codes defauts et expliquer a quoi ca correspond svp ? Et dire comment vous avez solutionner le pb.
Merci

Profil : Routard confirmé
rq3zqtb
Marques - succès bronze messages
  1. Posté le 02/08/2018 à 13:20:57  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Salut.
La 1ere chose à faire est de lire les codes défaut...
Ensuite il existe des sites qui expliquent les défauts et dirigent sur les points à contrôler.
Mais sans les codes défaut c'est mission impossible !!!
@+
Message cité 1 fois
Profil : Nouveau membre
spongecake
  1. Posté le 02/08/2018 à 16:34:22  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

rq3zqtb a écrit :

Salut.
La 1ere chose à faire est de lire les codes défaut...
Ensuite il existe des sites qui expliquent les défauts et dirigent sur les points à contrôler.
Mais sans les codes défaut c'est mission impossible !!!
@+
Afficher plus
Afficher moins



Oui j ai deja lu ca.
Mais elle a ete chez 2 agents fiat deja; je suppose qu ils ont commencé par là. Il y avait un defaut d allumage. Ils ont changé les bougies et le code defaut a disparu mais pas la panne. Je suppose que s ils m ont rendu la voiture c est qu il n y avait plus de code d erreur...
C est vraiment bizarre.
Ce matin, j ai demarré. Le moteur bloblottait au point de faire trembler toute la voiture. Je coupe le moteur et redemarre, rebloblottement. j accelere( en restant au point mort) jusqu a 3000 tours ca fait claclaclaclaclac sous le capot; si je pousse l acceleration a 4000 tours, le claquement est le meme mais en plus j ai les deux voyants ambrés qui s allument (moteur et triangle avec point d exclamation). Si je fais ca avec la premiere enclenchee, la voiture broute et je n ai plus de puissance dans l accelerateur et les voyants s allument.
Je coupe le moteur et redemarre une 3eme fois. Bruit de moteur lineaire, sans secousse, normal quoi... voyant moteur eteint, triangle allumé. je pars au boulot comme une fleur. RAS sur le trajet.
Je repars du boulot a midi, comme une fleur aussi. Le triangle s est eteint.
C est a devenir fou.
Merci pour votre aide.

Profil : Routard confirmé
rq3zqtb
Marques - succès bronze messages
  1. Posté le 02/08/2018 à 19:57:03  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Quand tu emmènes ta voiture au garage, pour passer la "valise", tu dois exiger, avant, d'avoir un relevé de tous les codes défaut en mémoire, même si les témoins sont tous éteints…
@+
Message cité 1 fois
Profil : Nouveau membre
spongecake
  1. Posté le 02/08/2018 à 21:24:23  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

rq3zqtb a écrit :

Quand tu emmènes ta voiture au garage, pour passer la "valise", tu dois exiger, avant, d'avoir un relevé de tous les codes défaut en mémoire, même si les témoins sont tous éteints…
@+
Afficher plus
Afficher moins



Ok. Je vais leur demander de me fournir ca.
Merci pour votre aide et votre patience.
 ;)

Profil : Nouveau membre
rachid34830
  1. Posté le 28/10/2019 à 22:51:15  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bjr calculateur maladie sur l’es panda

Profil : Routard confirmé
rq3zqtb
Marques - succès bronze messages
  1. Posté le 29/10/2019 à 10:42:53  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Salut,
Toujours pas de codes défaut ????
Tant pis ...
@+

Profil : Apprenti confirmé
comili
Marques - succès bronze sujets
  1. Posté le 07/11/2019 à 11:37:44  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour tout le monde
J'ai moi aussi mon voyant moteur qui s'allume mais qu'à partir de vitesses un peu élevées (120/130) et/ou en descente.
Le problème c'est que je dois la vendre bientôt et je ne voudrait pas laisser ça à l'acquéreur.
Je pensais à la sonde lambda entre autres.
Merci

Profil : Routard confirmé
rq3zqtb
Marques - succès bronze messages
  1. Posté le 07/11/2019 à 13:30:46  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Salut,
Hélas, même réponse qu'au dessus...
Des codes défauts...?
@+

Profil : Apprenti confirmé
comili
Marques - succès bronze sujets
  1. Posté le 11/11/2019 à 13:08:35  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Salut
Les codes défauts c'est au garage qu'on les aura?
Merci

Profil : Routard confirmé
rq3zqtb
Marques - succès bronze messages
  1. Posté le 11/11/2019 à 14:44:46  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Oui, il faut les réclamer en code P xxxx...
@+

Profil : Apprenti confirmé
comili
Marques - succès bronze sujets
  1. Posté le 12/11/2019 à 17:12:52  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Ok merci
à plus tard

Profil : Membre
  1. config
emeres
  1. Posté le 15/11/2019 à 08:11:09  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour.
Même souci sur mon Twinair 85 cv.
A froid, après 500 m ou un peu plus, le voyant orange moteur s'allume et perte de puissance.
Arrêt sur le bord de route, je laisse un peu tourner au ralenti, plus quelques accélérations, et j'éteins le moteur.
Après redémarrage, le voyant moteur s'éteint et le triangle (allumé dès qu'un autre voyant orange brille je pense) reste allumé, ou pas suivant les jours.
Et le voyant S&S s'allume alors à son tour !
Après une éventuelle nouvelle extinction du moteur, tout rentre dans l'ordre et le moteur fonctionne normalement.
J'ai changé les 2 bougies, mais ça persiste.
Je ne suis pas sûr que les bobines puissent être coupables.
Elles fonctionnent ou pas.
Je vais continuer à creuser, mais c'est pénible.
Message édité par Emeres le 15/11/2019 à 08:12:17
Profil : Routard confirmé
rq3zqtb
Marques - succès bronze messages
  1. Posté le 15/11/2019 à 12:06:24  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Salut,
Même réponse que plus haut...
Il faut connaitre tous les codes défaut pour essayer de mieux cerner la ou les causes possibles, plutôt que de chercher dans tous les sens...
@+

Profil : Membre
  1. config
emeres
  1. Posté le 28/11/2019 à 09:07:27  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour.
L'agent Fiat à côté de chez moi a branché le diag.
Pas mal de défauts apparaissaient alors (injection, etc).
Il l'a gardé la nuit pour essayer à froid le lendemain : même problème.
Son avis est qu'il faut changer le système multiair, 1000 € TTC avec la MO.
J'ai remmené la voiture au vendeur (150 km...), et j'attends son avis.

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
[Présentation] Ma Fiat PANDA City Cross 784
Installer telecommande pour fermeture 1
dépose vitre latérale électrique avant panda 2 2
desactiver airbac sur panda 0
Connecter le Bluetooth sur une Panda 0