Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

défaut p0202

 

Il y a 61 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

défaut p0202

Prévenir les modérateurs en cas d'abus 
hecemes
Profil : Nouveau membre
hecemes
  1. Posté le 30/06/2019 à 12:22:38  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour,
j'ai un défaut p0202 sur ma fiat panda 1.2 de 2009, avec voyant moteur qui s'allume de temps en temps.
cela correspond à un défaut sur l'injecteur du cylindre numéro 2, ce défaut est apparu dans la liste des défauts sans contre visite au dernier contrôle technique. (le voyant était éteint)
je roule au 95 e10
j'ai changé les 2 bobines et les cables d’allumage.
est ce qu'on part de la distribution pour déterminer les numéros de cylindre?
merci d'avance
Message cité 1 fois
Message édité par hecemes le 30/06/2019 à 12:26:55
Sujets relatif
Invité
  1. Posté le 29/06/2020 à 15:47:20  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

hecemes a écrit :

Bonjour,
j'ai un défaut p0202 sur ma fiat panda 1.2 de 2009, avec voyant moteur qui s'allume de temps en temps.
cela correspond à un défaut sur l'injecteur du cylindre numéro 2, ce défaut est apparu dans la liste des défauts sans contre visite au dernier contrôle technique. (le voyant était éteint)
je roule au 95 e10
j'ai changé les 2 bobines et les cables d’allumage.
est ce qu'on part de la distribution pour déterminer les numéros de cylindre?
merci d'avance
Afficher plus
Afficher moins



Bonjour,

Problème identique sur ma panda 2009 1.2

Remplacement des bougies et bobines mais le problème persiste. Avez-vous finalement solutionner la panne?

Merci pour la rep

Message cité 1 fois
Invité
  1. Posté le 29/06/2020 à 16:07:20  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

AnonymeFred Fredo a écrit :

Bonjour, c'était l'injecteur

Bonjour,

Problème identique sur ma panda 2009 1.2

Remplacement des bougies et bobines mais le problème persiste. Avez-vous finalement solutionner la panne?

Merci pour la rep
Afficher plus
Afficher moins

Profil : Nouveau membre
fred-fredo
  1. Posté le 29/06/2020 à 16:52:10  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Super merci bcp pour votre réponse, j'avais peur que ce soit le calculateur, je vais en parler à mon garagiste!

Publicité

 Page :
1

Aller à :