Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Anti démarrage........

 

Il y a 56 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Anti démarrage........

Prévenir les modérateurs en cas d'abus 
agri
Profil : Apprenti
agri
Marques - succès bronze sujets
  1. Posté le 27/09/2019 à 17:30:32  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour à tous les membres,je reviens vers vous :) Je possède un Scudo 1.9 D moteur DW8; sans (clim).Mon problème est : Parfois ne veut pas démarrer :??: J ai remarqué, surtout au bout de deux jours sans rouler avec......... :o Evidemment j ai essayé de purger l'alimentation, mais cela ne donne rien....pas de GO à la sortie tuyau injecteurs.......(Pompe Lucas). Sans rien faire de plus aussi bien une ou deux heures après elle démarre .... :??: La question que je me pose,serai-ce l antidémarrage ? Autour du (neiman) il y a un petit boitier relié avec des fils .. :??: Alors je l ai déposé ( à ce moment là) le véhicule démarrait.....et une fois enlevé du tour du contacteur à clé......le moteur ne redémarrait plus....logique je pense :??: Donc je ne vois pas trop d ou peut provenir le problème...La clé est elle codée ? je ne vois pas de led, ne s'ouvre pas......juste (une pastille) qui bouge au centre de la clé...marquée SX9T5 .Si quelqu'un a des suggestions......je suis preneur, Merci à tous . :sol:

Sujets relatif
Profil : Routard confirmé
rq3zqtb
Marques - succès bronze messages
  1. Posté le 27/09/2019 à 18:28:29  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Salut,
La puce d'une clé codée est grosse comme un grain de riz...
Et pas besoin d'une pile.
As-tu une clé de rechange??
@+

Profil : Apprenti
agri
Marques - succès bronze sujets
  1. Posté le 27/09/2019 à 20:33:35  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonsoir, et non désolé ;pas de clé de rechange...... :non: . Merci tout de même.

Publicité

Profil : Routard confirmé
rq3zqtb
Marques - succès bronze messages
  1. Posté le 28/09/2019 à 09:30:08  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Salut,
En général, quand la clé n'est pas détectée, un témoin s'allume au tdb... est-ce le cas?
Y a-t-il des codes défaut ?
@+
Message édité par rq3zqtb le 28/09/2019 à 09:32:06
Profil : Apprenti
agri
Marques - succès bronze sujets
  1. Posté le 28/09/2019 à 17:59:05  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour, non aucun témoin au tableau de bord.......donc pas de code défaut ... :??: Merci.

Publicité

Profil : Routard confirmé
rq3zqtb
Marques - succès bronze messages
  1. Posté le 28/09/2019 à 19:57:26  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Alors, s'il n'y a pas de codes défaut, ni de témoins allumés au tdb, c'est que tu dois avoir une panne simple et basique...
@+

Profil : Apprenti
agri
Marques - succès bronze sujets
  1. Posté le 28/09/2019 à 22:14:37  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Re bonsoir, ce que je voulais dire il n y a pas témoin visible à l allumage du contact........je ne l ai jamais vu.....Merci Cdlt :)

Profil : Routard confirmé
rq3zqtb
Marques - succès bronze messages
  1. Posté le 30/09/2019 à 09:45:33  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Salut,
Est-ce qu'il y a une pompe de gavage dans le réservoir ??
(sur les voitures Fiat, il y en a mais sur les camions, je ne sais pas ...)
@

Profil : Apprenti
agri
Marques - succès bronze sujets
  1. Posté le 30/09/2019 à 10:34:00  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour, non pas de pompe de gavage sur ce modèle ...... :non:

Profil : Routard confirmé
rq3zqtb
Marques - succès bronze messages
  1. Posté le 30/09/2019 à 11:48:19  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Pas de pompe de gavage ...
As-tu une partie du circuit d'alimentation du GO transparente, permettant de visualiser la présence du carburant en amont de la pompe d'injection, comme sur les Renault ?
@+
Message édité par rq3zqtb le 30/09/2019 à 15:49:41
Profil : Apprenti
agri
Marques - succès bronze sujets
  1. Posté le 30/09/2019 à 13:50:46  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Oui, en effet mais pas de bulles d air.... ;) J ai essayer de pomper une vingtaine de fois ....et rien .... :??: Aussi bien j y retourne 3heures après il démarre au quart de tours....... :??: :??: ..Merci Cdlt.

Profil : Routard confirmé
rq3zqtb
Marques - succès bronze messages
  1. Posté le 30/09/2019 à 14:37:25  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Rien... ça veut dire que la pompe à main ne fonctionne pas (poire molle) ou le circuit est amorcé et sous pression (poire dure) ??
@+

Profil : Apprenti
agri
Marques - succès bronze sujets
  1. Posté le 13/01/2020 à 09:47:17  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour à tous les membres, j'ai solutionné mon problème de démarrage sur mon Scudo......Panne venant de l'arrêt d'urgence (en cas de choc) moteur; mauvais contact,ce qui coupe la masse de l'alimentation sur le relais d'injection ......Merci à tous . :hot:

Publicité

 Page :
1

Aller à :