Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Dégivrage et essuise-glace arrière ne fonctionnent plus

 

Volkswagen : lorenzi77 Land Rover : Jm10140 Suzuki : Krg, 1 utilisateur anonyme et 124 utilisateurs inconnus
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Dégivrage et essuise-glace arrière ne fonctionnent plus

Prévenir les modérateurs en cas d'abus 
fra19ld
Invité
  1. Posté le 09/08/2007 à 15:12:48  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour à tous,
Ma petite voiture adorée une Punto 60S de 1996 ne me fait que des misères.
Après les clignotants, l'embrayage et le pot voila que mon essuie-glace arrière et mon dégivrage ne fonctionnent plus, j'ai tout de suite penser qu'il y avait un faux contact mais apparemment non mon copain a regardé, alors je sais pas trop de quoi ca peut provenir.
Aidez-moi surtout que en ce moment en Lorraine il pleut beaucoup!! :non:

Est-il possible que je doivent changer le pare brise arrière et le moteur d'essuie-glace?

Sujets relatif
Profil : Pilote
olivier3000
Marques - succès argent messages
  1. Posté le 12/08/2007 à 06:50:29  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour, regardes dans la boite à fusible si tu n'as pas 1 fusible de cassé. Sinon, possible défaillance du comodo essuie glace et de l'interrupteur du dégivrage.

Invité
  1. Posté le 23/08/2007 à 10:44:03  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Le truc c'est que l'essuie glace se remet en route on c'est pas pourquoi ça fonctionne quelques minutes et apres stop, pour le dégivrage je vais regarder pour l'interrupteur!!
Merci de ta réponse

Publicité

Invité
  1. Posté le 16/12/2007 à 16:20:21  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour

je sais pas si ton probleme es regler, mais avant de faire des frai inutile, ouvre ton coffre, car il il y a une plaquette avec 4 rectangle metalique,ki vient en contact avec un element du hayon kan tu ferme le coffre, tous les liasons (degivrage,essui glace,etc) passe par la est si une plaquettes metalique est rester enfoncé sa ne fonctionnera pas.
Message cité 1 fois
Invité
  1. Posté le 02/01/2008 à 12:05:03  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour et bonne année,

Je voulais savoir si ton probleme de degrivrage avait été resolu car j'ai exactement le meme soucis que toi sur ma punto.
Quelles pieces as tu remplacé? fusibles, hayon, autres?

Merci d'avance.

Publicité

Profil : Routard confirmé
  1. homepage
  2. config
kooki50
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 02/01/2008 à 13:36:56  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

inv59lh a écrit :
Bonjour

je sais pas si ton probleme es regler, mais avant de faire des frai inutile, ouvre ton coffre, car il il y a une plaquette avec 4 rectangle metalique,ki vient en contact avec un element du hayon kan tu ferme le coffre, tous les liasons (degivrage,essui glace,etc) passe par la est si une plaquettes metalique est rester enfoncé sa ne fonctionnera pas.
Afficher plus
Afficher moins



1+


---------------
Vous avez un souci avec votre Fiat ou votre Alfa je me ferais plaisir de vous aider en mp
Invité
  1. Posté le 02/01/2008 à 22:21:04  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Je voulais savoir si ton probleme de degrivrage avait été resolu car j'ai exactement le meme soucis que toi sur ma punto.
Quelles pieces as tu remplacé? fusibles, hayon, autres?
 
Merci d'avance.

Profil : Pilote assidu
  1. config
hopla_68
Marques - succès argent messages
  1. Posté le 04/01/2008 à 23:48:06  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
pour le degivrage il y a encore une autre solution
l'habillage plastique du coffre se termine par un joint de caoutchouc coté lunette arriere, ce joint de caoutchouc celon comment il a été monté bute sur la connexion du degrivrage, regarde en enlevant l'habillage plastique si tu n'as pas le connecteur de debranché
(moi j'ai eu ce probleme)
pour l'essui glace ..... faux contact a voir avec la depose du cache
Message édité par hopla_68 le 04/01/2008 à 23:48:27
Invité
  1. Posté le 06/01/2008 à 17:03:20  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Merci pour ton precieux conseil.


Ce que tu appelles Lunette arriere c'est le pare-brise?
Et le joint de caoutchouc, c'est la barre en caoutchou noir qui se situe a la base du pare-brise arriere?

"pour l'essui glace ..... faux contact a voir avec la depose du cache"
Cela voudrait dire qu'il faut que je demonte le cache plastique (dans lequel on se situ le moteur d'essui glace) etje verifie les fils de contactes?

Merci hopla_68.
Message cité 1 fois
Profil : Pilote assidu
  1. config
hopla_68
Marques - succès argent messages
  1. Posté le 06/01/2008 à 21:01:19  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

aMu07xu a écrit :
Merci pour ton precieux conseil.


Ce que tu appelles Lunette arriere c'est le pare-brise?
Et le joint de caoutchouc, c'est la barre en caoutchou noir qui se situe a la base du pare-brise arriere?

"pour l'essui glace ..... faux contact a voir avec la depose du cache"
Cela voudrait dire qu'il faut que je demonte le cache plastique (dans lequel on se situ le moteur d'essui glace) etje verifie les fils de contactes?

Merci hopla_68.
Afficher plus
Afficher moins


 alors pour toi vu que tu preferes le mot pare brise, nous dirons donc pare brise avant et pare brise arriere (pour moi lunette arriere  :) )
oui pour le fameux caoutchouc
oui pour vérifier les contacts de l'essui glace

yapluka

Invité
  1. Posté le 07/01/2008 à 18:11:24  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Merci hopla_68. Yapluka comme tu dit, jtertienocorant lol.

Profil : Pilote assidu
  1. config
hopla_68
Marques - succès argent messages
  1. Posté le 07/01/2008 à 18:26:51  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
ok  ;)

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Ma titine fais des siennes !! 5
punto 2 probleme 0
carter de punto TD 1
Problème de clignotants sur Punto 60S de 1996 5
Tarif embrayage + silencieux pour punto 17