Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

probleme porte ampoule lignotant avant

 

Il y a 12 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

probleme porte ampoule lignotant avant

Prévenir les modérateurs en cas d'abus 
chr78pf
Invité
  1. Posté le 22/11/2012 à 10:48:53  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
bonjour à tous !
voilà, j'ai un gros problème avec mes feux clignotants avant de mon fiat ulysse navtech de novembre 2002 2.0 jtd 110ch. ils ne fonctionnent plus ! apres quelques test es portes ampoules sont morts. jusqu'ici vous me conseillerait de les changer!!!!
mais le hic est qu'il est impossible apparemment de les commander à part il faut acheter l'optique complet soit environ 900 euros !!!!! aaaaaargh. Quelqu'un a t'il deja rencontrer ce problème et aurait une solution à m'apporter ? merci d'avance pour vos réponses.

Sujets relatif
Invité
  1. Posté le 13/01/2015 à 17:10:20  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bonjour

j ai le même problème, même année de mise en circulation effectivement obligé de changer l'optique complet entier 400 euros/pièces chez fiat, une honte!
et pour trouver en occasion dans une casse bon courage! je n'ai pas trouver la solution encore.. . j'ai essayer de souder les contacteurs avec de l'étain sans succès!

Invité
  1. Posté le 16/01/2015 à 15:18:24  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
j ai trouver la solution et j'ai bien les boules! j'ai acheté des nouveaux phares d'occase . mais le problème venait simplement d'un fil qui "ecrasait" le fil de la masse jaune et vert(à l'arrière du clignotant) une fois le fil débloqué le clignotant remarchait de nouveau.......
Message cité 1 fois
Publicité

Profil : Nouveau membre
bibou-0007
  1. Posté le 20/04/2018 à 23:43:56  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

lud67lv a écrit :

j ai trouver la solution et j'ai bien les boules! j'ai acheté des nouveaux phares d'occase . mais le problème venait simplement d'un fil qui "ecrasait" le fil de la masse jaune et vert(à l'arrière du clignotant) une fois le fil débloqué le clignotant remarchait de nouveau.......
Afficher plus
Afficher moins


Salut

Je suis dans la même panade que toi ,je comprend pas où est ce fameux fil ?
Comment à tu procédé ?
Comment démonter le phare je ne comprends pas !
Je sais que le message date de longtemps mais on ne sais jamais !
Cdl

Profil : Nouveau membre
  1. config
baoural
  1. Posté le 19/02/2019 à 17:35:14  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour, j'ai eu le même problème que j'ai résolu en achetant un porte ampoule peugeot sur lequel j'ai monté une ampoule clignotant orange PY21W, le porte ampoule Ulysse d'origine n'accepte que des lampes blanchesP21W et on ne peut pas monter une lampe blanche sur un porte ampoule peugeot à cause des ergots
ampoule PY21W = couleur orange = ergots décalés
ampoule P21W = couleur blanche = ergots opposés

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Mon moteur ne démarre pas 0
ma voiture ne démarre plus 12
fermeture centralisée 2
catalyseur 9
leve vitre monte puis descend 5