Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

CMAX 1.8 TDCI : Voyant defaut moteur sans perte de puissance

 

BMW : Accuracy Mazda : Roudou_77, 1 utilisateur anonyme et 83 utilisateurs inconnus
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1  2
Dernière Page
Page Suivante
Page Précédente
Première Page
Auteur
 Sujet :

CMAX 1.8 TDCI : Voyant defaut moteur sans perte de puissance

Prévenir les modérateurs en cas d'abus 
Profil : Apprenti confirmé
jojo_le_haricot
Marques - succès bronze nombre de vues
  1. Posté le 26/01/2015 à 17:12:58  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour,

La voiture : un CMAX TDCI 1.8l de 2008 (Version Titanium) avec 95.000 km

Le problème : lorsque j'ai besoin de couple (forte accélération ou maintien de la vitesse en côte) le voyant défaut moteur apparait :
http://img11.hostingpics.net/p​ics/546776Sanstitre.png

Malgré ce voyant, j'ai toujours la pèche pour poursuivre mon accélération et aucun changement de sonorité ou comportement du moteur.
Ce voyant m'est même apparu une fois alors que je roulais avec régulateur enclenché sur autoroute alors que j'étais dans une montée importante (+ de 5%)

J'ai récemment remplacé le filtre à gasoil (le problème était déjà la avant et est toujours là).

Si vous avez des tuyaux :jap:
Message cité 2 fois
Message édité par jojo_le_haricot le 26/01/2015 à 17:14:04
Sujets relatif
Profil : Membre confirmé
  1. homepage
  2. config
ricco_57
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 27/01/2015 à 11:50:53  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Salut,

Il a y eu des cas de durites de turbo fissurées ou déboîtées sur les derniers 1.8 tdci.

Peut-être regarder de ce coté-là

Profil : Apprenti confirmé
jojo_le_haricot
Marques - succès bronze nombre de vues
  1. Posté le 27/01/2015 à 17:57:32  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
C'est ce que j'ai cru voir en farfouillant plus en profondeur dans les différents posts, je jetterai un coup d’œil à cette fameuse durite, merci

Publicité

Profil : Membre confirmé
  1. homepage
  2. config
ricco_57
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 27/01/2015 à 18:04:53  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
De ce que j'ai pu lire, il faut se glisser sous la voiture, s'armer d'une bonne lampe de poche, et regarder au niveau du turbo!

Profil : Membre
symon054
  1. Posté le 27/01/2015 à 18:49:35  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Hello,
La durite qui a tendance à se fissurer, elle est visible capot ouvert, en haut, au fond, à gauche quand on est face à la voiture.
C'est la grosse durite coudée.


lalaVoir l'image en grand0 vote
C'est fort probable que ton incident moteur vienne de là.
Si elle est fendue, elle doit être grasse...
Tiens nous au courant.

Publicité

Profil : Apprenti confirmé
jojo_le_haricot
Marques - succès bronze nombre de vues
  1. Posté le 27/01/2015 à 23:58:00  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Merci pour les infos et la photo, je jette un œil demain et je vous tiens au courant :)

Profil : Apprenti confirmé
jojo_le_haricot
Marques - succès bronze nombre de vues
  1. Posté le 28/01/2015 à 18:24:04  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Salut,

Bon et bien choux blanc du côté de cette fameuse durite qui m'a l'air en bon état dans mon cas, voyez par vous même :
http://img11.hostingpics.net/p​ics/540728IMG20150128170613.jp​g http://img11.hostingpics.net/p​ics/843983IMG20150128170623.jp​g

J'ai également inspecté autant que possible l'autre coté qui va vers le bas à l'avant du compartiment moteur, de ce qui est visible la durite n'a pas l'air abimé non plus.
Message édité par jojo_le_haricot le 28/01/2015 à 18:25:56
Profil : Membre confirmé
  1. homepage
  2. config
ricco_57
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 28/01/2015 à 18:36:34  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Sur la dernière photo, tu as, en haut, à droite, un capteur avec un petit tuyau qui va vers le turbo.

Un collègue d'un autre forum avait la partie rigide cassée et déboîtée de l'endroit où elle doit être, coté turbo!

Regardes à tout hazard !

Profil : Apprenti confirmé
jojo_le_haricot
Marques - succès bronze nombre de vues
  1. Posté le 28/01/2015 à 21:20:22  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Ok, merci de conseil je vais regarder ça !

Profil : Apprenti confirmé
jojo_le_haricot
Marques - succès bronze nombre de vues
  1. Posté le 28/01/2015 à 22:12:14  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Si tu parlais du capteur indiqué sur la photo ci-dessous, tout à l'air en ordre, il est bien fixé à la durite rigide, pas d'oxydation sur les cosses.

http://img15.hostingpics.net/p​ics/492637IMG20150128171027.jp​g

Profil : Membre
symon054
  1. Posté le 29/01/2015 à 11:09:45  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Je pense que Ricco parlait du petit tuyau de l'autre capteur que l'on peut voir sur ta photo, en haut à droite, le capteur MAP (pas MAF).
Le "tuyau" part de la gauche du capteur et va jusqu'à l'EGR.
D'après la photo, ça semble aussi en ordre, en tout cas coté capteur.


(Celui que tu as entouré en rouge, pour info, me semble-t-il, sert à connaitre la température de l'air admise dans le moteur.
Quelqu'un peut confirmer ? )
Message édité par symon054 le 29/01/2015 à 11:11:32
Profil : Apprenti confirmé
jojo_le_haricot
Marques - succès bronze nombre de vues
  1. Posté le 09/02/2015 à 22:39:03  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Je suis passé chez mon garagiste ford qui m'a gentiment passé la voiture au diag.

Il a vérifié en même temps le filtre à air que j'ai changé il y a peu de temps (certains le remontent mal parfois et ça peut remonter des erreurs moteur selon lui).
Donc la valise a remonté un code erreur, selon lui soit le débitmètre d'air à changer, soit la vanne EGR.

Vu que je n'ai pas de perte de puissance il a effacé le code erreur et on verra ce que ça donne...

Il m'a aussi dit que si c'était la vanne EGR il y avait de forte chances pour que le moteur donne des accoups... j'ai pas relevé sur le moment mais il m'est arrivé d'en avoir de tout petits quasi imperceptible en seconde, peut être des prémisses....

Bref wait and see

Profil : Apprenti confirmé
jojo_le_haricot
Marques - succès bronze nombre de vues
  1. Posté le 20/02/2015 à 10:53:11  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Le voyant est réapparu 3 jours après le passage chez le garagiste, toujours dans les mêmes conditions (forte accélération mais pas de perte de puissance)

Les accoups sont maintenant parfois plus présent (en 3e notamment). Je vais essayer de boucher l'egr ce week end en suivant les tutos du forum...

Sinon une idée du prix de remplacement de la vanne EGR ?
Message édité par jojo_le_haricot le 20/02/2015 à 10:55:09
Publicité

Profil : Membre confirmé
midi-pile
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 05/03/2015 à 21:29:33  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonsoir,

Désolée de ne pouvoir t'aider. La seule fois où mon voyant moteur moteur s'est allumé, c'était la durite de turbo qui était fissurée, mais cela se ressentait discrètement sur la puissance.

Nos voitures ont un point commun. Depuis peu, je sens des ridicules petits à coups -à peine perceptibles- après le passage en 2nde (pas systématiquement) En sais-tu davantage depuis ?

La vanne EGR, c'est pas le truc qu'on peut décrasser en restant en 3ème sur l'autoroute ?
Message cité 1 fois
Message édité par midi-pile le 05/03/2015 à 21:30:11
Profil : Apprenti confirmé
jojo_le_haricot
Marques - succès bronze nombre de vues
  1. Posté le 06/03/2015 à 10:15:36  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Certain disent que ça décrasse de rester en 3e à 110km/h (4000 tr/min) pendant 2 minutes, j'ai testé, ça n'a pas résolu le problème dans mon cas.

Avec le temps je dirai que ça s’aggrave, les accoups sont plus prononcés et le voyant apparait plus souvent (j'ai même eu droit une fois au voyant orange "moteur" sur le compteur de vitesse, il a disparu le lendemain)

J'ai toujours pas eu le temps de boucher l'EGR, je me demande si je vais pas tenter de faire nettoyer la vanne via un garagiste équipé de ce genre de truc http://www.carbon-cleaning.com/

65€ c'est toujours moins cher que les 800/900€ que me couteraient le remplacement de la vanne

Profil : Membre confirmé
midi-pile
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 07/03/2015 à 22:08:20  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Encore faut-il être sûr qu'il s'agit bien de la vanne EGR. J'ai connu ce problème avec mon précédent véhicule : il n'avait pas spécialement des à coups, mais plutôt une perte significative de puissance par moments (= 80km/h maxi sur l'autoroute en appuyant à fond sur l'accélérateur)

Profil : Apprenti confirmé
jojo_le_haricot
Marques - succès bronze nombre de vues
  1. Posté le 19/03/2015 à 10:46:09  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Hop un petit retour :
J'ai pris le temps de poser la plaque pour boucher la vanne EGR, résultat : plus aucun acoup, plus aucune fumée noire donc bien plus agréable à conduire. En revanche toujours le voyant lors de franches accélérations mais ça je m'y attendais étant donné que j'ai bouché l'EGR, les données renvoyées au "calculo" doivent être hors des tolérances.
Message cité 1 fois
Invité
  1. Posté le 16/05/2015 à 18:41:24  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

jojo_le_haricot a écrit :

Hop un petit retour :
J'ai pris le temps de poser la plaque pour boucher la vanne EGR, résultat : plus aucun acoup, plus aucune fumée noire donc bien plus agréable à conduire. En revanche toujours le voyant lors de franches accélérations mais ça je m'y attendais étant donné que j'ai bouché l'EGR, les données renvoyées au "calculo" doivent être hors des tolérances.
Afficher plus
Afficher moins

bonjour,

Invité
  1. Posté le 16/05/2015 à 19:07:02  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bonjour,
avez vous toujours la plaque sur la vanne EGR. es que sa fonctionne bien.
j'ai eu un problème sur une durite qui c'est fissurer,c'est celle qui se raccorde sur l’échangeur thermique d'air je les changes, lord de forte accélération le voyant défaut moteur apparaît et plus d’accélération

Invité
  1. Posté le 28/06/2015 à 13:15:42  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjours, tu a supprimé ton EGR mécaniquement mais électroniquement??? Je te conseille de te rapprocher d'un programmateur qui sora te le désactiver correctement via ton calculateur.... ;)
Avec un peut chance, plus de témoin moteur par la suite!!

Profite pour reprogrammer aussi ton véhicule si sa te dit :)

Invité
  1. Posté le 04/07/2015 à 00:17:14  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour
Ton probleme est il resolu?car j'ai exactement le meme probleme,voyant defaut moteur petit acoup en accelerant et pas de fumer ni perte de puissance

Invité
  1. Posté le 09/07/2015 à 21:05:13  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonsoir,

Même interrogation : problème résolu ou pas ? Car il vient de m'arriver la même chose ce soir... le voyant s'allume mais ça se conduit pareil qu'avant. Je l'ai déclenché en montée et en accélérant franchement...

Merci de ton retour

Profil : Apprenti confirmé
jojo_le_haricot
Marques - succès bronze nombre de vues
  1. Posté le 10/07/2015 à 08:48:16  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Salut,

Je vais essayer de répondre à tout le monde...

En ce qui me concerne je n'ai aucune durite fissurée, et pas de perte de puissance donc je suppose fortement que mon problème vient uniquement de l'encrassement de l'EGR.

J'ai toujours la plaque sur la vanne EGR et le fonctionnement n'a pas changé depuis son installation il y a 4 mois. Comme dit la 1ere fois : plus d'accoup à bas régime, plus de fumée noire lors d'accélérations franches.
En revanche le voyant défaut moteur apparait dès qu'on sollicite le moteur, il suffit de l'ignorer...

J'envisage de tenter un nettoyage de l'EGR (qui coute une soixantaine d'€) dans un premier temps plutôt que de devoir remplacer l'EGR qui tourne plutôt entre 600 et 800€ je crois. Ça me sera utile quand je voudrais revendre la voiture pour la laisser nickel et pas cacher ce "défaut".

Invité
  1. Posté le 10/07/2015 à 15:39:55  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Merci pour ce complément ! Au moins on sait où tu en es et à première vue, ton cmax roule toujours depuis tout ce temps malgré ce témoin récalcitrant... Cela dit, j'ai regardé la durite ce matin et elle est bien grasse donc je suis peut-être dans la catégorie de ceux dont le problème viendrait de là. J'essaie donc de la remplacer dès que possible

Invité
  1. Posté le 11/07/2015 à 17:37:36  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Démonté la durite : fendue sur 5-6cm à l'arrière (ça ne se voyait donc pas sans démonter). Donc, je croise les doigts pour que ça ne soit que ça de mon côté (même si je sais que ma vanne EGR est pas mal encrassée aussi...)
Message cité 1 fois
Invité
  1. Posté le 20/07/2015 à 11:05:46  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Durite remplacée, plus de soucis de voyant pour ma part. Merci aux intervenants du sujet pour m'avoir permis de régler ce problème grâce à la lecture de ce post !

Invité
  1. Posté le 29/10/2015 à 16:22:01  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,
Merci pour ce post qui m'a permis de trouver ma panne (durite fissurée sur C Max 1,8 TDCI).

Invité
  1. Posté le 03/11/2015 à 16:05:51  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

pat09yl a écrit :

Démonté la durite : fendue sur 5-6cm à l'arrière (ça ne se voyait donc pas sans démonter). Donc, je croise les doigts pour que ça ne soit que ça de mon côté (même si je sais que ma vanne EGR est pas mal encrassée aussi...)
Afficher plus
Afficher moins

Bonjour, j'ai exactement la même que vous.

Où avez vous acheté la durite de remplacement ?

Invité
  1. Posté le 15/12/2015 à 23:34:29  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour, j'ai un peu le même problème. Mon c-max 2.0l 136ch de 2006 n'a plus de puissance. Quand j'accélère j'ai l'impression que le turbo ne se déclenche pas. Le véhicule accélère mais comme les vieux diesel sans turbo, c'est à dire que j'ai plus l'accélération du turbo vers les 2500 tours.
Il n'y a pas d'émission de fumée, et pas de bruits étranges.
Le voyant moteur reste constamment allumé pas contre.
Le filtre à air est propre et j'ai soufflé le débitmètre en sortie de boite à air: pas de changement. Savez-vous si il possible de tester le débitmètre pour savoir si il fonctionne(avec un testeur ou autre)?
Je regarderai la durite dans les jours qui arrivent pour voir si elle n'est pas fissurée.
Dernières questions: savez-vous où se situe la vanne EGR sur ce modèle? et qui aurait une photo d'un moteur identique au mien pour me montrer son emplacement?
Merci
Message cité 1 fois
Invité
  1. Posté le 09/06/2016 à 11:10:43  
  2. answer
  1. J'aime1
  2. Prévenir les modérateurs en cas d'abus
 

jojo_le_haricot a écrit :

Bonjour,

La voiture : un CMAX TDCI 1.8l de 2008 (Version Titanium) avec 95.000 km

Le problème : lorsque j'ai besoin de couple (forte accélération ou maintien de la vitesse en côte) le voyant défaut moteur apparait :
http://img11.hostingpics.net/p [...] stitre.png
J'ai le même genre de problem
Après avoir mis la valise défaut vanne egr
J'ai changé ctte vanne mieux mais très léger broutards
Le défaut moteur c'est ramier avec une accélération
Avez vous des infos
Malgré ce voyant, j'ai toujours la pèche pour poursuivre mon accélération et aucun changement de sonorité ou comportement du moteur.
Ce voyant m'est même apparu une fois alors que je roulais avec régulateur enclenché sur autoroute alors que j'étais dans une montée importante (+ de 5%)

J'ai récemment remplacé le filtre à gasoil (le problème était déjà la avant et est toujours là).

Si vous avez des tuyaux :jap:
Afficher plus
Afficher moins

Profil : Membre
nikor19
Marques - succès bronze sujets
  1. Posté le 11/07/2016 à 12:59:40  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Hey! jojo_le_haricot Meme soucis pour moi, durite fissuree, defaut moteur sans perte de puissance, beaucoup de fumee a l'acceleration et bruit de souffle dans l'habitacle

Achete chez ford ce matin, attention ils ne vendent pas juste la durite, c est tout l'ensemble durite coudee et le tube en acier et les colliers sertis dessus, le tout pour 77€, il faut juste remettre le capteur de temperature sur le tube acier, attention c est tres fiiiiiin

imageimageVoir l'image en grand0 vote

Montee en 20 minute sans besoin de demonter la baie de pare brise et nickel, plus daccoup ni de defaut ni de grosse fumee,

imageimageVoir l'image en grand0 vote

Avantage, tunpeux garder ton ancien tube acier au cas ou

imageVoir l'image en grand0 vote

Profil : Apprenti confirmé
jojo_le_haricot
Marques - succès bronze nombre de vues
  1. Posté le 11/07/2016 à 13:22:24  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
J'ai également fini par résoudre mon souci. Etant donné que j'avais le CT a passer et que je voulais que ce soit nickel j'ai apporté mon CMAX au garage.
Mon garagiste (Ford) ayant séché après avoir vérifié/remplacé différents capteurs, il a apporté mon CMAX dans la concession principale de la région, qui lui a conseillé de démonter l'intercooler malgré que vu de dessous il n'y ai pas de signe de dommages et au final il s'agissait bien de l'intercooler qui était éventré côté planché donc invisible sans être démonté.
Du coup mauvais refroidissement du turbo = mauvais fonctionnement.
J'ai eu la chance que mon garagiste me fasse les pièces à prix coutant (et pas de main d'oeuvre) étant donné que ma bagnolle a été indisponible 2 semaines et que "ça a été un challenge pour son équipe de trouver la panne". Ca m'a donc couté 300€.

Quand j'ai récupéré la voiture plus de voyant, CT vierge :love: mais surtout WAAAHHOU PUTAIN ! les 115 canassons sont tous revenus au galop :love: :love: :love:

Invité
  1. Posté le 22/10/2016 à 13:12:25  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bjr ayant le meme prob que vous je viens de regarder et effecetivement pour moi c est durite bien fendue sur plusieur centimetre je voit pour la remplacer dans la semaine et on verra ce que ca donne. En tout cas merci a vous pour vos reponse car perso ca ma aiguiller....

Invité
  1. Posté le 22/10/2016 à 13:20:01  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
La fissure

Profil : Nouveau membre
man19
  1. Posté le 08/11/2016 à 20:29:40  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour à tous, je me permet d'ajouter mon expérience avec les même symptomes décrits plus haut à savoir, voyant defaut moteur qui s'allume dès qu'on tire un peu la 3e, des gros a-coups moteur froid, bruit de souffle dans l'habitacle et fumée noire.

J'ai démonté la durite et oh surprise ! fendue sur pas mal de centimetres... (voir photo)
j'ai donc acheté une durite neuve chez Ford, qui à Besançon m'a coutée 90€ (bonjour la marge...) Et au passage , cette durite chez Ford s'appelle la durite d'air du collecteur d'admission...

Après remplacement en 20mn, plus de soucis, du silence dans l'habitacle, plus de voyant et la patate retrouvée ! :)

Un grand merci à tous ceux qui sont intervenus sur ce topic car sans eux je n'aurais jamais reglé ce problème, qui durait déjà depuis quelques mois, n'étant pas du tout connaisseur en mécanique auto...

durite air collecteur admisiondurite air collecteur admisionVoir l'image en grand0 vote
Donc merci à vous ! :jap:
Message cité 1 fois
Publicité

 Page :
1  2
Dernière Page
Page Suivante
Page Précédente
Première Page

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
CMAX 1.8 tdci - Taille des disques : que choisir ? 1
y a t'il un main libre sur c-max 1.6 tdci 90 trend? 6
Lève vitre et rétrovi. rabattant ne fonctionnent plus 3
defaut moteur ford c max 1.8 tdci titanium 2008 1
Problème de perte de puissance sur FORD CMAX 1.8 TDI GHIA 3