Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Ford fiesta ne démarre pas

 

Il y a 57 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Ford fiesta ne démarre pas

Prévenir les modérateurs en cas d'abus 
Aym63ii
Invité
  1. Posté le 20/08/2016 à 22:18:46  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour !
Comme dit dans le titre, je possède une fiesta 1.3L essence de 2000 qui refuse de démarrer après s'être soudainement arrêtée en roulant.
La pompe à essence se fait entendre dès la mise du contact et l'essence arrive bien au bloc.
Cependant il n'y a pas un poil d'allumage !
J'ai testé les résistances du capteur PMH ainsi que des bobines qui indiquent des valeurs correctes.
Aucun fusible n'est endommagé et les relais affichent des valeurs identiques...
Je viens donc demander de l'aide dans un dernier espoir si par chance quelqu'un avait rencontré ce problème dans le passé.
Merci d'avance :ouimaitre:
Message cité 1 fois
Sujets relatif
Profil : Top Fordiste 2018
  1. config
distrait50000
Marques - succès argent messages
  1. Posté le 21/08/2016 à 00:57:51  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

Aym63ii a écrit :

Bonjour !
Comme dit dans le titre, je possède une fiesta 1.3L essence de 2000 qui refuse de démarrer après s'être soudainement arrêtée en roulant.
La pompe à essence se fait entendre dès la mise du contact et l'essence arrive bien au bloc.
Cependant il n'y a pas un poil d'allumage !
J'ai testé les résistances du capteur PMH ainsi que des bobines qui indiquent des valeurs correctes.
Aucun fusible n'est endommagé et les relais affichent des valeurs identiques...
Je viens donc demander de l'aide dans un dernier espoir si par chance quelqu'un avait rencontré ce problème dans le passé.
Merci d'avance :ouimaitre:
Afficher plus
Afficher moins


bonsoir,il faudrait contrôler le capteur de position d'arbre a cames (repére 7 de l'image jointe) et peut être aussi le calage de la distribution.
Sinon une lecture des codes défaut et un contrôle de la pression d'essence aiderait peut être.
http://eucatparts.com/imgbank/​cat/fo/0010/G001074901.jpg


---------------
Pour un code autoradio c'est ici : [CODES AUTORADIO] Lire impérativement page 1 avant de poster!
LA CHARTE de la section Ford (A LIRE)- Rappel: Pas de majuscules
LES REGLES DE LA SECTION MECANIQUE. A LIRE AVANT DE POSTER
Profil : Pilote confirmé
  1. config
torx38
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 21/08/2016 à 08:28:49  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Salut ! Si y a pas d'allumage, il faut regarder là dessus en priorité le capteur PMH devant le moteur, et surtout aussi son connecteur et son faisceau, car parfois les fils se coupaient au ras du connecteur.
Ensuite on peut avoir la bobine qui merde, mais là, il faut en avoir une autre pour essayer !!!


---------------
un hdi qui vous veut du bien
Xsara Picasso HDI 110 Collection 2006
c3 hdi 70 - 2005
Publicité

Invité
  1. Posté le 21/08/2016 à 09:17:31  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Le capteur PMH à déjà été testé, il faudra effectivement que je regarde l'état du faisceau.
La distribution se fait par chaîne donc un décalage me semble impossible ou je me trompe peut-être ?
Pour les bobines j'ai vérifié le résistances qui sont bonnes et en plus il s'agit de bobines à distributeur alors j'imagine que si l'une des deux était cramée il y aurait quand même de l'allumage sur deux des quatre cylindres non ?
Sinon je pensais peut-être à un éventuel relais qui aurait sauté quelque part avant le distributeur...

Invité
  1. Posté le 21/08/2016 à 09:25:27  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
J'oubliais il y'a bien un code erreur dtc 5967 mais apparemment ce dernier ne serait pas répertorié pas Ford et serait lié à l'ABS.
Est-ce-que ce capteur aurait quand même une incidence sur le l'allumage ou il s'agit juste d'un code resté en mémoire ?
Je sais que l'essence arrive bien au bloc quand j'essai de démarrer mais comment contrôler la pression ?
Et si le pression était trop faible ça pourrait empêcher l'allumage ?
Merci de votre aide !
Message cité 1 fois
Publicité

Profil : Top Fordiste 2018
  1. config
distrait50000
Marques - succès argent messages
  1. Posté le 22/08/2016 à 02:47:53  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

Aym63ii a écrit :

J'oubliais il y'a bien un code erreur dtc 5967 mais apparemment ce dernier ne serait pas répertorié pas Ford et serait lié à l'ABS.
Est-ce-que ce capteur aurait quand même une incidence sur le l'allumage ou il s'agit juste d'un code resté en mémoire ?
Je sais que l'essence arrive bien au bloc quand j'essai de démarrer mais comment contrôler la pression ?
Et si le pression était trop faible ça pourrait empêcher l'allumage ?
Merci de votre aide !
Afficher plus
Afficher moins


Bonsoir,si ce code n'est pas connu chez Ford (je n'ai pas vérifié et il lui manque une lettre au début) c'est qu'il y a un problème de compatibilité entre le testeur et le véhicule,il y aurait donc un code défaut mais dont on ne connait pas la traduction et si ce code concerne l'abs,il n'empêche pas le démarrage.

Pour la bobine d'allumage ,c'est peu probable en effet que les deux bobines intégrées soient défectueuses , il doit y avoir un + 12v contact mis (allumage en position II )a la borne centrale du connecteur de la bobine .

Pour contrôler la pression d'essence il faut un manomètre que l'on branche soit sur la valve située sur la rampe d'injection,soit intercalé entre l'arrivée du réservoir et la rampe , et si la pression d'essence est trop faible ,elle n'empêche pas l'allumage mais le démarrage .
Est ce que la pompe a essence tourne a la mise du contact avant démarrage ?

Une distribution a chaine n'est pas a l'abri d'une rupture ou d'un décalage et c'est facile a contrôler sur ce moteur ,juste en déposant le couvre culasse,piston du cylindre 1 au PMH (voir repére de calage sur la poulie et le carter de distribution ou en retirant la bougie du cylindre 1 et en utilisant un tournevis pour palper la position du piston) et soupapes du même cylindre en balance(fin de fermeture échappement/début d'ouverture admission)

Ne pas oublier de contrôler le capteur de position d'arbre a cames.

Message cité 1 fois
Message édité par distrait50000 le 22/08/2016 à 02:54:10

---------------
Pour un code autoradio c'est ici : [CODES AUTORADIO] Lire impérativement page 1 avant de poster!
LA CHARTE de la section Ford (A LIRE)- Rappel: Pas de majuscules
LES REGLES DE LA SECTION MECANIQUE. A LIRE AVANT DE POSTER
Réponse par mess perso
Profil : Nouveau membre
albundydechezford
  1. Posté le 25/08/2016 à 08:27:44  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
moi j'ai déjà eu le PCM (calculateur) qui était mort.

donne moi ton numéro de série que je regarde exactement ce que c'est comme modèle stp.
je pourrai t'en dire plus
A+

PS: -tu n'a pas d'allumage sur les 4 cylindre ou juste 2 ?
-je suppose que tu a un anti démarrage ! Est ce qu'il fonctionne ? le voyant rouge doit s'allumer environ 3 seconde puis s'éteindre. si il clignote vite=problème
Message cité 1 fois
Invité
  1. Posté le 29/08/2016 à 16:40:57  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité

distrait50000 a écrit :

Bonsoir,si ce code n'est pas connu chez Ford (je n'ai pas vérifié et il lui manque une lettre au début) c'est qu'il y a un problème de compatibilité entre le testeur et le véhicule,il y aurait donc un code défaut mais dont on ne connait pas la traduction et si ce code concerne l'abs,il n'empêche pas le démarrage.

Pour la bobine d'allumage ,c'est peu probable en effet que les deux bobines intégrées soient défectueuses , il doit y avoir un + 12v contact mis (allumage en position II )a la borne centrale du connecteur de la bobine .

Pour contrôler la pression d'essence il faut un manomètre que l'on branche soit sur la valve située sur la rampe d'injection,soit intercalé entre l'arrivée du réservoir et la rampe , et si la pression d'essence est trop faible ,elle n'empêche pas l'allumage mais le démarrage .
Est ce que la pompe a essence tourne a la mise du contact avant démarrage ?

Une distribution a chaine n'est pas a l'abri d'une rupture ou d'un décalage et c'est facile a contrôler sur ce moteur ,juste en déposant le couvre culasse,piston du cylindre 1 au PMH (voir repére de calage sur la poulie et le carter de distribution ou en retirant la bougie du cylindre 1 et en utilisant un tournevis pour palper la position du piston) et soupapes du même cylindre en balance(fin de fermeture échappement/début d'ouverture admission)

Ne pas oublier de contrôler le capteur de position d'arbre a cames.
Afficher plus
Afficher moins




Pour le code, il est indiqué via le menu caché sur le tableau de bord, la voiture n'est pas passée à la valise.

Ensuite la bobine possède une fiche comme sur la photo http://g01.a.alicdn.com/kf/HTB​17tUqHpXXXXaVaXXXq6xXFXXX4/Bob​ine-d-allumage-pour-Ford-Couga​r-courrier-Escort-Fiesta-Focus​-C-Max-Fusion-KA-Maverick-Mond​eo.jpg

J' ai relevé la tension et j'ai 9,5V entre la cosse du milieu et celle de droite mais 0 quand je relie celle de gauche. Est-ce normal ?

Oui la pompe à essence tourne et je n'ai pas d'allumage donc cela ne viendrait pas de la pression dans l'immédiat.

La chaîne est à sa place mais où est situé le capteur de position d'arbre à cames ?

Invité
  1. Posté le 29/08/2016 à 16:46:19  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

albundydechezford a écrit :

moi j'ai déjà eu le PCM (calculateur) qui était mort.

donne moi ton numéro de série que je regarde exactement ce que c'est comme modèle stp.
je pourrai t'en dire plus
A+

PS: -tu n'a pas d'allumage sur les 4 cylindre ou juste 2 ?
-je suppose que tu a un anti démarrage ! Est ce qu'il fonctionne ? le voyant rouge doit s'allumer environ 3 seconde puis s'éteindre. si il clignote vite=problème
Afficher plus
Afficher moins




C'est ce que je redoute à vrai dire mais ça me paraît bizarre.
Le numéro de série est XS6F-12A650-AKB du moins je pense qu'il s'agit de celui ci.
Il n'y a pas du tout d' allumage et j'ai vérifié la Led qui fonctionne normalement.
Merci de votre aide :bien:

Message cité 1 fois
Profil : Top Fordiste 2018
  1. config
distrait50000
Marques - succès argent messages
  1. Posté le 30/08/2016 à 00:51:53  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

Aym63ii a écrit :



C'est ce que je redoute à vrai dire mais ça me paraît bizarre.
Le numéro de série est XS6F-12A650-AKB du moins je pense qu'il s'agit de celui ci.
Il n'y a pas du tout d' allumage et j'ai vérifié la Led qui fonctionne normalement.
Merci de votre aide :bien:
Afficher plus
Afficher moins


bonsoir,le code relevé dans le combiné d'instruments ne concerne que les incidents du combiné d'instruments , et pas ceux du moteur.
La chaine de distribution est a sa place ? oui mais cela ne veut pas dire qu'elle n'est pas décalée,d'ou mon conseil de vérifier le calage.
Le capteur de position d'arbre a cames est sur le carter de distribution,j'ai mis un schéma montrant son emplacement.

9.5v a la borne centrale du connecteur de la bobine,cela veut dire qu'il y a une alimentation,mais la masse doit être prise sur une masse moteur et pour contrôler la bobine il faut contrôler la résistance entre la borne centrale et chaque borne latérale de la dite bobine,connecteur débranché, et si une résistance est infinie cela veut dire qu'une partie de la bobine est coupée mais dans ce cas il devrait y avoir de l'allumage sur deux cylindres.

Le fait que la pompe a essence tourne ne dit pas que la pression est bonne et si la pression n'est pas bonne,le calculateur peut dans certains cas ne pas commander l'allumage.

Il faut éliminer les causes les unes aprés les autres pour savoir ou on en est si on ne fait pas une lecture des codes défaut avec un appareil de diagnostic.


---------------
Pour un code autoradio c'est ici : [CODES AUTORADIO] Lire impérativement page 1 avant de poster!
LA CHARTE de la section Ford (A LIRE)- Rappel: Pas de majuscules
LES REGLES DE LA SECTION MECANIQUE. A LIRE AVANT DE POSTER
Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
carburant 95-E1 compatible Fiesta Ecoboost 31
je confirme Ford à bien mis 5 L d'huile lors du dernier entretien: 29
Compteur de vitesse ne marche pas. 8
Fil haut parleur arriere 0
presentation 3