Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Probleme de regulateur ...

 

Il y a 48 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Probleme de regulateur ...

Prévenir les modérateurs en cas d'abus 
roa46gg
Invité
Marques - succès argent nombre de vues Marques - succès bronze messages
  1. Posté le 21/07/2008 à 12:38:09  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour,

Depuis quelques jours j'ai quelques petits problemes avec mon regulateur, je m'explique.

J'ai remarqué que lorsqu'il etait activé et que j'appuyai sur " - " pour ralentir, il a la facheuse tendance a se desactiver. Parfois meme une seule pression sur ce bouton le désactive. Et une fois desactivé, c'est une autre histoire pour le réactiver.. j'ai beau faire plusieurs fois faire "On" suivi de " + " pour l'enclencher, ce la ne marche pas, il faut que je joue avec les pédales, que j'accélére, j'embraye, débraye pour qu'il puisse se réactiver.

Avez vous deja eu ce probléme ?

Pour info demain je passe chez mon concessionnaire pour lui en parler,
Ma focus est uen version restylée e, 166 90 cv.

Sujets relatif
Profil : Routard
  1. config
liber-79
Marques - succès bronze messages
  1. Posté le 21/07/2008 à 18:45:45  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Je pense qu'il faut faire réinitialiser ton régulateur au garage,à priori c'est un probleme électronique

Invité
Marques - succès argent nombre de vues Marques - succès bronze messages
  1. Posté le 23/07/2008 à 21:26:36  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
POur info, la reinitialisation du regulateur semble avoir eu raison du probléme.
Message cité 1 fois
Publicité

Just Married©
Profil : Fordastique 2015
  1. config
smg3vanos
Coupe argent Marques Marques - succès or nombre de vues Marques - succès argent sujets
  1. Posté le 23/07/2008 à 21:55:06  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Tant mieux  :)


---------------
[:autosteffff:1] INFINITI QX50
Profil : Routard
  1. config
liber-79
Marques - succès bronze messages
  1. Posté le 24/07/2008 à 19:42:47  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
+1
une petite info qui peut servir à d'autre

Publicité

Invité
  1. Posté le 01/08/2011 à 19:09:45  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour, désolé de remonter un topic de 2008, mais j'ai un soucis du même genre sur ma Focus de 2008. C'est une TDCI 115.
Mon soucis est que quand je met le régulateur, tout va bien. Je le coupe, je le rallume, et cela plusieurs fois de suite, tout marche nickel. Mais au bout d'un temps, impossible de le remettre en marche. J'ai beau freiner, accélérer, changer de rapport. Couper le moteur, redémarrer le moteur. Rien à faire, le problème reste là. Et le lendemain, comme par magie ca remarche, mais, ... ca recoupe après,   :??: . Donc je vais aller voir mon concessionnaire le 08/08/11, et je vous dirais si le fait de réinitialiser le régulateur de vitesse à résolu mon problème.

Sur ce, bonne continuation à vous.
Message édité par F0C07us le 01/08/2011 à 19:10:53
Invité
  1. Posté le 20/08/2011 à 12:42:36  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour à vous,
Je suis allé chez mon concessionnaire comme dit plus haut. J'ai posé la question pour le régulateur et la réponse du technicien fut : "Ce n'est pas un problème logiciel, mais un problème au niveau des capteurs des pédales. Il se peut que parfois, les capteurs ne soit plus synchronisés et donc ne s'enclenchent plus avec le régulateur. La solution est de couper le moteur et de le rallumer, pour tout remettre à zéro comme pour un ordinateur" . Sauf que c'est ce que j'ai fais sur le trajet des vacances, mais rien à faire, le problème était toujours là. J'ai pas réessayé depuis, mais ca à l'air de tenir pour le moment.

@ bientot sur les routes.

Profil : Vétéran confirmé
almaviva00
Marques - succès bronze messages
  1. Posté le 20/08/2011 à 15:53:59  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Pas d'inquiétude, J'ai eu le même problème peu après l'achat (2008)...
En coupant le moteur le régulateur fonctionnait à nouveau.
Depuis 2 ans1/2 c'est ok sans passer par la case Ford.
Bug surprise !!  :lol:

Invité
  1. Posté le 15/07/2012 à 12:16:06  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bonjour a tous moi il ne marche pas du tout j'ai beau appuyer decu rien ne ce passe que faire a par le concessionnaire

Invité
  1. Posté le 15/07/2012 à 12:17:00  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
c'est 1 focus de 2006 tdci 110 ghia 1.6 DPF

Profil : Nouveau membre
nicole282
  1. Posté le 02/04/2018 à 02:46:47  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

roa46gg a écrit :

POur info, la reinitialisation du regulateur semble avoir eu raison du probléme.
Afficher plus
Afficher moins



Bonsoir,

Ce post date un peu lol.
J ai le même souci avec ma fiesta. J enclenche le.regulateur, nickel. Et il se coupe au bout d un moment, sans que je ne lui ai demandé.

Avez vous eu ce problème ? Et si oui le passage chez le garagiste vous à coûté combien ?

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Probleme d'accoup moteur sur focus ph 2 5
délai livraison ford focus 69
Ford Focus Trend 6
Couleur chill 126
pneu, quelle indice de vitesse 13