Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / /

I 20 ~problème de boite

 

Ford : Tony8986 Volkswagen : mapino Toyota : Henri15916 Suzuki : Krg, 1 utilisateur anonyme et 93 utilisateurs inconnus
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

I 20 ~problème de boite

Prévenir les modérateurs en cas d'abus 
X-C75bp
Invité
  1. Posté le 08/12/2009 à 17:15:07  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour à tous, c'est mon premier post sur ce forum.
J'ai déjà un peu cherché mais je n'ai rien trouvé comme réponse à ma question.

Nous avons une Hyundai I20 depuis Octobre 09, elle a presque 4.000Km et c'est la deuxième fois que la boite est bloquée après un arrêt
( parking pour aller chercher du pain par ex. ) du véhicule.
Apparemment le levier bouge ( je n'étais pas avec ) mais il ne rentre pas dans une des vitesses ou marche arrière ??
Si on force un peu ( beaucoup ) alors c'est à nouveau utilisable.

L'un d'entre-vous a-t-il déjà entendu parlé de ce problème, depuis ce midi elle est au garage.
@+
Oli

Sujets relatif
Profil : Pilote assidu
maxcus2
Coupe argent Marques Marques - succès argent nombre de vues Marques - succès or sujets
  1. Posté le 08/12/2009 à 21:27:15  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
non , moi la mienne a 10000kms pas de soucis,peut sa vient de ta commande par cable je crois qui serait deregler va au garage elle est garantie et tient nous au courant.

Invité
  1. Posté le 17/12/2009 à 11:11:30  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Salut à vous tous,.... voilà quelque précision de mon post de la semaine dernière.
Donc en fait le problème était seulement en marche arrière ( depuis le premier jour la marche arrière était dure ), lundi et mardi dernier le véhicule était bloqué en marche arrière.

( Bon ici nous avons pas grand choix pour le concessionnaire, mais c'est le pire du pays ou quasiment de l'€urope )

Le lundi c'est le dépanneur de Huyndai qui est venu,il a tirer comme un dingue pour débloquer le levier et apparemment a regardé ma copine comme si c'était une idiote au volant et a laissé le véhicule sur place.

Mardi le véhicule était à nouveau bloqué sur un parking, cette fois si c'est un dépanneur de l'ACL ( Automobile Club Luxembourg ) qui est venu et la voiture est partie au garage.

Ma copine explique au réceptionniste le problème du véhicule.

Le lendemain le garage tél, il dise qu'il ont pas mal roulé avec la voiture et qu'il n'ont rien remarqué, seul soucis c'est qu'il ont roulé en marche avant ...
elle explique à nouveau le réel problème du véhicule, et le chef d'atelier n'était apparemment pas au courant que c'était la marche arrière ( .?. ).
Il ont voulu sortir le véhicule de l'atelier ....... et elle ne bougeait plus => boite bloquée en marche arrière .....
=> on a enfin fini par ne plus se faire passer pour des cons .....

Apparemment il manquait une pièce dans la boite de vitesse, synchro ou autre .?.?. ma copine ne sait pas le nom .....
Par deux fois il ont reçus les mauvaises pièces ( d'une I 30 apparemment ).
Elle a récupérée sa voiture hier, et actuellement cela fonctionne directement mieux ......


Et la voiture de location ( gratuite ) que nous avons reçus durant la période des travaux était dans un état terriblement sale dehors comme dedans, ..... elle puait le tabac, les tapis et le tableau de bord étaient dégueulasse .... ect etc .....

A suivre ( peut-être ??. ).
@+
Oli
Message édité par X-C75bp le 17/12/2009 à 11:14:00
Publicité

Invité
  1. Posté le 31/12/2009 à 04:03:13  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bonjour
je possède moi aussi une i20 crdi 1.4 90 cv au tout début j'avais un problème à peu près semblable au tiens je m'explique le matin à froid pour passer la seconde ou pour remettre en première a un stop c'était quasiment impossible il fallait forcer comme un dingue, ma copine n'en parlons pas elle ne pouvait même pas et moi j'ai continué à rouler ben oui faut bosser j'ai demandé au concessionnaire pour la première révision eux aussi ils sont pommé (ou il ne veulent pas trop y toucher) elle a maintenant 14000km le problème a quasiment disparu elle rentre bien mais je reste surpris quand le tape dans un trou dans un virage j'ai l'impression que l'arrière de la voiture ce décale carrément de 20 cm par rapport à l'axe de la route (la je prefère les clio qui ne bouge pas).

Invité
  1. Posté le 24/01/2010 à 18:33:23  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Salut j'ai le même problème que vous ! Par moment il m'est impossible de mettre la marche arr je dois essayer de passer d'autres vitesses avant que la marche arr passe elle est comme bloqué ! La 1er c'est pareil quand je rétrograde ou que je passe la 1er à un stop elle est très très dur à passer il faut que je rapporte ma voiture au garage, elle possède actuellement 2000 km

Publicité

Invité
  1. Posté le 25/01/2010 à 09:31:38  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Salut, alors l'autre jour j'ai eu l'occasion de rouler avec la I20, donc ma copine me dit qu'elle n'a plus de soucis pour mettre la marche arrière et pas de soucis avec le reste ......et bien elle n'a jamais remarqué que passée de 2ème en 3ème au dessus de 40KmH cela accroche, que le passage de 3 à 4 n'est pas fluide ......... par contre pour rétrograder il n'y a pas de soucis ....
@+
Oli

Profil : Membre
  1. config
olivet4
Marques - succès bronze sujets
  1. Posté le 19/01/2012 à 21:41:33  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Salut, même problème quand le moteur est froid, il est difficile de passer la marche arrière

Profil : Routard confirmé
matrix71
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 20/01/2012 à 11:04:48  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
sur les I20, il y a les commande axe de câble a réglé. J'en prépare pas mal d'occasion où elle sont déréglé.

Invité
  1. Posté le 26/01/2012 à 16:44:23  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Même souci, je pensais que cela provenait de moi. Quand elle est froide parfois impossibilité de passer la marche arrière et la première même parfois pour rétrograder a un stop obligée de forcer.
Ca fait plus d'un an que j'ai ma voiture et depuis le début elle fait cela, il n'est pas trop tard pour retourner chez mon concessionnaire ?

Invité
  1. Posté le 09/10/2015 à 10:30:14  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
salut
moi j'ai une I20 1.2L, 85ch essence depuis deux ans, elle a roulé un peu moins de 46000Km. vers les 30000 Km un click sous la pédale d'embrayage est apparue, mais il n'est pas toujours présent.il se peut que pendant 2 ou 3 mois, il n'y ai rien. parfois il tient bon et persiste sans autres conséquences. aussi, et c'est peut etre apparue avec le click sous la pédale, lorsque je passe la vitesse arrière, il y a un grincement. parfois aigu parfois juste un petit bruit. ceci même à froid. parfois ça ne passe pas la marche arrière, il faut que je relâche et ré enfonce l'embrayage, pour que ça passe.
est ce que quelqu'un a le même problème que moi? c'est due à quoi et est ce que c'est grave?

Merci
Message édité par kou53ot le 09/10/2015 à 10:31:38
Profil : Nouveau membre
  1. config
ellipses
  1. Posté le 15/10/2015 à 18:46:16  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonsoir, j'ai une Kia pro ceed gdi 135cv datant de 2014. La voiture totalise actuellement 12500km et depuis quelques temps, j'ai également un "click" qui se fait entendre lorsque je débraye. Cela se produit un peu avant le point de patinage.
D'ailleurs c'est vraiment aléatoire, aussi bien moteur allumé qu'éteint. En regardant sous la pédale d'embrayage, je n'ai rien vu d'anormal. Ma concession en a profité pour jeter un coup d'oeil lors de l'entretien intermédiaire mais rien à signaler donc Wait & see... Concernant la boite de vitesse, tout est nickel, aucun impact pour le moment.

Un petit témoignange bien que je ne sois pas dans la bonne section sachant l'affiliation Hyundai/Kia.


---------------
Kia Proceed GT Bleu Fusion
Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Visite de garantie 2
Hyundai getz 1.1 sonde lambda? 0
La Hyundai Getz en fin de carrière? 3
achat 1
Le rodage ... 1