Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Santa Fe ne démarre plus

 

Renault : bruno782 Mazda : Jempolo Seat : Npeyrat Autres marques Françaises (Alpine, Bugatti, Venturi...) : chapix et 120 utilisateurs inconnus
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Santa Fe ne démarre plus

Prévenir les modérateurs en cas d'abus 
Invité
  1. Posté le 11/01/2012 à 19:24:21  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour,
Je passe les détails, mais j'ai fait 460km avec un Santa Fe le 31/12 avec un arrêt d'une demi-heure sur la route. Tout s'est très bien déroulé.
Arrivé à bon port, je stationne la voiture devant chez moi. Je ne m'en sers plus jusque dimanche soir dernier (le 08/01), soit 8 jours sans bouger.
Et là la voiture ne démarre pas. En tournant la clé les voyants s'allument bien, mais après on entends comme des arcs électriques sous le capot (le démarreur ne se lance pas ?).
Comme ce n'est pas ma voiture, je laisse tomber sur le moment.
Hier soir, je vais voir si il y a du changement, et quand je tourne la clé, certains voyants (presque tous, y compris le retroéclairage de l'autoradio) clignotent sur le tableau de bord. En cherchant un peu apparemment le relais des bougies de préchauffage bagote rapidement (ce qui fait clignoter les voyants). Ca s'arrête au bout de quelques secondes puis ça recommence. Si je tourne la clé pour essayer de démarrer, j'entends la même chose que le fois précédente, à savoir des arcs électriques (?).
C'est un Santa Fe Colorado CRDi le dernier modèle je crois, la voiture à 5 ans).
Merci d'avance pour votre aide précieuse....

Sujets relatif
Profil : Pilote assidu
maxcus2
Coupe argent Marques Marques - succès argent nombre de vues Marques - succès or sujets
  1. Posté le 12/01/2012 à 09:24:26  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
batterie hs ou dechargee

Invité
  1. Posté le 12/01/2012 à 10:46:36  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Merci pour cette réponse, on m'a parlé également d'un possible problème de masse (cable de batterie "-" qui ne ferait pas un bon contact avec la carrosserie).
Sinon j'ai mesuré la tension batterie et j'obtiens 9,90V, ce qui me semble leger effectivement, mais la batterie a 1 ans à peine ...
Je vais essayer de changer la batterie dans ce cas.
Merci.

Publicité

Profil : Routard confirmé
matrix71
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 12/01/2012 à 11:17:12  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
regarde la tension en sortie d'alternateur surtout.

Profil : Pilote assidu
maxcus2
Coupe argent Marques Marques - succès argent nombre de vues Marques - succès or sujets
  1. Posté le 12/01/2012 à 11:29:01  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
9,90 c'est trop bas , peut etre un default sur celle ci,regarde tes masses tes cosses,et comme dit matrix regarde si ton alternateur charge bien , au ralenti tu doit avoir une tension de 13,5volt minimum et 14,5V maxi en acceleration.

Publicité

Invité
  1. Posté le 12/01/2012 à 12:24:13  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,
je ne pourrais regarder que ce soir (en fin d'après midi en tout cas) par contre la voiture ne démarre pas, je ne peux donc pas vérifier la tension de l'alternateur ...

Profil : Routard confirmé
matrix71
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 12/01/2012 à 12:50:24  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
il faut que tu la câble ta voiture. Si tu as un chargeur, tu pourra recharge ta batterie chez toi. Et regarde en 24 h si ta tension chute hors voiture.

Profil : Pilote assidu
maxcus2
Coupe argent Marques Marques - succès argent nombre de vues Marques - succès or sujets
  1. Posté le 12/01/2012 à 18:45:13  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
ou alors demmare avec des pinces, controle ta tension, et roule pour recharger , mais bon je pense quand meme a une batterie hs, j ai eu le coup recemment batterie neuve a marché une semaine puis plus rien, changer en garantie.

Invité
  1. Posté le 26/01/2012 à 14:43:31  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour, je tarde un peu, mais je tenais à vous remercier.
Donc effectivement cela venait bien de la batterie (marque Norauto ...). La tension alternateur était bonne, la voiture a démarré avec l'ancienne batterie et un booster (pas réussi en étant connecté à une autre voiture (petite cylindré il faut dire).
Changement de batterie et tout va bien.
Merci encore pour vos conseils.

Profil : Nouveau membre
poilo
Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 28/01/2012 à 13:39:34  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,
J'ai un peu le même problème avec mon santa fé de 2004, j'ai eu un pb de démarrage et on m'a dit que c'était ma batterie HS. J'ai donc acheté une nouvelle batterie et au bout d'une semaine rebelote impossible de démarrer. j'ai testé mon alternateur qui à l'air de fonctionner ( pour les test j'ai démarré ma voiture en me branchant avec des cable et j'ai débranché le moins de la batterie) puisque la voiture n'a pas calé. j'ai testé la baterrie (11.65V). quelqu'un peut il me renseigner sur un éventuel pb qui causerait cette panne.
Merci

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
alternateur 1
1er Santa Fe 1
changer une rotule de direction sur un santa fé 1 de 2002 2
moteur qui se coupe net en marche!! 18
pédale d'embrayage qui tremble 10