Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Pas de feu de recul malgré nouveau contacteur

 

Il y a 51 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Pas de feu de recul malgré nouveau contacteur

Prévenir les modérateurs en cas d'abus 
Bou49hn
Invité
bou49hn
  1. Posté le 03/10/2016 à 10:50:17  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour à tous. Je suis nouveau sur le forum.tucson de 2007 crdi 136 ch
Je vous pose mon problème
Mes feu de recul ne s allument plus,donc je commande un nouveau contacteur que je change mais toujours pas de feu.je teste l ancien et me rends compte qu'il est bon.
Le.fusible est ok.
Il n y a.pas de tension qui arrive aux ampoules,mais il y a bien 12 v sur le connecteur qui alimente le contacteur de feu de recul.Est il possible que le fil soit coupé entre l avant et la arrière du véhicule ?
Quelqu un à t il déjà rencontré ce souci?
Merci d avance

Sujets relatif

Sujets relatifs
contacteur feux de recul Radar de recul Tucson 2016
Nouveau Tucson 1.7L 141ch 7-DCT  
Plus de sujets relatifs à : Pas de feu de recul malgré nouveau contacteur

Profil : Membre
utinam25
Marques - succès bronze messages
  1. Posté le 03/10/2016 à 11:47:07  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,
Ceci est tout à fait possible, il se peu qu'il y ait juste un mauvais contact à l'arrivée de ce fil sur le premier feux de recul. Il faut suivre au maximum le fil sur sa partie visible, et le sonner avec un ohmmètre.
Cdlt.

Profil : Routard confirmé
raphaelhmf
Marques - succès argent messages
  1. Posté le 03/10/2016 à 12:30:31  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour
Avez vous shunter le connecteur ?
Il faudrait remonter sur tout les inter connecteur jusqu'au ampoule.
Cas de faisceau usé au pédalier.
Ci joint schéma des feu de recul:
 
Cdt

Publicité

Profil : Nouveau membre
caramango
  1. Posté le 04/10/2016 à 21:24:46  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,
Je viens de résoudre un problème de feux de recul récemment ( sujet posté il y a une petite semaine).
Vous devriez le lire, la solution à votre problème s'y trouve peut-être, notamment au sujet de cette petite bille d'acier qui tombe de la B.V lorsque vous démontez l'ancien contacteur. C'est elle qui crée le contact en venant toucher le contacteur quand vous passez la marche arrière. Il faut donc, enclencher la marche arrière avant de passer en-dessous du véhicule. Ensuite repousser la bille d'acier à l'intérieur de l'orifice, la maintenir avec le pouce tout en revissant le nouveau contacteur. Il semblerait que sans cette bille, même avec un contacteur neuf, les feux ne s'allumeront pas !!? Enfin je crois !??
Mon problème était différent ( les feux étaient allumés en permanence ) mais cela provenait malgré tout d'un contacteur HS.
Je tiens ça d'un garagiste Hyundai et c'est comme cela que j'ai fait, et maintenant tout fonctionne normalement ...
Bon courage et à bientôt...

Invité
bou49hn
  1. Posté le 06/10/2016 à 06:54:30  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour

Merci a tous pour vos réponses.Alors oui j ai shinter au niveau du contacteur du feu de recul mais toujours pas de lumières qui s allument.Il y a bien 12 v qui arrive sur ce contacteur.La question que je me pose s est comment savoir ou se trouve les autres connecteurs a contrôler ?Je vois bien les fils disparaître dans le moteur,mais après ils ressortent ou? Que je puisse contrôler à différents endroits ,histoire de savoir à quel moment je perds ma.tension.

Merci a vous

Profil : Routard confirmé
raphaelhmf
Marques - succès argent messages
  1. Posté le 06/10/2016 à 08:09:59  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour
Faites attention avec le voltmètre car vous pouvez avoir 12v,mais ne pas pouvoir allumer une ampoule.si un fil est entaillé qu il ne reste que quelques brins,au voltmètre vous mesurer 12v,et le fil reduit n aura pas l ampèrage pour allumer une ampoule.

Essayé d ouvrir le faisceau du connecteur de marché arrière jusqu'à sa ramification au faisceau principale. Les faisceau moteur sont pas mal solliciter en mouvement au fil des accélération et rétrograde moteur.
Ci joint une photo de contacteur de point mort sur I 20  
Le tucson possède aussi un contacteur point mort.
Ensuite si c est pas coupé, je vous donnerai toutes les photo et emplacement des connecteurs.
Cdt

Invité
  1. Posté le 20/08/2018 à 21:00:19  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour avez réglé le problème. J'ai la même chose avec mon tucson de 2007.
Merci d'avance

Publicité

 Page :
1

Aller à :